<!doctype html><!--[if lt IE 7]><html class="no-js ie ie6 lt-ie9 lt-ie8 lt-ie7" lang="it-IT" prefix="og: http://ogp.me/ns#"><![endif]--><!--[if IE 7]><html class="no-js ie ie7 lt-ie9 lt-ie8" lang="it-IT" prefix="og: http://ogp.me/ns#"><![endif]--><!--[if IE 8]><html class="no-js ie ie8 lt-ie9" lang="it-IT" prefix="og: http://ogp.me/ns#"><![endif]--><!--[if gt IE 8]><!--><html class="no-js" lang="it-IT" prefix="og: http://ogp.me/ns#"><!--<![endif]--><head><link rel="stylesheet" type="text/css" href="http://giornaledicomo.it/core/?x77922&amp;w3tc_minify=6a441.css" media="all" />
<meta charset="UTF-8" /><title>A Erba 900 alunni in piazza per la pace in Siria - Giornale di Como</title><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><!-- This site is optimized with the Yoast SEO plugin v7.2 - https://yoast.com/wordpress/plugins/seo/ --><meta name="description" content="&quot;Il grido del silenzio è più forte di quello della guerra&quot;. E’ con questo spirito che quasi 900 bambini e ragazzi dell’istituto comprensivo &quot;Puecher&quot; (infanzia e media) venerdì 4 maggio hanno partecipato  a &quot;Scuole in piazza per la pace in Siria&quot;."/><link rel="canonical" href="http://giornaledicomo.it/attualita/a-erba-900-alunni-in-piazza-per-la-pace/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="A Erba 900 alunni in piazza per la pace in Siria - Giornale di Como" /><meta property="og:description" content="&quot;Il grido del silenzio è più forte di quello della guerra&quot;. E’ con questo spirito che quasi 900 bambini e ragazzi dell’istituto comprensivo &quot;Puecher&quot; (infanzia e media) venerdì 4 maggio hanno partecipato  a &quot;Scuole in piazza per la pace in Siria&quot;." /><meta property="og:url" content="http://giornaledicomo.it/attualita/a-erba-900-alunni-in-piazza-per-la-pace/" /><meta property="og:site_name" content="Giornale di Como" /><meta property="article:tag" content="pace in Siria" /><meta property="article:section" content="Attualità" /><meta property="article:published_time" content="2018-05-06T09:59:01+02:00" /><meta property="article:modified_time" content="2018-05-06T10:06:40+02:00" /><meta property="og:updated_time" content="2018-05-06T10:06:40+02:00" /><meta property="og:image" content="http://giornaledicomo.it/media/2017/11/studenti.jpg" /><meta property="og:image:width" content="750" /><meta property="og:image:height" content="435" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="&quot;Il grido del silenzio è più forte di quello della guerra&quot;. E’ con questo spirito che quasi 900 bambini e ragazzi dell’istituto comprensivo &quot;Puecher&quot; (infanzia e media) venerdì 4 maggio hanno partecipato  a &quot;Scuole in piazza per la pace in Siria&quot;." /><meta name="twitter:title" content="A Erba 900 alunni in piazza per la pace in Siria - Giornale di Como" /><meta name="twitter:image" content="http://giornaledicomo.it/media/2017/11/studenti.jpg" /><!-- / Yoast SEO plugin. --><link rel='dns-prefetch' href='//platform-api.sharethis.com' /><link rel="alternate" type="application/rss+xml" title="Giornale di Como &raquo; A Erba 900 alunni in piazza per la pace in Siria Feed dei commenti" href="http://giornaledicomo.it/attualita/a-erba-900-alunni-in-piazza-per-la-pace/feed/" /><script type="text/javascript" src="http://giornaledicomo.it/core/?x77922&amp;w3tc_minify=93ede.js"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dmediaBannerOpts = {"revive_script_url":"\/\/ads.netweek.it\/www\/delivery\/asyncjs.php","only_if_cookie_accepted":""};
/* ]]> */
</script><script type="text/javascript" src="http://giornaledicomo.it/core/?x77922&amp;w3tc_minify=7e8ec.js"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"http:\/\/giornaledicomo.it\/core\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"47120","token":"8d5720bde8"};
/* ]]> */
</script><script type="text/javascript" src="http://giornaledicomo.it/core/?x77922&amp;w3tc_minify=d771c.js"></script>
<link rel='https://api.w.org/' href='http://giornaledicomo.it/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://giornaledicomo.it/core/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://giornaledicomo.it/core/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.9.5" /><link rel='shortlink' href='http://giornaledicomo.it/?p=47120' /><link rel="alternate" type="application/json+oembed" href="http://giornaledicomo.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fgiornaledicomo.it%2Fattualita%2Fa-erba-900-alunni-in-piazza-per-la-pace%2F" /><link rel="alternate" type="text/xml+oembed" href="http://giornaledicomo.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fgiornaledicomo.it%2Fattualita%2Fa-erba-900-alunni-in-piazza-per-la-pace%2F&#038;format=xml" /><style type='text/css'>
					.crestaBoxImage {height: 73px; }
					.crestaBoxImage img {width: 98px; }
					
					.crestaPostsBox.show { -webkit-box-shadow: 0 0 3px rgba(0, 0, 0, 0.2); -moz-box-shadow: 0 0 3px rgba(0, 0, 0, 0.2); box-shadow: 0 0 3px rgba(0, 0, 0, 0.2);}
					
					.crestaPostsBox { width: 410px; right: -410px; bottom: 10%; z-index: 99; font-size: 13px; line-height: 20px; }
					.crestaPostsBox.show {right: 0px;}
					@media all and (max-width: 767px) {
						.crestaPostsBox {right: -100%;}
						.crestaPostsBox.show {right: 0px;}
					}
				</style><script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-28744272-11', 'auto');
			ga('set', 'anonymizeIP', true);
			ga('send', 'pageview');
		</script></head><body class="post-template-default single single-post postid-47120 single-format-standard wp-custom-logo"><header class="container header-main"><div class="row row-mobile-gruppo-netweek hidden-md hidden-lg"><div class="col-xs-12 gruppo-netweek"><a href="http://www.netweekspa.it/" target="_blank"><img src="/contents/themes/portali-netweek/assets/dist/img/logo-netweek-mobile.png?x77922" /></a></div></div><div class="row row-advbillboard hidden-xs"><div class="col-sm-12 text-center"><div class="advbillboard"><ins class="no-xs" data-revive-zoneid="482" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div></div><div class="row row-bottom-tools hidden-xs"><div class="col-sm-6 col-md-4 links-top"><ul class="list-inline"><li><a class="cursor-pointer" href="http://giornaledicomo.it/edizione-digitale-abbonamenti/">Edizione Digitale | Abbonamenti</a></li><li><a class="cursor-pointer" href="http://pubblicita.netweek.it/" target="_blank">Pubblicità</a></li></ul></div><div class="col-md-4 hidden-sm text-center gruppo-netweek">
            Testata del Gruppo <a href="http://www.netweekspa.it/" target="_blank"><img src="/contents/themes/portali-netweek/assets/dist/img/logo-netweek-desktop.png?x77922" /></a></div><div class="col-sm-6 col-md-4 text-right ricerca-e-social"><form role="search" method="get" class="form-ricerca" action="http://giornaledicomo.it"><input type="search" class="search-field" placeholder="Cerca ..." value="" name="s"><button type="submit"><i class="fa fa-search"></i></button></form><ul class="list-inline list-social"><li><a target="_blank" class="cursor-pointer" title="Seguici su facebook" href="https://www.facebook.com/giornaledicomo"><i class="fa fa-facebook"></i></a></li><li><a target="_blank" class="cursor-pointer" title="Apri feed notizie" href="http://giornaledicomo.it/feed/"><i class="fa fa-rss"></i></a></li></ul></div></div><div class="row row-intestazione"><div class="hidden-xs col-sm-3 advmanchette-wrap"><div class="advmanchette"><ins class="no-xs" data-revive-zoneid="483" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div><div class="hidden-sm hidden-md hidden-lg col-xs-2 mobile-sx"><a class="cursor-pointer" data-toggle="collapse" data-target="body > .container.navbars-mobile" ><i class="fa fa-bars"></i></a></div><div class="col-xs-8 col-sm-6 col-md-6 col-lg-6 col-logo"><a href="http://giornaledicomo.it/" class="custom-logo-link" rel="home" itemprop="url"><img width="515" height="79" src="http://giornaledicomo.it/media/2017/11/logo-giornale-di-como.png?x77922" class="custom-logo" alt="Giornale di Como" itemprop="logo" /></a></div><div class="hidden-xs col-sm-3 advmanchette-wrap"><div class="advmanchette"><ins class="no-xs" data-revive-zoneid="483" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div><div class="hidden-sm hidden-md hidden-lg col-sx-2 mobile-dx"><a target="_blank" class="cursor-pointer" title="Seguici su facebook" href="https://www.facebook.com/giornaledicomo"><i class="fa fa-facebook"></i></a></div></div></header><div class="container navbars-desktop hidden-xs"><div class="row"><nav class="col-xs-12 col-sm-12 col-md-12 col-lg-12 navbar navbar-default menu-desktop-principale"><div><ul class="nav navbar-nav"><li class="home menu-item menu-item-type-custom menu-item-object-custom menu-item-6"><a href="/" target="" title="">Home</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-11"><a href="http://giornaledicomo.it/notizie-locali/como/" target="" title="">Como Città</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-9"><a href="http://giornaledicomo.it/notizie-locali/cantu/" target="" title="">Canturino</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-17"><a href="http://giornaledicomo.it/notizie-locali/mariano/" target="" title="">Marianese</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-13"><a href="http://giornaledicomo.it/notizie-locali/erba/" target="" title="">Erba</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-15"><a href="http://giornaledicomo.it/notizie-locali/lago/" target="" title="">Lago</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-19"><a href="http://giornaledicomo.it/notizie-locali/olgiate/" target="" title="">Olgiatese</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-7"><a href="http://giornaledicomo.it/notizie-locali/bassa-comasca/" target="" title="">Bassa Comasca</a></li><li class="tv alternative menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-21"><a href="http://giornaledicomo.it/multimedia/como-tv/" target="" title="">TV</a></li><li class="gallery alternative menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-22"><a href="http://giornaledicomo.it/multimedia/gallery/" target="" title="">Gallery</a></li></ul></div></nav></div><div class="row"><nav class="col-xs-12 col-sm-12 col-md-12 col-lg-12 navbar navbar-default menu-desktop-secondario"><div><ul class="nav navbar-nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="http://giornaledicomo.it/notizie/cronaca/" target="" title="">Cronaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25"><a href="http://giornaledicomo.it/notizie/attualita/" target="" title="">Attualità</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="http://giornaledicomo.it/notizie/economia/" target="" title="">Economia e scuola</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="http://giornaledicomo.it/notizie/politica/" target="" title="">Politica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="http://giornaledicomo.it/notizie/cultura-e-turismo/" target="" title="">Cultura e turismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43"><a href="http://giornaledicomo.it/notizie/sport/" target="" title="">Sport</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45"><a href="http://giornaledicomo.it/commenti/" target="" title="">Commenti</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="http://giornaledicomo.it/notizie/motori/" target="" title="">Motori</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a href="http://giornaledicomo.it/notizie/salute/" target="" title="">Salute</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="http://giornaledicomo.it/notizie/cucina/" target="" title="">Cucina</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="http://giornaledicomo.it/notizie/casa/" target="" title="">Casa</a></li></ul></div></nav></div></div><div class="container hidden-sm hidden-md hidden-lg collapse navbars-mobile"><div class="row"><div class="col-xs-12"><form role="search" method="get" class="form-ricerca" action="http://giornaledicomo.it"><input type="search" class="search-field" placeholder="Cerca ..." value="" name="s"><button type="submit"><i class="fa fa-search"></i></button></form></div></div><div class="row"><div class="col-xs-6 menu-mobile-sinistro"><ul class="list-unstyled"><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-12"><a href="http://giornaledicomo.it/notizie-locali/como/" target="" title="">Como Città</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-10"><a href="http://giornaledicomo.it/notizie-locali/cantu/" target="" title="">Canturino</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-18"><a href="http://giornaledicomo.it/notizie-locali/mariano/" target="" title="">Marianese</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-14"><a href="http://giornaledicomo.it/notizie-locali/erba/" target="" title="">Erba</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-16"><a href="http://giornaledicomo.it/notizie-locali/lago/" target="" title="">Lago</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-20"><a href="http://giornaledicomo.it/notizie-locali/olgiate/" target="" title="">Olgiatese</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-8"><a href="http://giornaledicomo.it/notizie-locali/bassa-comasca/" target="" title="">Bassa Comasca</a></li><li class="gallery menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-23"><a href="http://giornaledicomo.it/multimedia/gallery/" target="" title="">Gallery</a></li><li class="tv menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-24"><a href="http://giornaledicomo.it/multimedia/como-tv/" target="" title="">Como TV</a></li></ul></div><div class="col-xs-6 menu-mobile-destro"><ul class="list-unstyled"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="http://giornaledicomo.it/notizie/cronaca/" target="" title="">Cronaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-26"><a href="http://giornaledicomo.it/notizie/attualita/" target="" title="">Attualità</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36"><a href="http://giornaledicomo.it/notizie/economia/" target="" title="">Economia e scuola</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a href="http://giornaledicomo.it/notizie/politica/" target="" title="">Politica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="http://giornaledicomo.it/notizie/cultura-e-turismo/" target="" title="">Cultura e turismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44"><a href="http://giornaledicomo.it/notizie/sport/" target="" title="">Sport</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="http://giornaledicomo.it/notizie/motori/" target="" title="">Motori</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42"><a href="http://giornaledicomo.it/notizie/salute/" target="" title="">Salute</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="http://giornaledicomo.it/notizie/cucina/" target="" title="">Cucina</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a href="http://giornaledicomo.it/notizie/casa/" target="" title="">Casa</a></li></ul></div></div></div><div class="container main-container"><div class="row row-advleaderboard hidden-xs"><div class="col-sm-12 col-md-12 col-lg-12"><div class="advleaderboard"><ins class="no-xs" data-revive-zoneid="484" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div></div><div class="row row-advmobile-header hidden-sm hidden-md hidden-lg"><div class="col-xs-12"><div class="advmobile-header"><ins class="no-sm no-md no-lg" data-revive-zoneid="481" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div></div><div class="row row-breadcrumb"><div class="col-xs-12 col-sm-12 col-lg-12"><ol class="breadcrumb"><li><a href="/"><i class="fa fa-home"></i></a></li><li><a href="http://giornaledicomo.it/notizie/attualita/">Attualità</a></li><li class="active">A Erba 900 alunni in piazza per la pace in Siria</li></ol></div></div><div class="row style-content-with-sidebar"><section class="content col-xs-12 col-sm-8 col-md-8 col-lg-8"><div class="container-fluid container-post no-padding"><div class="row row-header"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 header-wrap"><header><a class="categoria" href="http://giornaledicomo.it/notizie/attualita/">
                            Attualità
                                                    </a><a class="localita" href="http://giornaledicomo.it/notizie-locali/erba/">Erba</a><small class="date">6 maggio 2018</small><span class="comment-count hidden-xs hidden-sm"><i class="fa fa-comment"></i> 0 commenti</span></header></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 page-title-wrap"><h1 class="page-title" >A Erba 900 alunni in piazza per la pace in Siria</h1></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 page-subtitle-wrap"><h2 class="page-subtitle">La manifestazione c'è stata venerdì.</h2></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 social-share-wrap"><span class="sharethis-inline-share-buttons"></span></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 post-image-wrap"><div class="post-image"><img class="img-responsive center-block" src="http://giornaledicomo.it/media/2017/11/studenti-650x377.jpg?x77922" /></div></div></div><div class="row"><div class="col-md-2 col-lg-2 hidden-xs hidden-sm social-share-verticale-wrap"><span class="sharethis-inline-share-buttons"></span></div><div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 post-content-wrap"><div class="post-content"><p>&#8220;Il grido del silenzio è più forte di quello della guerra&#8221;. E’ con questo spirito che quasi 900 bambini e ragazzi dell’istituto comprensivo &#8220;Puecher&#8221; (infanzia e media) venerdì 4 maggio hanno partecipato  a &#8220;Scuole in piazza per la pace in Siria&#8221;.</p><h2>A Erba 900 alunni in piazza per la Pace</h2><p>L’appello era stato lanciato un paio di mesi fa da alcuni operatori della scuola pubblica su tutto il territorio nazionale. Il comprensivo cittadino, unico di tutta la provincia di Como, è stato una delle 115 scuole d’Italia che alle 11 di ieri erano in piazza per dire no alla guerra in Siria e in tutte le sue forme e luoghi.</p><p><a href="http://giornaledicomo.it/attualita/46670/">Anche a Mariano Comense</a>, venerdì 4 maggio, il gruppo scout AGESCI di Mariano ha organizzato un evento per la pace in Siria.</p><p style="text-align: center;"><strong>Tutti i dettagli su il Giornale di Erba da sabato 5 maggio in edicola </strong></p><p style="text-align: center;"><strong>DA CELLULARE, SCARICA LA APP DEL GIORNALE PER SFOGLIARE L&#8217;EDIZIONE e da Pc </strong><a href="http://edizionidigitali.netweek.it/dmedia/"><strong>clicca qui</strong></a></p><div class="cresta-box-class"></div><div class='yarpp-related'><div class="container-fluid"><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><h3>Ti potrebbe interessare:</h3></div></div><div class="row"><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><a class="center-block articolo-correlato" href="http&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;attualita&#x2F;46670&#x2F;"><img class="img-responsive" src="http://giornaledicomo.it/media/2018/05/Siria-300x200.jpg?x77922" /><small class="date">2 maggio 2018</small><div class="title">Don Renato Sacco partecipa alla Marcia silenziosa per la pace in Siria</div></a></div><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><a class="center-block articolo-correlato" href="http&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;attualita&#x2F;gli-alunni-della-don-milani-diventano-giovani-reporter&#x2F;"><img class="img-responsive" src="http://giornaledicomo.it/media/2018/03/don-milani-articolando-300x200.jpg?x77922" /><small class="date">31 marzo 2018</small><div class="title">Gli alunni della Don Milani diventano giovani reporter</div></a></div><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><a class="center-block articolo-correlato" href="http&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;attualita&#x2F;premiati-gli-alunni-delle-nostre-scuole&#x2F;"><img class="img-responsive" src="http://giornaledicomo.it/media/2017/12/25396087_879766925519361_8210099916491482467_n-300x200.jpg?x77922" /><small class="date">18 dicembre 2017</small><div class="title">Premiati gli alunni delle nostre scuole</div></a></div></div></div></div></div><div class="banner-after-contents"></div><div class="post-tags"><strong><i class="fa fa-tags"></i>Tag</strong><a href="http://giornaledicomo.it/notizie-taggate/pace-in-siria/">pace in Siria</a></div><div class="comments-box"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/attualita/a-erba-900-alunni-in-piazza-per-la-pace/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="http://giornaledicomo.it/core/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label><input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Email <span class="required">*</span></label><input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><p class="comment-form-url"><label for="url">Sito web</label><input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p><div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_1674042960" class="gglcptch_recaptcha"></div><noscript><div style="width: 302px;"><div style="width: 302px; height: 422px; position: relative;"><div style="width: 302px; height: 422px; position: absolute;"><iframe src="https://www.google.com/recaptcha/api/fallback?k=6LfVDS4UAAAAAFpkKGwfaMpTPm4rNizZAM45KTfn" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe></div></div><div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;"><textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea></div></div></noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Commento all&#039;articolo" /><input type='hidden' name='comment_post_ID' value='47120' id='comment_post_ID' /><input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div><!-- #respond --></div></div></div></div></section><aside class="sidebar col-xs-12 col-sm-4 col-md-4 col-lg-4"><div id="dmedia_localita__tab_post_format_per_localita_widget-3" class="widget widget-dmedia-localita-tab-post-format-localita"><div class="widget-title-wrap"><span class="title">Altre Gallery</span></div><ul class="nav nav-tabs"><li class="active"><a data-toggle="tab" href="#-tab-video"><i class="fa fa-video-camera"></i> Video
            </a></li><li class=""><a data-toggle="tab" href="#-tab-gallery"><i class="fa fa-camera"></i> Foto
            </a></li></ul><div class="tab-content"><div role="tabpanel" class="tab-pane active tab-video container-fluid" id="-tab-video"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;cronaca&#x2F;spaccio-nei-boschi-16-arresti&#x2F;"><img class="img-responsive" src="http://giornaledicomo.it/media/2017/12/carabinieri-1-100x80.jpg?x77922" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;cronaca&#x2F;spaccio-nei-boschi-16-arresti&#x2F;">Spaccio nei boschi del Comasco: 21 persone indagate e 16 arresti VIDEO</a><small class="date">4 maggio 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;attualita&#x2F;salva-cucciolo-di-volpe&#x2F;"><img class="img-responsive" src="http://giornaledicomo.it/media/2018/05/Volpino1-100x80.png?x77922" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;attualita&#x2F;salva-cucciolo-di-volpe&#x2F;">Salva cucciolo di volpe e lo riporta nella sua tana VIDEO</a><small class="date">4 maggio 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;cronaca&#x2F;spaccio-nei-boschi-del-comasco-video&#x2F;"><img class="img-responsive" src="http://giornaledicomo.it/media/2018/05/Carabinieri-100x80.png?x77922" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;cronaca&#x2F;spaccio-nei-boschi-del-comasco-video&#x2F;">Spaccio nei boschi del Comasco le immagini delle Forze dell&#8217;ordine VIDEO</a><small class="date">4 maggio 2018</small></div></div></div><div role="tabpanel" class="tab-pane tab-gallery container-fluid" id="-tab-gallery"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;attualita&#x2F;fake-news-salute-ordine-dei-medici&#x2F;"><img class="img-responsive" src="http://giornaledicomo.it/media/2018/05/CARTELLI-FAKE-NEWS-2-2-006-100x80.jpg?x77922" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;attualita&#x2F;fake-news-salute-ordine-dei-medici&#x2F;">Fake news salute: l&#8217;Ordine dei medici dice basta a colpi di manifesti</a><small class="date">5 maggio 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;cronaca&#x2F;paura-per-una-bambina-investita-a-cantu-foto&#x2F;"><img class="img-responsive" src="http://giornaledicomo.it/media/2018/05/Investimento-pedone-cantù-2-100x80.jpeg?x77922" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;cronaca&#x2F;paura-per-una-bambina-investita-a-cantu-foto&#x2F;">Paura per una bambina investita a Cantù FOTO</a><small class="date">4 maggio 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;attualita&#x2F;arriva-il-megadosso-in-via-iv-novembre-a-mariano&#x2F;"><img class="img-responsive" src="http://giornaledicomo.it/media/2018/05/2018-05-04-PHOTO-00001425-100x80.jpg?x77922" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;attualita&#x2F;arriva-il-megadosso-in-via-iv-novembre-a-mariano&#x2F;">Arriva il &#8220;Megadosso&#8221; in via IV Novembre a Mariano</a><small class="date">4 maggio 2018</small></div></div></div></div></div><div id="dmedia_banner__print_banner_widget-11" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="485" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><!-- WordPress Popular Posts Plugin [W] [weekly] [views] [custom] --><div id="wpp-5" class="widget popular-posts"><div class="widget-title-wrap"><span class="title">Notizie più lette</span></div><!-- cached --><div class="container-fluid wpp-list"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://giornaledicomo.it/cronaca/mario-castiglioni-vittime-tragedia/" title="Mario Castiglioni e la moglie tra le vittime della tragedia sulle Alpi" target="_self"><img width="100" height="80" src="http://giornaledicomo.it/media/2018/05/Mario-Castiglioni-100x80.jpg?x77922" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://giornaledicomo.it/cronaca/mario-castiglioni-vittime-tragedia/" title="Mario Castiglioni e la moglie tra le vittime della tragedia sulle Alpi" class="wpp-post-title" target="_self">Mario Castiglioni e la moglie tra le vittime della tragedia sulle Alpi</a><span class="wpp-date">1 maggio 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://giornaledicomo.it/cronaca/tragedia-sulle-alpi-morto-altro-comasco/" title="Tragedia sulle Alpi morto un altro comasco" target="_self"><img width="100" height="80" src="http://giornaledicomo.it/media/2018/05/Montagne-100x80.jpg?x77922" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://giornaledicomo.it/cronaca/tragedia-sulle-alpi-morto-altro-comasco/" title="Tragedia sulle Alpi morto un altro comasco" class="wpp-post-title" target="_self">Tragedia sulle Alpi morto un altro comasco</a><span class="wpp-date">2 maggio 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://giornaledicomo.it/cronaca/blitz-antidroga-a-scuola-arrestata-una-studentessa/" title="Blitz antidroga a scuola: arrestata una studentessa" target="_self"><img width="100" height="80" src="http://giornaledicomo.it/media/2018/03/droga-100x80.jpg?x77922" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://giornaledicomo.it/cronaca/blitz-antidroga-a-scuola-arrestata-una-studentessa/" title="Blitz antidroga a scuola: arrestata una studentessa" class="wpp-post-title" target="_self">Blitz antidroga a scuola: arrestata una studentessa</a><span class="wpp-date">2 maggio 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://giornaledicomo.it/cronaca/spaccio-nei-boschi-16-arresti/" title="Spaccio nei boschi del Comasco: 21 persone indagate e 16 arresti VIDEO" target="_self"><img width="100" height="80" src="http://giornaledicomo.it/media/2017/12/carabinieri-1-100x80.jpg?x77922" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://giornaledicomo.it/cronaca/spaccio-nei-boschi-16-arresti/" title="Spaccio nei boschi del Comasco: 21 persone indagate e 16 arresti VIDEO" class="wpp-post-title" target="_self">Spaccio nei boschi del Comasco: 21 persone indagate e 16 arresti VIDEO</a><span class="wpp-date">4 maggio 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://giornaledicomo.it/attualita/ce-lok-alessandro-borghese-e-4-ristoranti-arriveranno-sul-lago-di-como/" title="C&#8217;è l&#8217;ok Alessandro Borghese e &#8220;4 Ristoranti&#8221; arriveranno sul lago di Como" target="_self"><img width="100" height="80" src="http://giornaledicomo.it/media/2018/05/borghese-100x80.jpg?x77922" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="4 ristoranti a como" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://giornaledicomo.it/attualita/ce-lok-alessandro-borghese-e-4-ristoranti-arriveranno-sul-lago-di-como/" title="C&#8217;è l&#8217;ok Alessandro Borghese e &#8220;4 Ristoranti&#8221; arriveranno sul lago di Como" class="wpp-post-title" target="_self">C&#8217;è l&#8217;ok Alessandro Borghese e &#8220;4 Ristoranti&#8221; arriveranno sul lago di Como</a><span class="wpp-date">1 maggio 2018</span></div></div></div></div><div id="dmedia_banner__print_banner_widget-12" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="486" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><!-- WordPress Popular Posts Plugin [W] [all] [comments] [custom] --><div id="wpp-6" class="widget popular-posts"><div class="widget-title-wrap"><span class="title">Notizie più commentate</span></div><!-- cached --><div class="container-fluid wpp-list"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://giornaledicomo.it/attualita/sequestro-animali-fattoria-coccole/" title="Animali maltrattati, sequestro alla Fattoria delle coccole. FOTO" target="_self"><img width="100" height="80" src="http://giornaledicomo.it/media/2017/08/IMG_6299-100x80.jpg?x77922" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://giornaledicomo.it/attualita/sequestro-animali-fattoria-coccole/" title="Animali maltrattati, sequestro alla Fattoria delle coccole. FOTO" class="wpp-post-title" target="_self">Animali maltrattati, sequestro alla Fattoria delle coccole. FOTO</a><span class="wpp-comments">12 commenti</span> | <span class="wpp-date">3 agosto 2017</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://giornaledicomo.it/attualita/fusione-albiolo-vince-no/" title="Fusione: nulla di fatto, ad Albiolo vince il no." target="_self"><img width="100" height="80" src="http://giornaledicomo.it/media/2017/10/20171009_105339-100x80.jpg?x77922" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://giornaledicomo.it/attualita/fusione-albiolo-vince-no/" title="Fusione: nulla di fatto, ad Albiolo vince il no." class="wpp-post-title" target="_self">Fusione: nulla di fatto, ad Albiolo vince il no.</a><span class="wpp-comments">7 commenti</span> | <span class="wpp-date">23 ottobre 2017</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://giornaledicomo.it/attualita/albinen-pronti-60-mila-euro-si-trasferisce/" title="Albinen pronti 60 mila euro per chi si trasferisce" target="_self"><img width="100" height="80" src="http://giornaledicomo.it/media/2017/10/dogana-como-100x80.jpg?x77922" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://giornaledicomo.it/attualita/albinen-pronti-60-mila-euro-si-trasferisce/" title="Albinen pronti 60 mila euro per chi si trasferisce" class="wpp-post-title" target="_self">Albinen pronti 60 mila euro per chi si trasferisce</a><span class="wpp-comments">6 commenti</span> | <span class="wpp-date">23 novembre 2017</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://giornaledicomo.it/attualita/torna-liniziativa-tanti-auguri-papa/" title="Torna l’iniziativa Tanti auguri papà" target="_self"><img width="100" height="80" src="http://giornaledicomo.it/media/2018/02/cantu-erba-olgiate-1-100x80.jpg?x77922" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://giornaledicomo.it/attualita/torna-liniziativa-tanti-auguri-papa/" title="Torna l’iniziativa Tanti auguri papà" class="wpp-post-title" target="_self">Torna l’iniziativa Tanti auguri papà</a><span class="wpp-comments">4 commenti</span> | <span class="wpp-date">26 febbraio 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://giornaledicomo.it/politica/elezioni-a-rodero-quorum-non-raggiunto/" title="Elezioni a Rodero: quorum non raggiunto" target="_self"><img width="100" height="80" src="http://giornaledicomo.it/media/2017/06/20170611_231233-100x80.jpg?x77922" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://giornaledicomo.it/politica/elezioni-a-rodero-quorum-non-raggiunto/" title="Elezioni a Rodero: quorum non raggiunto" class="wpp-post-title" target="_self">Elezioni a Rodero: quorum non raggiunto</a><span class="wpp-comments">4 commenti</span> | <span class="wpp-date">11 giugno 2017</span></div></div></div></div><div id="dmedia_banner__print_banner_widget-13" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="487" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="special_widgets__list_latest_used_tags_widget-3" class="tag-of-the-week widget widget-special-widgets-list-latest-used-tags"><div class="widget-title-wrap"><span class="title">Tag della settimana</span></div><div class="tags-list-wrap"><ul class="list-inline"><li><a href="http://giornaledicomo.it/notizie-taggate/cantu/">cantù</a></li><li><a href="http://giornaledicomo.it/notizie-taggate/pallacanestro-cantu/">Pallacanestro Cantù</a></li><li><a href="http://giornaledicomo.it/notizie-taggate/como/">como</a></li><li><a href="http://giornaledicomo.it/notizie-taggate/incidente/">incidente</a></li><li><a href="http://giornaledicomo.it/notizie-taggate/mariano/">mariano</a></li><li><a href="http://giornaledicomo.it/notizie-taggate/erba/">erba</a></li><li><a href="http://giornaledicomo.it/notizie-taggate/eventi/">eventi</a></li><li><a href="http://giornaledicomo.it/notizie-taggate/virtus-cermenate/">Virtus Cermenate</a></li><li><a href="http://giornaledicomo.it/notizie-taggate/olgiate-comasco/">olgiate comasco</a></li><li><a href="http://giornaledicomo.it/notizie-taggate/como-nuoto/">Como Nuoto</a></li></ul></div></div><div id="dmedia_banner__print_banner_widget-14" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="488" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="special_widgets__tab_category_post_widget-3" class="verticali-tab widget widget-special-widgets-tab-latest-category-post"><ul class="nav nav-tabs"><li class=" active"><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-motori">Motori</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-cucina">Cucina</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-casa">Casa</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-salute">Salute</a></li></ul><div class="tab-content"><div role="tabpanel" class="tab-pane  active container-fluid" id="special_widgets__tab_category_post_widget-3-tab-motori"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;motori&#x2F;alfa-romeo-stelvio-sport-edition-il-nuovo-suv&#x2F;"><img class="img-responsive" src="http://giornaledicomo.it/media/2018/05/180503_Alfa_Romeo_Stelvio_Sport_Edition_01-100x80.jpg?x77922" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;motori&#x2F;alfa-romeo-stelvio-sport-edition-il-nuovo-suv&#x2F;">Alfa Romeo Stelvio Sport Edition, il nuovo suv del Biscione</a><small class="date">4 maggio 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;motori&#x2F;volkswagen-california-il-mito-festeggia&#x2F;"><img class="img-responsive" src="http://giornaledicomo.it/media/2018/05/media-C2C_2018_Essentials_001-100x80.jpg?x77922" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;motori&#x2F;volkswagen-california-il-mito-festeggia&#x2F;">Volkswagen California, il mito festeggia trent’anni</a><small class="date">4 maggio 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;motori&#x2F;mitsubishi-eclipse-cross-gt-phev-good-design-awards&#x2F;"><img class="img-responsive" src="http://giornaledicomo.it/media/2018/04/022-100x80.jpg?x77922" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;motori&#x2F;mitsubishi-eclipse-cross-gt-phev-good-design-awards&#x2F;">Mitsubishi Eclipse Cross e GT-PHEV sbancano i Good Design Awards</a><small class="date">27 aprile 2018</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-cucina"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;cucina&#x2F;come-fare-lo-spritz-a-casa&#x2F;"><img class="img-responsive" src="http://giornaledicomo.it/media/2018/05/2704415_MER-pict_2685854-100x80.jpeg?x77922" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;cucina&#x2F;come-fare-lo-spritz-a-casa&#x2F;">Come fare lo spritz a casa?</a><small class="date">4 maggio 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;cucina&#x2F;happy-hour-fai-da-te-salatini-cacio-pepe&#x2F;"><img class="img-responsive" src="http://giornaledicomo.it/media/2018/05/2743066_2902_GDM_CAS25_A0d_F01-100x80.jpg?x77922" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;cucina&#x2F;happy-hour-fai-da-te-salatini-cacio-pepe&#x2F;">Happy hour fai da te con i salatini cacio e pepe</a><small class="date">4 maggio 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;cucina&#x2F;ricetta-lasagne-con-ripieno-di-trota-salmonata&#x2F;"><img class="img-responsive" src="http://giornaledicomo.it/media/2018/04/trota-salmonata-100x80.jpg?x77922" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;cucina&#x2F;ricetta-lasagne-con-ripieno-di-trota-salmonata&#x2F;">Ricetta lasagne con ripieno di trota salmonata</a><small class="date">26 aprile 2018</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-casa"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;casa&#x2F;arredamento-per-single-pratico&#x2F;"><img class="img-responsive" src="http://giornaledicomo.it/media/2018/05/arredo-100x80.jpg?x77922" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;casa&#x2F;arredamento-per-single-pratico&#x2F;">Arredamento per single, pratico e confortevole</a><small class="date">4 maggio 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;casa&#x2F;scegliere-tinte-piatte-per-le-pareti-di-casa&#x2F;"><img class="img-responsive" src="http://giornaledicomo.it/media/2018/05/tinte-100x80.jpg?x77922" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;casa&#x2F;scegliere-tinte-piatte-per-le-pareti-di-casa&#x2F;">Scegliere tinte piatte per le pareti di casa</a><small class="date">4 maggio 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;casa&#x2F;arredobagno-importanza-della-corretta-progettazione&#x2F;"><img class="img-responsive" src="http://giornaledicomo.it/media/2018/04/arredobagno-100x80.jpg?x77922" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;casa&#x2F;arredobagno-importanza-della-corretta-progettazione&#x2F;">Arredobagno, l&#8217;importanza della corretta progettazione</a><small class="date">26 aprile 2018</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-salute"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;salute&#x2F;salute-e-benessere-per-vivere-meglio&#x2F;"><img class="img-responsive" src="http://giornaledicomo.it/media/2018/05/20249098_GIADA-pict_3084809-100x80.jpg?x77922" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;salute&#x2F;salute-e-benessere-per-vivere-meglio&#x2F;">Salute e benessere sono fondamentali per vivere meglio</a><small class="date">4 maggio 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;salute&#x2F;quali-sono-i-sintomi-e-le-origini-della-disbiosi&#x2F;"><img class="img-responsive" src="http://giornaledicomo.it/media/2018/05/10760546_MAN-pict_3983276-100x80.jpg?x77922" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;salute&#x2F;quali-sono-i-sintomi-e-le-origini-della-disbiosi&#x2F;">Quali sono i sintomi e le origini della disbiosi?</a><small class="date">4 maggio 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;salute&#x2F;come-curare-il-pelo-del-cane-in-vista-dellestate&#x2F;"><img class="img-responsive" src="http://giornaledicomo.it/media/2018/04/cane-100x80.jpg?x77922" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;salute&#x2F;come-curare-il-pelo-del-cane-in-vista-dellestate&#x2F;">Come curare il pelo del cane in vista dell&#8217;estate</a><small class="date">26 aprile 2018</small></div></div></div></div></div><div id="dmedia_banner__print_banner_widget-15" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="489" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></aside></div></div><div class="container-fluid footer-main-wrapper"><footer class="container-fluid footer-main"><div class="row"><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 gerenza"><header>
                    Giornale di Como
                </header><ul class="list-unstyled"><li><strong>Aut. Tribunale</strong> Como n. 12 del 19/04/2000</li><li><strong>Direttore Responsabile</strong> Giancarlo Ferrario</li><li><strong>Editore</strong> Editrice Lecchese Srl</li><li><strong>Pubblicità</strong> PUBLI IN Via Campi 29/L , 23807 Merate (LC) tel. 039.99891 - promotion@netweek.it</li></ul></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 note-legali"><header>
                    Informative
                </header><ul class="list-unstyled"><li><a class="cursor-pointer" href="http://giornaledicomo.it/informativa-utilizzo-cookie/">Informativa utilizzo Cookie</a></li><li><a class="cursor-pointer" href="http://giornaledicomo.it/edizione-digitale-abbonamenti/">Edizione Digitale | Abbonamenti</a></li><li><a class="cursor-pointer" href="http://pubblicita.netweek.it/" target="_blank">Pubblicità</a></li><li>© Copyright 2018 Dmedia Group SpA. Tutti i diritti riservati.</li></ul></div></div><div class="row"><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 contatti"><header>
                        Contatti
                    </header><ul class="list-unstyled"><li><strong>Giornale di Como</strong> giornaledicomo@gmail.com Tel 031/243463</li><li><strong>Giornale di Erba</strong> giornale.erba@giornaledierba.it Tel 031/646300</li><li><strong>Giornale di Cantù</strong> giornale.cantu@giornaledicantu.it Tel 031/35126</li><li><strong>Giornale di Olgiate</strong> redazione@giornalediolgiate.it Tel 031/947756</li></ul></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 credits"><header>
                    Credits
                </header><div class="content">
                    Servizi informatici provveduti da Dmedia Group SpA Soc. Unipersonale<br />
                           Via Campi, 29/L 23807 Merate (LC) C.F. e P.IVA 13428550159<br />
                           Società del Gruppo Netweek S.p.A. - Codice fiscale 12925460151
                </div></div></div></footer></div><div class="banner-infooter"></div><div class="crestaPostsBox active isMobile"><span class="crestaCloseBox"></span><span class="crestaBoxName">Articolo precedente</span><div class="crestaPostsBoxContent"><div class="crestaBoxImage"><a href="http://giornaledicomo.it/sport/villa-guardia-rally-targa-florio/" rel="prev"><img src="http://giornaledicomo.it/media/2018/05/WhatsApp-Image-2018-05-06-at-08.28.03-650x363.jpeg?x77922" alt="Articolo precedente"/></a></div><div class="cresta-nav-previous"><a href="http://giornaledicomo.it/sport/villa-guardia-rally-targa-florio/" rel="prev">Da Villa Guardia alla vittoria del Rally Targa Florio</a></div></div></div><script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/giornaledicomo.it\/core\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"25","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"7862400","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1"};
/* ]]> */
</script><script type="text/javascript" src="http://giornaledicomo.it/core/?x77922&amp;w3tc_minify=e0fd4.js"></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js?ver=4.9.5#property=58a3267a339cc50012f85711'></script><script type="text/javascript" src="http://giornaledicomo.it/core/?x77922&amp;w3tc_minify=f9e24.js"></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=explicit&#038;ver=1.36'></script><script type='text/javascript'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v2","sitekey":"6LfVDS4UAAAAAFpkKGwfaMpTPm4rNizZAM45KTfn","theme":"light","error":"<strong>Avviso<\/strong>:&nbsp;More than one reCAPTCHA has been found in the current form. Please remove all unnecessary reCAPTCHA fields to make it work properly."},"vars":{"visibility":false}};
/* ]]> */
</script><script type="text/javascript" src="http://giornaledicomo.it/core/?x77922&amp;w3tc_minify=2d851.js"></script>
<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #f9f9f9; background-color: #161616;"><div class="cookie-notice-container"><span id="cn-notice-text">Il nostro sito utilizza cookie per funzionare e rendere la tua esperienza di navigazione migliore. Chiudendo questo banner, scorrendo questa pagina, cliccando su un link o proseguendo la navigazione in altra maniera, acconsenti all'uso dei cookie.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Ok</a><a href="http://giornaledicomo.it/informativa-utilizzo-cookie/" target="_blank" id="cn-more-info" class="cn-more-info button bootstrap">Leggi di più</a></div></div><script type="text/javascript">
        jQuery(document).ready(function ($) {
            //$( document ).ajaxStart(function() {
            //});

	        
            for (var i = 0; i < document.forms.length; ++i) {
                var form = document.forms[i];
	            if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="jAOHbrvEuaTqZm" value="dZ*_etF]1kaS.I" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="QcixErCXZFL" value="GkWOizQI[r*" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="xZcLtuIbe_WOdyE" value="sran*xIgU0S9i1P" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="woxhJmqc" value="MC.d1iVu" />'); }
            }

            
            $(document).on('submit', 'form', function () {
		        if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="jAOHbrvEuaTqZm" value="dZ*_etF]1kaS.I" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="QcixErCXZFL" value="GkWOizQI[r*" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="xZcLtuIbe_WOdyE" value="sran*xIgU0S9i1P" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="woxhJmqc" value="MC.d1iVu" />'); }
                return true;
            });

	        
            jQuery.ajaxSetup({
                beforeSend: function (e, data) {

                    //console.log(Object.getOwnPropertyNames(data).sort());
                    //console.log(data.type);

                    if (data.type !== 'POST') return;

                    if (typeof data.data === 'object' && data.data !== null) {
	                    data.data.append("jAOHbrvEuaTqZm", "dZ*_etF]1kaS.I");
data.data.append("QcixErCXZFL", "GkWOizQI[r*");
data.data.append("xZcLtuIbe_WOdyE", "sran*xIgU0S9i1P");
data.data.append("woxhJmqc", "MC.d1iVu");
                    }
                    else {
                        data.data =  data.data + '&jAOHbrvEuaTqZm=dZ*_etF]1kaS.I&QcixErCXZFL=GkWOizQI[r*&xZcLtuIbe_WOdyE=sran*xIgU0S9i1P&woxhJmqc=MC.d1iVu';
                    }
                }
            });

        });
    </script><div class="advskin" ><ins class="no-xs" data-revive-zoneid="490" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></body></html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 4868/449 objects using disk
Page Caching using disk: enhanced 
Minified using disk
Database Caching 3/59 queries in 0.271 seconds using disk

Served from: giornaledicomo.it @ 2018-05-06 10:40:50 by W3 Total Cache
-->