<!doctype html><!--[if lt IE 7]><html class="no-js ie ie6 lt-ie9 lt-ie8 lt-ie7" lang="it-IT" prefix="og: http://ogp.me/ns#"><![endif]--><!--[if IE 7]><html class="no-js ie ie7 lt-ie9 lt-ie8" lang="it-IT" prefix="og: http://ogp.me/ns#"><![endif]--><!--[if IE 8]><html class="no-js ie ie8 lt-ie9" lang="it-IT" prefix="og: http://ogp.me/ns#"><![endif]--><!--[if gt IE 8]><!--><html class="no-js" lang="it-IT" prefix="og: http://ogp.me/ns#"><!--<![endif]--><head><link rel="stylesheet" type="text/css" href="http://giornaledicomo.it/core/?x77922&amp;w3tc_minify=6a441.css" media="all" />
<meta charset="UTF-8" /><title>Incendio ex Walter il duro attacco del consigliere regionale Raffaele Erba - Giornale di Como</title><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><!-- This site is optimized with the Yoast SEO plugin v7.0.3 - https://yoast.com/wordpress/plugins/seo/ --><meta name="description" content="Raffaele Erba, consigliere regionale e portavoce del Movimento 5 Stelle, ha parlato dell&#039;incendio di Oltrona avvenuto ieri nell&#039;ex tessitura Walter. "/><link rel="canonical" href="http://giornaledicomo.it/attualita/incendioe-ex-walter-attacco-consigliere-regionale/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Incendio ex Walter il duro attacco del consigliere regionale Raffaele Erba - Giornale di Como" /><meta property="og:description" content="Raffaele Erba, consigliere regionale e portavoce del Movimento 5 Stelle, ha parlato dell&#039;incendio di Oltrona avvenuto ieri nell&#039;ex tessitura Walter. " /><meta property="og:url" content="http://giornaledicomo.it/attualita/incendioe-ex-walter-attacco-consigliere-regionale/" /><meta property="og:site_name" content="Giornale di Como" /><meta property="article:tag" content="incendio ex walter" /><meta property="article:section" content="Attualità" /><meta property="article:published_time" content="2018-03-31T12:18:16+02:00" /><meta property="article:modified_time" content="2018-03-31T12:38:53+02:00" /><meta property="og:updated_time" content="2018-03-31T12:38:53+02:00" /><meta property="og:image" content="http://giornaledicomo.it/media/2018/03/Incendio-Oltrona-1.jpg" /><meta property="og:image:width" content="1600" /><meta property="og:image:height" content="1200" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Raffaele Erba, consigliere regionale e portavoce del Movimento 5 Stelle, ha parlato dell&#039;incendio di Oltrona avvenuto ieri nell&#039;ex tessitura Walter. " /><meta name="twitter:title" content="Incendio ex Walter il duro attacco del consigliere regionale Raffaele Erba - Giornale di Como" /><meta name="twitter:image" content="http://giornaledicomo.it/media/2018/03/Incendio-Oltrona-1.jpg" /><!-- / Yoast SEO plugin. --><link rel='dns-prefetch' href='//platform-api.sharethis.com' /><link rel="alternate" type="application/rss+xml" title="Giornale di Como &raquo; Incendio ex Walter il duro attacco del consigliere regionale Raffaele Erba Feed dei commenti" href="http://giornaledicomo.it/attualita/incendioe-ex-walter-attacco-consigliere-regionale/feed/" /><script type="text/javascript" src="http://giornaledicomo.it/core/?x77922&amp;w3tc_minify=93ede.js"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dmediaBannerOpts = {"revive_script_url":"\/\/ads.netweek.it\/www\/delivery\/asyncjs.php","only_if_cookie_accepted":""};
/* ]]> */
</script><script type="text/javascript" src="http://giornaledicomo.it/core/?x77922&amp;w3tc_minify=7e8ec.js"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"http:\/\/giornaledicomo.it\/core\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"42849","token":"33cc7a8164"};
/* ]]> */
</script><script type="text/javascript" src="http://giornaledicomo.it/core/?x77922&amp;w3tc_minify=d771c.js"></script>
<link rel='https://api.w.org/' href='http://giornaledicomo.it/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://giornaledicomo.it/core/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://giornaledicomo.it/core/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.9.4" /><link rel='shortlink' href='http://giornaledicomo.it/?p=42849' /><link rel="alternate" type="application/json+oembed" href="http://giornaledicomo.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fgiornaledicomo.it%2Fattualita%2Fincendioe-ex-walter-attacco-consigliere-regionale%2F" /><link rel="alternate" type="text/xml+oembed" href="http://giornaledicomo.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fgiornaledicomo.it%2Fattualita%2Fincendioe-ex-walter-attacco-consigliere-regionale%2F&#038;format=xml" /><style type='text/css'>
					.crestaBoxImage {height: 73px; }
					.crestaBoxImage img {width: 98px; }
					
					.crestaPostsBox.show { -webkit-box-shadow: 0 0 3px rgba(0, 0, 0, 0.2); -moz-box-shadow: 0 0 3px rgba(0, 0, 0, 0.2); box-shadow: 0 0 3px rgba(0, 0, 0, 0.2);}
					
					.crestaPostsBox { width: 410px; right: -410px; bottom: 10%; z-index: 99; font-size: 13px; line-height: 20px; }
					.crestaPostsBox.show {right: 0px;}
					@media all and (max-width: 767px) {
						.crestaPostsBox {right: -100%;}
						.crestaPostsBox.show {right: 0px;}
					}
				</style><script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-28744272-11', 'auto');
			ga('set', 'anonymizeIP', true);
			ga('send', 'pageview');
		</script></head><body class="post-template-default single single-post postid-42849 single-format-standard wp-custom-logo"><header class="container header-main"><div class="row row-advbillboard hidden-xs"><div class="col-sm-12 text-center"><div class="advbillboard"><ins class="no-xs" data-revive-zoneid="482" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div></div><div class="row row-bottom-tools hidden-xs"><div class="col-sm-6 col-md-4 links-top"><ul class="list-inline"><li><a class="cursor-pointer" href="http://giornaledicomo.it/edizione-digitale-abbonamenti/">Edizione Digitale | Abbonamenti</a></li><li><a class="cursor-pointer" href="http://pubblicita.netweek.it/" target="_blank">Pubblicità</a></li></ul></div><div class="col-md-4 hidden-sm text-center data-odierna"><small>sabato, 31 marzo 2018</small></div><div class="col-sm-6 col-md-4 text-right ricerca-e-social"><form role="search" method="get" class="form-ricerca" action="http://giornaledicomo.it"><input type="search" class="search-field" placeholder="Cerca ..." value="" name="s"><button type="submit"><i class="fa fa-search"></i></button></form><ul class="list-inline list-social"><li><a target="_blank" class="cursor-pointer" title="Seguici su facebook" href="https://www.facebook.com/giornaledicomo"><i class="fa fa-facebook"></i></a></li><li><a target="_blank" class="cursor-pointer" title="Apri feed notizie" href="http://giornaledicomo.it/feed/"><i class="fa fa-rss"></i></a></li></ul></div></div><div class="row row-intestazione"><div class="hidden-xs col-sm-3 advmanchette-wrap"><div class="advmanchette"><ins class="no-xs" data-revive-zoneid="483" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div><div class="hidden-sm hidden-md hidden-lg col-xs-2 mobile-sx"><a class="cursor-pointer" data-toggle="collapse" data-target="body > .container.navbars-mobile" ><i class="fa fa-bars"></i></a></div><div class="col-xs-8 col-sm-6 col-md-6 col-lg-6 col-logo"><a href="http://giornaledicomo.it/" class="custom-logo-link" rel="home" itemprop="url"><img width="515" height="79" src="http://giornaledicomo.it/media/2017/11/logo-giornale-di-como.png?x77922" class="custom-logo" alt="Giornale di Como" itemprop="logo" /></a></div><div class="hidden-xs col-sm-3 advmanchette-wrap"><div class="advmanchette"><ins class="no-xs" data-revive-zoneid="483" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div><div class="hidden-sm hidden-md hidden-lg col-sx-2 mobile-dx"><a target="_blank" class="cursor-pointer" title="Seguici su facebook" href="https://www.facebook.com/giornaledicomo"><i class="fa fa-facebook"></i></a></div></div></header><div class="container navbars-desktop hidden-xs"><div class="row"><nav class="col-xs-12 col-sm-12 col-md-12 col-lg-12 navbar navbar-default menu-desktop-principale"><div><ul class="nav navbar-nav"><li class="home menu-item menu-item-type-custom menu-item-object-custom menu-item-6"><a href="/" target="" title="">Home</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-11"><a href="http://giornaledicomo.it/notizie-locali/como/" target="" title="">Como Città</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-9"><a href="http://giornaledicomo.it/notizie-locali/cantu/" target="" title="">Canturino</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-17"><a href="http://giornaledicomo.it/notizie-locali/mariano/" target="" title="">Marianese</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-13"><a href="http://giornaledicomo.it/notizie-locali/erba/" target="" title="">Erba</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-15"><a href="http://giornaledicomo.it/notizie-locali/lago/" target="" title="">Lago</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-19"><a href="http://giornaledicomo.it/notizie-locali/olgiate/" target="" title="">Olgiatese</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-7"><a href="http://giornaledicomo.it/notizie-locali/bassa-comasca/" target="" title="">Bassa Comasca</a></li><li class="tv alternative menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-21"><a href="http://giornaledicomo.it/multimedia/como-tv/" target="" title="">TV</a></li><li class="gallery alternative menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-22"><a href="http://giornaledicomo.it/multimedia/gallery/" target="" title="">Gallery</a></li></ul></div></nav></div><div class="row"><nav class="col-xs-12 col-sm-12 col-md-12 col-lg-12 navbar navbar-default menu-desktop-secondario"><div><ul class="nav navbar-nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="http://giornaledicomo.it/notizie/cronaca/" target="" title="">Cronaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25"><a href="http://giornaledicomo.it/notizie/attualita/" target="" title="">Attualità</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="http://giornaledicomo.it/notizie/economia/" target="" title="">Economia e scuola</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="http://giornaledicomo.it/notizie/politica/" target="" title="">Politica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="http://giornaledicomo.it/notizie/cultura-e-turismo/" target="" title="">Cultura e turismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43"><a href="http://giornaledicomo.it/notizie/sport/" target="" title="">Sport</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45"><a href="http://giornaledicomo.it/commenti/" target="" title="">Commenti</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="http://giornaledicomo.it/notizie/motori/" target="" title="">Motori</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a href="http://giornaledicomo.it/notizie/salute/" target="" title="">Salute</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="http://giornaledicomo.it/notizie/cucina/" target="" title="">Cucina</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="http://giornaledicomo.it/notizie/casa/" target="" title="">Casa</a></li></ul></div></nav></div></div><div class="container hidden-sm hidden-md hidden-lg collapse navbars-mobile"><div class="row"><div class="col-xs-12"><form role="search" method="get" class="form-ricerca" action="http://giornaledicomo.it"><input type="search" class="search-field" placeholder="Cerca ..." value="" name="s"><button type="submit"><i class="fa fa-search"></i></button></form></div></div><div class="row"><div class="col-xs-6 menu-mobile-sinistro"><ul class="list-unstyled"><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-12"><a href="http://giornaledicomo.it/notizie-locali/como/" target="" title="">Como Città</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-10"><a href="http://giornaledicomo.it/notizie-locali/cantu/" target="" title="">Canturino</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-18"><a href="http://giornaledicomo.it/notizie-locali/mariano/" target="" title="">Marianese</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-14"><a href="http://giornaledicomo.it/notizie-locali/erba/" target="" title="">Erba</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-16"><a href="http://giornaledicomo.it/notizie-locali/lago/" target="" title="">Lago</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-20"><a href="http://giornaledicomo.it/notizie-locali/olgiate/" target="" title="">Olgiatese</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-8"><a href="http://giornaledicomo.it/notizie-locali/bassa-comasca/" target="" title="">Bassa Comasca</a></li><li class="gallery menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-23"><a href="http://giornaledicomo.it/multimedia/gallery/" target="" title="">Gallery</a></li><li class="tv menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-24"><a href="http://giornaledicomo.it/multimedia/como-tv/" target="" title="">Como TV</a></li></ul></div><div class="col-xs-6 menu-mobile-destro"><ul class="list-unstyled"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="http://giornaledicomo.it/notizie/cronaca/" target="" title="">Cronaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-26"><a href="http://giornaledicomo.it/notizie/attualita/" target="" title="">Attualità</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36"><a href="http://giornaledicomo.it/notizie/economia/" target="" title="">Economia e scuola</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a href="http://giornaledicomo.it/notizie/politica/" target="" title="">Politica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="http://giornaledicomo.it/notizie/cultura-e-turismo/" target="" title="">Cultura e turismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44"><a href="http://giornaledicomo.it/notizie/sport/" target="" title="">Sport</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="http://giornaledicomo.it/notizie/motori/" target="" title="">Motori</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42"><a href="http://giornaledicomo.it/notizie/salute/" target="" title="">Salute</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="http://giornaledicomo.it/notizie/cucina/" target="" title="">Cucina</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a href="http://giornaledicomo.it/notizie/casa/" target="" title="">Casa</a></li></ul></div></div></div><div class="container main-container"><div class="row row-advleaderboard hidden-xs"><div class="col-sm-12 col-md-12 col-lg-12"><div class="advleaderboard"><ins class="no-xs" data-revive-zoneid="484" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div></div><div class="row row-advmobile-header hidden-sm hidden-md hidden-lg"><div class="col-xs-12"><div class="advmobile-header"><ins class="no-sm no-md no-lg" data-revive-zoneid="481" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div></div><div class="row row-breadcrumb"><div class="col-xs-12 col-sm-12 col-lg-12"><ol class="breadcrumb"><li><a href="/"><i class="fa fa-home"></i></a></li><li><a href="http://giornaledicomo.it/notizie/attualita/">Attualità</a></li><li class="active">Incendio ex Walter il duro attacco del consigliere regionale Raffaele Erba</li></ol></div></div><div class="row style-content-with-sidebar"><section class="content col-xs-12 col-sm-8 col-md-8 col-lg-8"><div class="container-fluid container-post no-padding"><div class="row row-header"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 header-wrap"><header><a class="categoria" href="http://giornaledicomo.it/notizie/attualita/">
                            Attualità
                                                    </a><a class="localita" href="http://giornaledicomo.it/notizie-locali/olgiate/">Olgiate Comasco</a><small class="date">31 marzo 2018</small><span class="comment-count hidden-xs hidden-sm"><i class="fa fa-comment"></i> 0 commenti</span></header></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 page-title-wrap"><h1 class="page-title" >Incendio ex Walter il duro attacco del consigliere regionale Raffaele Erba</h1></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 page-subtitle-wrap"><h2 class="page-subtitle">"Il traffico di rifiuti è un business fatto sulla pelle delle persone e va prontamente affrontato".</h2></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 social-share-wrap"><span class="sharethis-inline-share-buttons"></span></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 post-image-wrap"><div class="post-image"><img class="img-responsive center-block" src="http://giornaledicomo.it/media/2018/03/Incendio-Oltrona-1-650x488.jpg?x77922" /></div></div></div><div class="row"><div class="col-md-2 col-lg-2 hidden-xs hidden-sm social-share-verticale-wrap"><span class="sharethis-inline-share-buttons"></span></div><div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 post-content-wrap"><div class="post-content"><p>Raffaele Erba, consigliere regionale e portavoce del Movimento 5 Stelle, ha parlato dell&#8217;incendio di Oltrona <a href="http://giornaledicomo.it/cronaca/incendio-oltrona-san-mamette/">avvenuto ieri nell&#8217;ex tessitura Walter</a>.</p><h2>Incendio ex Walter: &#8220;Il nostro territorio è a rischio&#8221;</h2><p>&#8220;Il metodo della terra dei fuochi&#8221; intitola Erba nel suo post dove commenta la notizia.  &#8220;Il fatto è gravissimo, una discarica abusiva in un capannone, scoperta due mesi fa e posta sotto sequestro è stata bruciata. Queste aree abbandonate diventano sempre più i luoghi ideali in cui ammassare rifiuti in modo illecito. Il nostro territorio, a causa della crisi, ha molte zone dismesse e rischia di diventare una nuova terra dei fuochi. Il traffico di rifiuti è un business fatto sulla pelle delle persone e va prontamente affrontato&#8221;.</p><h2>I controlli dell&#8217;Arpa</h2><p>Ieri in serata è arrivata <a href="http://giornaledicomo.it/attualita/incendio-ex-walter-arpa-nessun-pericolo-per-la-salute/">una nota del Comune di Oltrona</a> dove si spiegava che l&#8217;Arpa Lombardia aveva effettuato approfonditi controlli con i rilevatori portatili sul territorio comunale e aveva escluso possibili contaminazioni dell’aria con sostante inquinanti o nocive pericolose per la cittadinanza.</p><div class="cresta-box-class"></div><div class='yarpp-related'><div class="container-fluid"><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><h3>Ti potrebbe interessare:</h3></div></div><div class="row"><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><a class="center-block articolo-correlato" href="http&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;cronaca&#x2F;incendio-cantu-sventato-grazie-a-una-bambina-foto&#x2F;"><img class="img-responsive" src="http://giornaledicomo.it/media/2018/03/incendio3-300x200.jpg?x77922" /><small class="date">29 marzo 2018</small><div class="title">Incendio Cantù sventato grazie a una vicina FOTO</div></a></div><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><a class="center-block articolo-correlato" href="http&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;attualita&#x2F;grosso-incendio-a-uggiate-trevano&#x2F;"><img class="img-responsive" src="http://giornaledicomo.it/media/2018/03/incendio-uggiate-trevano-300x200.jpg?x77922" /><small class="date">27 marzo 2018</small><div class="title">Incendio a Uggiate Trevano il Codacons: &#8220;Si indaghi&#8221;</div></a></div><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><a class="center-block articolo-correlato" href="http&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;attualita&#x2F;incendio-bulgarograsso-gsd-astro-olgiate-annulla-gli-allenamenti&#x2F;"><img class="img-responsive" src="http://giornaledicomo.it/media/2018/02/Incendio-Bulgarograsso-1-3-300x200.jpeg?x77922" /><small class="date">7 febbraio 2018</small><div class="title">Incendio Bulgarograsso Gsd Astro Olgiate dietrofront via libera agli allenamenti</div></a></div></div></div></div></div><div class="banner-after-contents"></div><div class="post-tags"><strong><i class="fa fa-tags"></i>Tag</strong><a href="http://giornaledicomo.it/notizie-taggate/incendio-ex-walter/">incendio ex walter</a></div><div class="comments-box"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/attualita/incendioe-ex-walter-attacco-consigliere-regionale/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="http://giornaledicomo.it/core/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label><input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p><p class="comment-form-email"><label for="email">Email <span class="required">*</span></label><input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p><p class="comment-form-url"><label for="url">Sito web</label><input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p><div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_662075643" class="gglcptch_recaptcha"></div><noscript><div style="width: 302px;"><div style="width: 302px; height: 422px; position: relative;"><div style="width: 302px; height: 422px; position: absolute;"><iframe src="https://www.google.com/recaptcha/api/fallback?k=6LfVDS4UAAAAAFpkKGwfaMpTPm4rNizZAM45KTfn" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe></div></div><div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;"><textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea></div></div></noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Commento all&#039;articolo" /><input type='hidden' name='comment_post_ID' value='42849' id='comment_post_ID' /><input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div><!-- #respond --></div></div></div></div></section><aside class="sidebar col-xs-12 col-sm-4 col-md-4 col-lg-4"><div id="dmedia_localita__tab_post_format_per_localita_widget-3" class="widget widget-dmedia-localita-tab-post-format-localita"><div class="widget-title-wrap"><span class="title">Altre Gallery</span></div><ul class="nav nav-tabs"><li class="active"><a data-toggle="tab" href="#-tab-video"><i class="fa fa-video-camera"></i> Video
            </a></li><li class=""><a data-toggle="tab" href="#-tab-gallery"><i class="fa fa-camera"></i> Foto
            </a></li></ul><div class="tab-content"><div role="tabpanel" class="tab-pane active tab-video container-fluid" id="-tab-video"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;attualita&#x2F;trasporto-eccezionale-fino-a-premadio-anas-realizza-un-cortometraggio&#x2F;"><img class="img-responsive" src="http://giornaledicomo.it/media/2018/03/Senza-titolo-1-11-100x80.jpg?x77922" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;attualita&#x2F;trasporto-eccezionale-fino-a-premadio-anas-realizza-un-cortometraggio&#x2F;">Trasporto eccezionale fino a Premadio | Anas realizza un cortometraggio VIDEO</a><small class="date">30 marzo 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;attualita&#x2F;omicidio-molteni-dopo-la-sentenza-le-parole-del-fratello-romeo-video&#x2F;"><img class="img-responsive" src="http://giornaledicomo.it/media/2018/03/Senza-titolo-3-100x80.jpeg?x77922" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;attualita&#x2F;omicidio-molteni-dopo-la-sentenza-le-parole-del-fratello-romeo-video&#x2F;">Omicidio Molteni. Dopo la sentenza le parole del fratello Romeo. VIDEO</a><small class="date">29 marzo 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;attualita&#x2F;omicidio-molteni-condanna-brivio-scovazzo-terrenghi&#x2F;"><img class="img-responsive" src="http://giornaledicomo.it/media/2018/03/Alberto-Brivio-1-100x80.jpeg?x77922" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;attualita&#x2F;omicidio-molteni-condanna-brivio-scovazzo-terrenghi&#x2F;">Omicidio Molteni: le richieste di condanna per Brivio, Scovazzo e Terrenghi VIDEO</a><small class="date">29 marzo 2018</small></div></div></div><div role="tabpanel" class="tab-pane tab-gallery container-fluid" id="-tab-gallery"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;cronaca&#x2F;incendio-oltrona-san-mamette&#x2F;"><img class="img-responsive" src="http://giornaledicomo.it/media/2018/03/Incendio-Oltrona-100x80.jpg?x77922" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;cronaca&#x2F;incendio-oltrona-san-mamette&#x2F;">Scoppia un incendio all&#8217;ex tessitura Walter FOTO e VIDEO</a><small class="date">30 marzo 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;attualita&#x2F;cai-mariano-e-seregno-in-gita-in-svizzera&#x2F;"><img class="img-responsive" src="http://giornaledicomo.it/media/2018/03/Cai-Mariano-2-100x80.jpeg?x77922" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;attualita&#x2F;cai-mariano-e-seregno-in-gita-in-svizzera&#x2F;">La gita in Svizzera del Cai Mariano FOTO</a><small class="date">29 marzo 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;attualita&#x2F;omicidio-molteni-attesa-sentenza&#x2F;"><img class="img-responsive" src="http://giornaledicomo.it/media/2018/04/Omicidio-Molteni1-9-100x80.jpeg?x77922" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;attualita&#x2F;omicidio-molteni-attesa-sentenza&#x2F;">Omicidio Molteni l&#8217;attesa per la sentenza FOTO</a><small class="date">29 marzo 2018</small></div></div></div></div></div><div id="dmedia_banner__print_banner_widget-11" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="485" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><!-- WordPress Popular Posts Plugin [W] [weekly] [views] [custom] --><div id="wpp-5" class="widget popular-posts"><div class="widget-title-wrap"><span class="title">Notizie più lette</span></div><!-- cached --><div class="container-fluid wpp-list"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://giornaledicomo.it/salute/inquinamento-domestico-con-pvc-e-ftalati/" title="Inquinamento domestico con pvc e ftalati" target="_self"><img width="100" height="80" src="http://giornaledicomo.it/media/2018/03/16519714_magaplast-100x80.jpg?x77922" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://giornaledicomo.it/salute/inquinamento-domestico-con-pvc-e-ftalati/" title="Inquinamento domestico con pvc e ftalati" class="wpp-post-title" target="_self">Inquinamento domestico con pvc e ftalati</a><span class="wpp-date">17 marzo 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://giornaledicomo.it/cronaca/incendio-oltrona-san-mamette/" title="Scoppia un incendio all&#8217;ex tessitura Walter FOTO e VIDEO" target="_self"><img width="100" height="80" src="http://giornaledicomo.it/media/2018/03/Incendio-Oltrona-100x80.jpg?x77922" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://giornaledicomo.it/cronaca/incendio-oltrona-san-mamette/" title="Scoppia un incendio all&#8217;ex tessitura Walter FOTO e VIDEO" class="wpp-post-title" target="_self">Scoppia un incendio all&#8217;ex tessitura Walter FOTO e VIDEO</a><span class="wpp-date">30 marzo 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://giornaledicomo.it/attualita/allarme-a-cantu-buttano-sassi-auto/" title="Allarme a Cantù: &#8220;Buttano sassi sulle auto&#8221;" target="_self"><img width="100" height="80" src="http://giornaledicomo.it/media/2018/03/Cantù-via-milano-100x80.jpg?x77922" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://giornaledicomo.it/attualita/allarme-a-cantu-buttano-sassi-auto/" title="Allarme a Cantù: &#8220;Buttano sassi sulle auto&#8221;" class="wpp-post-title" target="_self">Allarme a Cantù: &#8220;Buttano sassi sulle auto&#8221;</a><span class="wpp-date">27 marzo 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://giornaledicomo.it/attualita/suoneranno-sirene-fino-mornasco/" title="Giovedì suoneranno le sirene a Fino Mornasco: ecco perché" target="_self"><img width="100" height="80" src="http://giornaledicomo.it/media/2018/03/Basf-100x80.jpg?x77922" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://giornaledicomo.it/attualita/suoneranno-sirene-fino-mornasco/" title="Giovedì suoneranno le sirene a Fino Mornasco: ecco perché" class="wpp-post-title" target="_self">Giovedì suoneranno le sirene a Fino Mornasco: ecco perché</a><span class="wpp-date">28 marzo 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://giornaledicomo.it/attualita/medico-di-base-canturino/" title="Lascia un medico di base del canturino" target="_self"><img width="100" height="80" src="http://giornaledicomo.it/media/2017/09/doctor-563428_1280-100x80.jpg?x77922" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://giornaledicomo.it/attualita/medico-di-base-canturino/" title="Lascia un medico di base del canturino" class="wpp-post-title" target="_self">Lascia un medico di base del canturino</a><span class="wpp-date">26 marzo 2018</span></div></div></div></div><div id="dmedia_banner__print_banner_widget-12" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="486" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><!-- WordPress Popular Posts Plugin [W] [all] [comments] [custom] --><div id="wpp-6" class="widget popular-posts"><div class="widget-title-wrap"><span class="title">Notizie più commentate</span></div><!-- cached --><div class="container-fluid wpp-list"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://giornaledicomo.it/attualita/sequestro-animali-fattoria-coccole/" title="Animali maltrattati, sequestro alla Fattoria delle coccole. FOTO" target="_self"><img width="100" height="80" src="http://giornaledicomo.it/media/2017/08/IMG_6299-100x80.jpg?x77922" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://giornaledicomo.it/attualita/sequestro-animali-fattoria-coccole/" title="Animali maltrattati, sequestro alla Fattoria delle coccole. FOTO" class="wpp-post-title" target="_self">Animali maltrattati, sequestro alla Fattoria delle coccole. FOTO</a><span class="wpp-comments">12 commenti</span> | <span class="wpp-date">3 agosto 2017</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://giornaledicomo.it/attualita/fusione-albiolo-vince-no/" title="Fusione: nulla di fatto, ad Albiolo vince il no." target="_self"><img width="100" height="80" src="http://giornaledicomo.it/media/2017/10/20171009_105339-100x80.jpg?x77922" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://giornaledicomo.it/attualita/fusione-albiolo-vince-no/" title="Fusione: nulla di fatto, ad Albiolo vince il no." class="wpp-post-title" target="_self">Fusione: nulla di fatto, ad Albiolo vince il no.</a><span class="wpp-comments">7 commenti</span> | <span class="wpp-date">23 ottobre 2017</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://giornaledicomo.it/attualita/albinen-pronti-60-mila-euro-si-trasferisce/" title="Albinen pronti 60 mila euro per chi si trasferisce" target="_self"><img width="100" height="80" src="http://giornaledicomo.it/media/2017/10/dogana-como-100x80.jpg?x77922" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://giornaledicomo.it/attualita/albinen-pronti-60-mila-euro-si-trasferisce/" title="Albinen pronti 60 mila euro per chi si trasferisce" class="wpp-post-title" target="_self">Albinen pronti 60 mila euro per chi si trasferisce</a><span class="wpp-comments">6 commenti</span> | <span class="wpp-date">23 novembre 2017</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://giornaledicomo.it/attualita/torna-liniziativa-tanti-auguri-papa/" title="Torna l’iniziativa Tanti auguri papà" target="_self"><img width="100" height="80" src="http://giornaledicomo.it/media/2018/02/cantu-erba-olgiate-1-100x80.jpg?x77922" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://giornaledicomo.it/attualita/torna-liniziativa-tanti-auguri-papa/" title="Torna l’iniziativa Tanti auguri papà" class="wpp-post-title" target="_self">Torna l’iniziativa Tanti auguri papà</a><span class="wpp-comments">4 commenti</span> | <span class="wpp-date">26 febbraio 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://giornaledicomo.it/politica/elezioni-a-rodero-quorum-non-raggiunto/" title="Elezioni a Rodero: quorum non raggiunto" target="_self"><img width="100" height="80" src="http://giornaledicomo.it/media/2017/06/20170611_231233-100x80.jpg?x77922" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://giornaledicomo.it/politica/elezioni-a-rodero-quorum-non-raggiunto/" title="Elezioni a Rodero: quorum non raggiunto" class="wpp-post-title" target="_self">Elezioni a Rodero: quorum non raggiunto</a><span class="wpp-comments">4 commenti</span> | <span class="wpp-date">11 giugno 2017</span></div></div></div></div><div id="dmedia_banner__print_banner_widget-13" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="487" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="special_widgets__list_latest_used_tags_widget-3" class="tag-of-the-week widget widget-special-widgets-list-latest-used-tags"><div class="widget-title-wrap"><span class="title">Tag della settimana</span></div><div class="tags-list-wrap"><ul class="list-inline"><li><a href="http://giornaledicomo.it/notizie-taggate/cantu/">cantù</a></li><li><a href="http://giornaledicomo.it/notizie-taggate/pallacanestro-cantu/">Pallacanestro Cantù</a></li><li><a href="http://giornaledicomo.it/notizie-taggate/como/">como</a></li><li><a href="http://giornaledicomo.it/notizie-taggate/incidente/">incidente</a></li><li><a href="http://giornaledicomo.it/notizie-taggate/mariano/">mariano</a></li><li><a href="http://giornaledicomo.it/notizie-taggate/mariano-comense/">mariano comense</a></li><li><a href="http://giornaledicomo.it/notizie-taggate/olgiate-comasco/">olgiate comasco</a></li><li><a href="http://giornaledicomo.it/notizie-taggate/virtus-cermenate/">Virtus Cermenate</a></li><li><a href="http://giornaledicomo.it/notizie-taggate/hockey-como/">Hockey Como</a></li><li><a href="http://giornaledicomo.it/notizie-taggate/carabinieri/">carabinieri</a></li></ul></div></div><div id="dmedia_banner__print_banner_widget-14" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="488" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="special_widgets__tab_category_post_widget-3" class="verticali-tab widget widget-special-widgets-tab-latest-category-post"><ul class="nav nav-tabs"><li class=" active"><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-motori">Motori</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-cucina">Cucina</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-casa">Casa</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-salute">Salute</a></li></ul><div class="tab-content"><div role="tabpanel" class="tab-pane  active container-fluid" id="special_widgets__tab_category_post_widget-3-tab-motori"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;motori&#x2F;audi-italia-celebra-sofia-goggia-rs-6&#x2F;"><img class="img-responsive" src="http://giornaledicomo.it/media/2018/03/SPAL51121-100x80.jpg?x77922" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;motori&#x2F;audi-italia-celebra-sofia-goggia-rs-6&#x2F;">Audi Italia celebra Sofia Goggia con la RS 6 Avant Performance</a><small class="date">30 marzo 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;motori&#x2F;bmw-concept-m8-gran-coupe-foto-e-video&#x2F;"><img class="img-responsive" src="http://giornaledicomo.it/media/2018/03/p90295461-highres-100x80.jpg?x77922" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;motori&#x2F;bmw-concept-m8-gran-coupe-foto-e-video&#x2F;">BMW Concept M8 Gran Coupé FOTO e VIDEO</a><small class="date">30 marzo 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;motori&#x2F;honda-cr-v-2018-suv-venduto-mondo&#x2F;"><img class="img-responsive" src="http://giornaledicomo.it/media/2018/03/126967_Honda-to-unveil-the-all-new-CR-V-at-the-Geneva-Motor-Show--100x80.jpg?x77922" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;motori&#x2F;honda-cr-v-2018-suv-venduto-mondo&#x2F;">Honda CR-V 2018, il SUV più venduto al mondo</a><small class="date">23 marzo 2018</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-cucina"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;cucina&#x2F;dolci-di-pasqua-cavagnetti-quaresimali&#x2F;"><img class="img-responsive" src="http://giornaledicomo.it/media/2018/03/29022696_COLOMBA-1-100x80.jpg?x77922" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;cucina&#x2F;dolci-di-pasqua-cavagnetti-quaresimali&#x2F;">Dolci di pasqua, dai cavagnetti ai quaresimali</a><small class="date">30 marzo 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;cucina&#x2F;piatti-di-pasqua-liguri-tradizione-fantasia&#x2F;"><img class="img-responsive" src="http://giornaledicomo.it/media/2018/03/28954368_hrgktkqTURBXy83Njc5YjM0YmI3ZjQzMmQ0MDA2NjYwYzE2YzZlODIzNS5qcGVnkpUCzQPAAMLDlQIAzQPAwsM-100x80.jpg?x77922" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;cucina&#x2F;piatti-di-pasqua-liguri-tradizione-fantasia&#x2F;">Piatti di Pasqua liguri fra tradizione e fantasia</a><small class="date">30 marzo 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;cucina&#x2F;ricetta-stufato-di-cervo-al-ginepro&#x2F;"><img class="img-responsive" src="http://giornaledicomo.it/media/2018/03/speise-5-large-100x80.jpg?x77922" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;cucina&#x2F;ricetta-stufato-di-cervo-al-ginepro&#x2F;">Ricetta stufato di cervo al ginepro</a><small class="date">24 marzo 2018</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-casa"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;casa&#x2F;arredamento-naturale-mobili-ecologici-bambu&#x2F;"><img class="img-responsive" src="http://giornaledicomo.it/media/2018/03/arredamento-naturale-100x80.jpg?x77922" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;casa&#x2F;arredamento-naturale-mobili-ecologici-bambu&#x2F;">Arredamento naturale e mobili ecologici con il bambù</a><small class="date">30 marzo 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;casa&#x2F;pulizia-filtri-climatizzatore-aria-pulita&#x2F;"><img class="img-responsive" src="http://giornaledicomo.it/media/2018/03/pulizia-filtri-climatizzatore-100x80.jpg?x77922" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;casa&#x2F;pulizia-filtri-climatizzatore-aria-pulita&#x2F;">Pulizia filtri climatizzatore per respirare aria pulita</a><small class="date">30 marzo 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;casa&#x2F;a-milano-nasce-la-prima-casa-in-3d&#x2F;"><img class="img-responsive" src="http://giornaledicomo.it/media/2018/03/3dhousing05_web-100x80.jpg?x77922" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;casa&#x2F;a-milano-nasce-la-prima-casa-in-3d&#x2F;">A Milano nasce la prima casa stampata in 3D &#8211; VIDEO</a><small class="date">24 marzo 2018</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-salute"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;salute&#x2F;che-cosa-significa-ortoressia-e-quali-sintomi-ha&#x2F;"><img class="img-responsive" src="http://giornaledicomo.it/media/2018/03/18335325_Ortoressia-nervosa-100x80.jpg?x77922" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;salute&#x2F;che-cosa-significa-ortoressia-e-quali-sintomi-ha&#x2F;">Che cosa significa ortoressia e quali sintomi ha</a><small class="date">30 marzo 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;salute&#x2F;piante-da-appartamento-benessere&#x2F;"><img class="img-responsive" src="http://giornaledicomo.it/media/2018/03/18614043_A_red_anthurium_flower-100x80.jpg?x77922" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;salute&#x2F;piante-da-appartamento-benessere&#x2F;">Piante da appartamento, valore aggiunto per il benessere</a><small class="date">30 marzo 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;salute&#x2F;reflusso-gastroesofageo-ecco-i-rimedi-a-tavola&#x2F;"><img class="img-responsive" src="http://giornaledicomo.it/media/2018/03/AdobeStock_119915190-100x80.jpg?x77922" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;salute&#x2F;reflusso-gastroesofageo-ecco-i-rimedi-a-tavola&#x2F;">Reflusso gastroesofageo, ecco i rimedi a tavola</a><small class="date">24 marzo 2018</small></div></div></div></div></div><div id="dmedia_banner__print_banner_widget-15" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="489" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></aside></div></div><div class="container-fluid footer-main-wrapper"><footer class="container-fluid footer-main"><div class="row"><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 gerenza"><header>
                    Giornale di Como
                </header><ul class="list-unstyled"><li><strong>Aut. Tribunale</strong> Como n. 12 del 19/04/2000</li><li><strong>Direttore Responsabile</strong> Giancarlo Ferrario</li><li><strong>Editore</strong> Editrice Lecchese Srl</li><li><strong>Pubblicità</strong> PUBLI IN Via Campi 29/L , 23807 Merate (LC) tel. 039.99891 - promotion@netweek.it</li></ul></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 note-legali"><header>
                    Informative
                </header><ul class="list-unstyled"><li><a class="cursor-pointer" href="http://giornaledicomo.it/informativa-utilizzo-cookie/">Informativa utilizzo Cookie</a></li><li><a class="cursor-pointer" href="http://giornaledicomo.it/edizione-digitale-abbonamenti/">Edizione Digitale | Abbonamenti</a></li><li><a class="cursor-pointer" href="http://pubblicita.netweek.it/" target="_blank">Pubblicità</a></li><li>© Copyright 2018 Dmedia Group SpA. Tutti i diritti riservati.</li></ul></div></div><div class="row"><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 contatti"><header>
                        Contatti
                    </header><ul class="list-unstyled"><li><strong>Giornale di Como</strong> giornaledicomo@gmail.com Tel 031/243463</li><li><strong>Giornale di Erba</strong> giornale.erba@giornaledierba.it Tel 031/646300</li><li><strong>Giornale di Cantù</strong> giornale.cantu@giornaledicantu.it Tel 031/35126</li><li><strong>Giornale di Olgiate</strong> redazione@giornalediolgiate.it Tel 031/947756</li></ul></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 credits"><header>
                    Credits
                </header><div class="content">
                    Servizi informatici provveduti da Dmedia Group SpA Soc. Unipersonale<br />
                           Via Campi, 29/L 23807 Merate (LC) C.F. e P.IVA 13428550159<br />
                           Società del Gruppo Netweek S.p.A. - Codice fiscale 12925460151
                </div></div></div></footer></div><div class="banner-infooter"></div><div class="crestaPostsBox active isMobile"><span class="crestaCloseBox"></span><span class="crestaBoxName">Articolo precedente</span><div class="crestaPostsBoxContent"><div class="crestaBoxImage"><img src="http://giornaledicomo.it/media/2018/03/cedri-carugo-650x400.jpg?x77922" alt="Articolo precedente"/></div><div class="cresta-nav-previous"><a href="http://giornaledicomo.it/attualita/carugo-abbattuti-i-cedri/" rel="prev">A Carugo verranno abbattuti i cedri del Municipio</a></div></div></div><script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/giornaledicomo.it\/core\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"25","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"7862400","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1"};
/* ]]> */
</script><script type="text/javascript" src="http://giornaledicomo.it/core/?x77922&amp;w3tc_minify=e0fd4.js"></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js?ver=4.9.4#property=58a3267a339cc50012f85711'></script><script type="text/javascript" src="http://giornaledicomo.it/core/?x77922&amp;w3tc_minify=f9e24.js"></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=explicit&#038;ver=1.35'></script><script type='text/javascript'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v2","sitekey":"6LfVDS4UAAAAAFpkKGwfaMpTPm4rNizZAM45KTfn","theme":"light","error":"<strong>Avviso<\/strong>:&nbsp;More than one reCAPTCHA has been found in the current form. Please remove all unnecessary reCAPTCHA fields to make it work properly."},"vars":{"visibility":false}};
/* ]]> */
</script><script type="text/javascript" src="http://giornaledicomo.it/core/?x77922&amp;w3tc_minify=2d851.js"></script>
<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #f9f9f9; background-color: #161616;"><div class="cookie-notice-container"><span id="cn-notice-text">Il nostro sito utilizza cookie per funzionare e rendere la tua esperienza di navigazione migliore. Chiudendo questo banner, scorrendo questa pagina, cliccando su un link o proseguendo la navigazione in altra maniera, acconsenti all'uso dei cookie.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Ok</a><a href="http://giornaledicomo.it/informativa-utilizzo-cookie/" target="_blank" id="cn-more-info" class="cn-more-info button bootstrap">Leggi di più</a></div></div><script type="text/javascript">
        jQuery(document).ready(function ($) {
            //$( document ).ajaxStart(function() {
            //});

	        
            for (var i = 0; i < document.forms.length; ++i) {
                var form = document.forms[i];
	            if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="zWhwOjIriEJqknu" value="u_RO3jAtEBno8Q]" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="bZGKpscMoNUuVl" value="gyhX3@_vw1W0.N" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="T_PRWzDKVGvElj" value="xgw2prtuMIsV]7" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="zDylHkLqxW" value="SwIyR7pgWT" />'); }
            }

            
            $(document).on('submit', 'form', function () {
		        if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="zWhwOjIriEJqknu" value="u_RO3jAtEBno8Q]" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="bZGKpscMoNUuVl" value="gyhX3@_vw1W0.N" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="T_PRWzDKVGvElj" value="xgw2prtuMIsV]7" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="zDylHkLqxW" value="SwIyR7pgWT" />'); }
                return true;
            });

	        
            jQuery.ajaxSetup({
                beforeSend: function (e, data) {

                    //console.log(Object.getOwnPropertyNames(data).sort());
                    //console.log(data.type);

                    if (data.type !== 'POST') return;

                    if (typeof data.data === 'object' && data.data !== null) {
	                    data.data.append("zWhwOjIriEJqknu", "u_RO3jAtEBno8Q]");
data.data.append("bZGKpscMoNUuVl", "gyhX3@_vw1W0.N");
data.data.append("T_PRWzDKVGvElj", "xgw2prtuMIsV]7");
data.data.append("zDylHkLqxW", "SwIyR7pgWT");
                    }
                    else {
                        data.data =  data.data + '&zWhwOjIriEJqknu=u_RO3jAtEBno8Q]&bZGKpscMoNUuVl=gyhX3@_vw1W0.N&T_PRWzDKVGvElj=xgw2prtuMIsV]7&zDylHkLqxW=SwIyR7pgWT';
                    }
                }
            });

        });
    </script><div class="advskin" ><ins class="no-xs" data-revive-zoneid="490" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></body></html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 7850/475 objects using disk
Page Caching using disk: enhanced 
Minified using disk
Database Caching 3/89 queries in 0.529 seconds using disk

Served from: giornaledicomo.it @ 2018-03-31 12:40:45 by W3 Total Cache
-->