<!doctype html><!--[if lt IE 7]><html class="no-js ie ie6 lt-ie9 lt-ie8 lt-ie7" lang="it-IT" prefix="og: http://ogp.me/ns#"><![endif]--><!--[if IE 7]><html class="no-js ie ie7 lt-ie9 lt-ie8" lang="it-IT" prefix="og: http://ogp.me/ns#"><![endif]--><!--[if IE 8]><html class="no-js ie ie8 lt-ie9" lang="it-IT" prefix="og: http://ogp.me/ns#"><![endif]--><!--[if gt IE 8]><!--><html class="no-js" lang="it-IT" prefix="og: http://ogp.me/ns#"><!--<![endif]--><head><link rel="stylesheet" type="text/css" href="http://giornaledicomo.it/core/?x77922&amp;w3tc_minify=6a441.css" media="all" />
<meta charset="UTF-8" /><title>Como Nuoto tre ranette lariane con la Lombardia a Ostia - Giornale di Como</title><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><!-- This site is optimized with the Yoast SEO plugin v5.9.3 - https://yoast.com/wordpress/plugins/seo/ --><meta name="description" content="Como Nuoto da oggi a Ostia scatta il Trofeo delle Regioni di pallanuoto femminile che vede con la Lombardia anche tre giovani ranette lariane"/><link rel="canonical" href="http://giornaledicomo.it/sport/como-nuoto-tre-ranette-lariane-la-lombardia-ostia/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Como Nuoto tre ranette lariane con la Lombardia a Ostia - Giornale di Como" /><meta property="og:description" content="Como Nuoto da oggi a Ostia scatta il Trofeo delle Regioni di pallanuoto femminile che vede con la Lombardia anche tre giovani ranette lariane" /><meta property="og:url" content="http://giornaledicomo.it/sport/como-nuoto-tre-ranette-lariane-la-lombardia-ostia/" /><meta property="og:site_name" content="Giornale di Como" /><meta property="article:tag" content="Bianca Romanò" /><meta property="article:tag" content="Como Nuoto" /><meta property="article:tag" content="Elisa Masiello" /><meta property="article:tag" content="Maria Romano" /><meta property="article:tag" content="pallanuoto femminile" /><meta property="article:tag" content="Rebecca Bianchi" /><meta property="article:section" content="Sport" /><meta property="article:published_time" content="2018-01-03T19:20:49+01:00" /><meta property="article:modified_time" content="2018-01-02T21:40:24+01:00" /><meta property="og:updated_time" content="2018-01-02T21:40:24+01:00" /><meta property="og:image" content="http://giornaledicomo.it/media/2018/01/como-nuoto-trofeo-regioni.jpeg" /><meta property="og:image:width" content="1920" /><meta property="og:image:height" content="1440" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Como Nuoto da oggi a Ostia scatta il Trofeo delle Regioni di pallanuoto femminile che vede con la Lombardia anche tre giovani ranette lariane" /><meta name="twitter:title" content="Como Nuoto tre ranette lariane con la Lombardia a Ostia - Giornale di Como" /><meta name="twitter:image" content="http://giornaledicomo.it/media/2018/01/como-nuoto-trofeo-regioni.jpeg" /><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/giornaledicomo.it\/","name":"Giornale di Como","potentialAction":{"@type":"SearchAction","target":"http:\/\/giornaledicomo.it\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script><!-- / Yoast SEO plugin. --><link rel='dns-prefetch' href='//platform-api.sharethis.com' /><link rel="alternate" type="application/rss+xml" title="Giornale di Como &raquo; Como Nuoto tre ranette lariane con la Lombardia a Ostia Feed dei commenti" href="http://giornaledicomo.it/sport/como-nuoto-tre-ranette-lariane-la-lombardia-ostia/feed/" /><script type="text/javascript" src="http://giornaledicomo.it/core/?x77922&amp;w3tc_minify=93ede.js"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dmediaBannerOpts = {"revive_script_url":"\/\/ads.netweek.it\/www\/delivery\/asyncjs.php","only_if_cookie_accepted":""};
/* ]]> */
</script><script type="text/javascript" src="http://giornaledicomo.it/core/?x77922&amp;w3tc_minify=7e8ec.js"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"http:\/\/giornaledicomo.it\/core\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"28502","token":"a8c41bf7a1"};
/* ]]> */
</script><script type="text/javascript" src="http://giornaledicomo.it/core/?x77922&amp;w3tc_minify=d771c.js"></script>
<link rel='https://api.w.org/' href='http://giornaledicomo.it/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://giornaledicomo.it/core/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://giornaledicomo.it/core/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.9.1" /><link rel='shortlink' href='http://giornaledicomo.it/?p=28502' /><link rel="alternate" type="application/json+oembed" href="http://giornaledicomo.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fgiornaledicomo.it%2Fsport%2Fcomo-nuoto-tre-ranette-lariane-la-lombardia-ostia%2F" /><link rel="alternate" type="text/xml+oembed" href="http://giornaledicomo.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fgiornaledicomo.it%2Fsport%2Fcomo-nuoto-tre-ranette-lariane-la-lombardia-ostia%2F&#038;format=xml" /><style type='text/css'>
					.crestaBoxImage {height: 73px; }
					.crestaBoxImage img {width: 98px; }
					
					.crestaPostsBox.show { -webkit-box-shadow: 0 0 3px rgba(0, 0, 0, 0.2); -moz-box-shadow: 0 0 3px rgba(0, 0, 0, 0.2); box-shadow: 0 0 3px rgba(0, 0, 0, 0.2);}
					
					.crestaPostsBox { width: 410px; right: -410px; bottom: 10%; z-index: 99; font-size: 13px; line-height: 20px; }
					.crestaPostsBox.show {right: 0px;}
					@media all and (max-width: 767px) {
						.crestaPostsBox {right: -100%;}
						.crestaPostsBox.show {right: 0px;}
					}
				</style><script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-28744272-11', 'auto');
			ga('set', 'anonymizeIP', true);
			ga('send', 'pageview');
		</script></head><body class="post-template-default single single-post postid-28502 single-format-standard wp-custom-logo"><header class="container header-main"><div class="row row-advbillboard hidden-xs"><div class="col-sm-12 text-center"><div class="advbillboard"><ins data-revive-zoneid="84" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div></div><div class="row row-bottom-tools hidden-xs"><div class="col-sm-4  edizioni-digitali-action"><ul class="list-inline"><li><a class="cursor-pointer" href="http://giornaledicomo.it/edizione-digitale-abbonamenti/"><i class="fa fa-tablet"></i>Edizione Digitale | Abbonamenti</a></li></ul></div><div class="col-sm-4 text-center data-odierna"><small>mercoledì, 03 gennaio 2018</small></div><div class="col-sm-4 text-right ricerca-e-social"><form role="search" method="get" class="form-ricerca" action="http://giornaledicomo.it"><input type="search" class="search-field" placeholder="Cerca ..." value="" name="s"><button type="submit"><i class="fa fa-search"></i></button></form><ul class="list-inline list-social"><li><a target="_blank" class="cursor-pointer" title="Seguici su facebook" href="https://www.facebook.com/giornaledicomo"><i class="fa fa-facebook"></i></a></li><li><a target="_blank" class="cursor-pointer" title="Apri feed notizie" href="http://giornaledicomo.it/feed/"><i class="fa fa-rss"></i></a></li></ul></div></div><div class="row row-intestazione"><div class="hidden-xs col-sm-3 advmanchette-wrap"><div class="advmanchette"><ins data-revive-zoneid="98" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div><div class="hidden-sm hidden-md hidden-lg col-xs-2 mobile-sx"><a class="cursor-pointer" data-toggle="collapse" data-target="body > .container.navbars-mobile" ><i class="fa fa-bars"></i></a></div><div class="col-xs-8 col-sm-6 col-md-6 col-lg-6 col-logo"><a href="http://giornaledicomo.it/" class="custom-logo-link" rel="home" itemprop="url"><img width="515" height="79" src="http://giornaledicomo.it/media/2017/11/logo-giornale-di-como.png?x77922" class="custom-logo" alt="Giornale di Como" itemprop="logo" /></a></div><div class="hidden-xs col-sm-3 advmanchette-wrap"><div class="advmanchette"><ins data-revive-zoneid="98" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div><div class="hidden-sm hidden-md hidden-lg col-sx-2 mobile-dx"><a target="_blank" class="cursor-pointer" title="Seguici su facebook" href="https://www.facebook.com/giornaledicomo"><i class="fa fa-facebook"></i></a></div></div></header><div class="container navbars-desktop hidden-xs"><div class="row"><nav class="col-xs-12 col-sm-12 col-md-12 col-lg-12 navbar navbar-default menu-desktop-principale"><div><ul class="nav navbar-nav"><li class="home menu-item menu-item-type-custom menu-item-object-custom menu-item-6"><a href="/" target="" title="">Home</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-11"><a href="http://giornaledicomo.it/notizie-locali/como/" target="" title="">Como Città</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-9"><a href="http://giornaledicomo.it/notizie-locali/cantu/" target="" title="">Canturino</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-17"><a href="http://giornaledicomo.it/notizie-locali/mariano/" target="" title="">Marianese</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-13"><a href="http://giornaledicomo.it/notizie-locali/erba/" target="" title="">Erba</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-15"><a href="http://giornaledicomo.it/notizie-locali/lago/" target="" title="">Lago</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-19"><a href="http://giornaledicomo.it/notizie-locali/olgiate/" target="" title="">Olgiatese</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-7"><a href="http://giornaledicomo.it/notizie-locali/bassa-comasca/" target="" title="">Bassa Comasca</a></li><li class="tv alternative menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-21"><a href="http://giornaledicomo.it/multimedia/como-tv/" target="" title="">TV</a></li><li class="gallery alternative menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-22"><a href="http://giornaledicomo.it/multimedia/gallery/" target="" title="">Gallery</a></li></ul></div></nav></div><div class="row"><nav class="col-xs-12 col-sm-12 col-md-12 col-lg-12 navbar navbar-default menu-desktop-secondario"><div><ul class="nav navbar-nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="http://giornaledicomo.it/notizie/cronaca/" target="" title="">Cronaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="http://giornaledicomo.it/notizie/attualita/" target="" title="">Attualità</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="http://giornaledicomo.it/notizie/economia/" target="" title="">Economia e scuola</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="http://giornaledicomo.it/notizie/politica/" target="" title="">Politica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="http://giornaledicomo.it/notizie/cultura-e-turismo/" target="" title="">Cultura e turismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-43"><a href="http://giornaledicomo.it/notizie/sport/" target="" title="">Sport</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45"><a href="http://giornaledicomo.it/commenti/" target="" title="">Commenti</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="http://giornaledicomo.it/notizie/motori/" target="" title="">Motori</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a href="http://giornaledicomo.it/notizie/salute/" target="" title="">Salute</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="http://giornaledicomo.it/notizie/cucina/" target="" title="">Cucina</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="http://giornaledicomo.it/notizie/casa/" target="" title="">Casa</a></li></ul></div></nav></div></div><div class="container hidden-sm hidden-md hidden-lg collapse navbars-mobile"><div class="row"><div class="col-xs-12"><form role="search" method="get" class="form-ricerca" action="http://giornaledicomo.it"><input type="search" class="search-field" placeholder="Cerca ..." value="" name="s"><button type="submit"><i class="fa fa-search"></i></button></form></div></div><div class="row"><div class="col-xs-6 menu-mobile-sinistro"><ul class="list-unstyled"><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-12"><a href="http://giornaledicomo.it/notizie-locali/como/" target="" title="">Como Città</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-10"><a href="http://giornaledicomo.it/notizie-locali/cantu/" target="" title="">Canturino</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-18"><a href="http://giornaledicomo.it/notizie-locali/mariano/" target="" title="">Marianese</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-14"><a href="http://giornaledicomo.it/notizie-locali/erba/" target="" title="">Erba</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-16"><a href="http://giornaledicomo.it/notizie-locali/lago/" target="" title="">Lago</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-20"><a href="http://giornaledicomo.it/notizie-locali/olgiate/" target="" title="">Olgiatese</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-8"><a href="http://giornaledicomo.it/notizie-locali/bassa-comasca/" target="" title="">Bassa Comasca</a></li><li class="gallery menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-23"><a href="http://giornaledicomo.it/multimedia/gallery/" target="" title="">Gallery</a></li><li class="tv menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-24"><a href="http://giornaledicomo.it/multimedia/como-tv/" target="" title="">Como TV</a></li></ul></div><div class="col-xs-6 menu-mobile-destro"><ul class="list-unstyled"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="http://giornaledicomo.it/notizie/cronaca/" target="" title="">Cronaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="http://giornaledicomo.it/notizie/attualita/" target="" title="">Attualità</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36"><a href="http://giornaledicomo.it/notizie/economia/" target="" title="">Economia e scuola</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a href="http://giornaledicomo.it/notizie/politica/" target="" title="">Politica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="http://giornaledicomo.it/notizie/cultura-e-turismo/" target="" title="">Cultura e turismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-44"><a href="http://giornaledicomo.it/notizie/sport/" target="" title="">Sport</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="http://giornaledicomo.it/notizie/motori/" target="" title="">Motori</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42"><a href="http://giornaledicomo.it/notizie/salute/" target="" title="">Salute</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="http://giornaledicomo.it/notizie/cucina/" target="" title="">Cucina</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a href="http://giornaledicomo.it/notizie/casa/" target="" title="">Casa</a></li></ul></div></div></div><div class="container main-container"><div class="row row-advleaderboard hidden-xs"><div class="col-sm-12 col-md-12 col-lg-12"><div class="advleaderboard"><ins data-revive-zoneid="91" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div></div><div class="row row-advmobile-header hidden-sm hidden-md hidden-lg"><div class="col-xs-12"><div class="advmobile-header"><ins data-revive-zoneid="100" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div></div><div class="row row-breadcrumb"><div class="col-xs-12 col-sm-12 col-lg-12"><ol class="breadcrumb"><li><a href="/"><i class="fa fa-home"></i></a></li><li><a href="http://giornaledicomo.it/notizie/sport/">Sport</a></li><li class="active">Como Nuoto tre ranette lariane con la Lombardia a Ostia</li></ol></div></div><div class="row style-content-with-sidebar"><section class="content col-xs-12 col-sm-8 col-md-8 col-lg-8"><div class="container-fluid container-post no-padding"><div class="row row-header"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 header-wrap"><header><a class="categoria" href="http://giornaledicomo.it/notizie/sport/">
                            Sport
                                                    </a><a class="localita" href="http://giornaledicomo.it/notizie-locali/como/">Como</a><small class="date">3 gennaio 2018</small><span class="comment-count hidden-xs hidden-sm"><i class="fa fa-comment"></i> 0 commenti</span></header></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 page-title-wrap"><h1 class="page-title" >Como Nuoto tre ranette lariane con la Lombardia a Ostia</h1></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 page-subtitle-wrap"><h2 class="page-subtitle">Como Nuoto da oggi il Trofeo delle Regioni di pallanuoto femminile.</h2></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 social-share-wrap"><span class="sharethis-inline-share-buttons"></span></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 post-image-wrap"><div class="post-image"><img class="img-responsive center-block" src="http://giornaledicomo.it/media/2018/01/como-nuoto-trofeo-regioni-650x488.jpeg?x77922" /></div></div></div><div class="row"><div class="col-md-2 col-lg-2 hidden-xs hidden-sm social-share-verticale-wrap"><span class="sharethis-inline-share-buttons"></span></div><div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 post-content-wrap"><div class="post-content"><p>Como Nuoto da oggi il Trofeo delle Regioni di pallanuoto femminile.</p><h2>Como Nuoto Lisa Masiello, Bianca Romanò e Rebecca Bianchi convocate con la selezione lombarda</h2><p>Vacanze già finite per tre ranette rosa della Como Nuoto convocate per partecipare con la Lombardia al prestigioso Trofeo delle Regioni riservato alle rappresentative delle nate 2001. Il tradizionale torneo giovanile si svolge quest&#8217;anno a Ostia da oggi al 5 gennaio e vede a rappresentare la Como Nuoto ben tre atlete tutte sotto età: Elisa Masiello, Bianca Romanò e Rebecca Bianchi. A loro si aggiunge anche l&#8217;allenatrice lariana Maria Romanò in veste di l vice-coach affiancando la Del Bianco, ormai storica responsabile lombarda. Il Trofeo delle Regioni 2018, riservato alle nate 2001 e seguenti, vede in acqua circa 170 atlete in rappresentanza di undici regioni, divise di due raggruppamenti: uno da sei e uno da cinque squadre. Le favorite alla vittoria finale sono il Friuli Venezia Giulia che praticamente è la squadra di A2 di Trieste e la Liguria, storicamente forte.</p><p><strong>Regolamento:</strong> gli incontri della prima fase dal 2 al 4 gennaio sono disputati con la formula di gironi all’italiana con partite di sola andata. Al termine del primo round alla squadra classificata al sesto posto nel gruppo A verrà automaticamente assegnata all&#8217;undicesima posizione. Poi le finali si giocheranno tutte il 5 gennaio per stabilire le posizioni dalla decima alla prima.</p><p><strong>Girone A:</strong> CR Campania, CR Emilia Romagna, CR Friuli Venezia Giulia, CR Liguria, CR Lombardia, CR Piemonte<br /><strong>Girone B:</strong> CR Lazio, CR Marche/Umbria, CR Sicilia, CR Toscana, CR Veneto</p><div style="clear:both; margin-top:0em; margin-bottom:10px;"><a href="http://giornaledicomo.it/sport/como-nuoto-doppia-vittoria-u19-u17-rane-rosa/" target="_blank" rel="nofollow" class="u4842c99aacaa4181d82f754b220ec8c3"><!-- INLINE RELATED POSTS 1/1 //--><style> .u4842c99aacaa4181d82f754b220ec8c3 { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:#eaeaea; border:0!important; border-left:4px solid #34495E!important; text-decoration:none; } .u4842c99aacaa4181d82f754b220ec8c3:active, .u4842c99aacaa4181d82f754b220ec8c3:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .u4842c99aacaa4181d82f754b220ec8c3 { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .u4842c99aacaa4181d82f754b220ec8c3 .ctaText { font-weight:bold; color:#2980B9; text-decoration:none; font-size: 16px; } .u4842c99aacaa4181d82f754b220ec8c3 .postTitle { color:#000000; text-decoration: underline!important; font-size: 16px; } .u4842c99aacaa4181d82f754b220ec8c3:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">Leggi anche:</span>&nbsp; <span class="postTitle">Como Nuoto doppia vittoria per U19 e U17 Rane Rosa</span></div></a></div><h2>Il calendario del Trofeo delle Regioni</h2><p><strong>1^ giornata &#8211; martedì 2 gennaio</strong><br />
16.00 CR Lombardia-CR Campania<br />
17.00 CR Lazio-CR Toscana<br />
18.00 CR Liguria-CR Emilia Romagna<br />
19.00 CR Veneto-CR Marche/Umbria<br />
20.00 CR Piemonte-CR Friuli Venezia Giulia<br /><strong>2^ giornata &#8211; mercoledì 3 gennaio</strong><br />
9.00 CR Emilia Romagna-CR Lombardia<br />
10.00 CR Campania-CR Piemonte<br />
11.00 CR Friuli Venezia Giulia-CR Liguria<br />
12.00 CR Marche/Umbria-CR Lazio<br />
13.00 CR Toscana-CR Sicilia<br />
15.30 CR Emilia Romagna-CR Campania<br />
16.30 CR Lombardia-CR Friuli Venezia Giulia<br />
17.30 CR Liguria-CR Piemonte<br />
18.30 CR Veneto-CR Sicilia<br />
19.30 CR Marche/Umbria-CR Toscana<br /><strong>3^ giornata &#8211; giovedì 4 gennaio</strong><br />
9.00 CR Friuli Venezia Giulia-CR Emilia Romagna<br />
10.00 CR Liguria-CR Campania<br />
11.00 CR Piemonte-CR Lombardia<br />
12.00 CR Veneto-CR Toscana<br />
13.00 CR Sicilia-CR Lazio<br />
15.30 CR Lombardia-CR Liguria<br />
16.30 CR Campania-CR Friuli Venezia Giulia<br />
17.30 CR Emilia Romagna-CR Piemonte<br />
18.30 CR Lazio-CR Veneto<br />
19.30 CR Marche/Umbria-CR Sicilia<br /><strong>4^ giornata &#8211; venerdì 5 gennaio</strong><br />
Finali<br />
9.00 9°/10° 5^ girone A-5^ girone B<br />
10.00 7°/8° 4^ girone A-4^ girone B<br />
11.00 5°/6° 3^ girone A-3^ girone B<br />
12.00 3°/4° 2^ girone A-2^ girone B<br />
13.00 1°/2° 1^ girone A-1^ girone B</p><div class="cresta-box-class"></div><div class='yarpp-related'><div class="container-fluid"><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><h3>Ti potrebbe interessare:</h3></div></div><div class="row"><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><a class="center-block articolo-correlato" href="http&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;sport&#x2F;como-nuoto-alle-ore-19-team-a2-maschile-si-presenta-viale-geno&#x2F;"><img class="img-responsive" src="http://giornaledicomo.it/media/2017/11/Como-nuoto-Under20-300x200.jpg?x77922" /><small class="date">16 novembre 2017</small><div class="title">Como Nuoto alle ore 19 il team A2 maschile si presenta in viale Geno</div></a></div><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><a class="center-block articolo-correlato" href="http&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;attualita&#x2F;lombardia-maggior-patenti-0-punti&#x2F;"><img class="img-responsive" src="http://giornaledicomo.it/media/2017/10/patente-300x200.jpg?x77922" /><small class="date">19 ottobre 2017</small><div class="title">In Lombardia il maggior numero di patentati a 0 punti</div></a></div><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><a class="center-block articolo-correlato" href="http&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;sport&#x2F;fcf-como-2000-al-via-1-ottobre-la-riozzese&#x2F;"><img class="img-responsive" src="http://giornaledicomo.it/media/2017/09/Como-2000-squadra-300x200.jpg?x77922" /><small class="date">13 settembre 2017</small><div class="title">FCF Como 2000 al via il 1 ottobre con la Riozzese</div></a></div></div></div></div></div><div class="post-tags"><strong><i class="fa fa-tags"></i>Tag</strong><a href="http://giornaledicomo.it/notizie-taggate/bianca-romano/">Bianca Romanò</a><span class="sep">,</span><a href="http://giornaledicomo.it/notizie-taggate/como-nuoto/">Como Nuoto</a><span class="sep">,</span><a href="http://giornaledicomo.it/notizie-taggate/elisa-masiello/">Elisa Masiello</a><span class="sep">,</span><a href="http://giornaledicomo.it/notizie-taggate/maria-romano/">Maria Romano</a><span class="sep">,</span><a href="http://giornaledicomo.it/notizie-taggate/pallanuoto-femminile/">pallanuoto femminile</a><span class="sep">,</span><a href="http://giornaledicomo.it/notizie-taggate/rebecca-bianchi/">Rebecca Bianchi</a></div><div class="comments-box"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/sport/como-nuoto-tre-ranette-lariane-la-lombardia-ostia/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="http://giornaledicomo.it/core/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label><input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p><p class="comment-form-email"><label for="email">Email <span class="required">*</span></label><input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p><p class="comment-form-url"><label for="url">Sito web</label><input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p><div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_738083312" class="gglcptch_recaptcha"></div><noscript><div style="width: 302px;"><div style="width: 302px; height: 422px; position: relative;"><div style="width: 302px; height: 422px; position: absolute;"><iframe src="https://www.google.com/recaptcha/api/fallback?k=6LfVDS4UAAAAAFpkKGwfaMpTPm4rNizZAM45KTfn" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe></div></div><div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;"><textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea></div></div></noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Commento all&#039;articolo" /><input type='hidden' name='comment_post_ID' value='28502' id='comment_post_ID' /><input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div><!-- #respond --></div></div></div></div></section><aside class="sidebar col-xs-12 col-sm-4 col-md-4 col-lg-4"><div id="dmedia_localita__tab_post_format_per_localita_widget-3" class="widget widget-dmedia-localita-tab-post-format-localita"><div class="widget-title-wrap"><span class="title">Altre Gallery</span></div><ul class="nav nav-tabs"><li class="active"><a data-toggle="tab" href="#-tab-video"><i class="fa fa-video-camera"></i> Video
            </a></li><li class=""><a data-toggle="tab" href="#-tab-gallery"><i class="fa fa-camera"></i> Foto
            </a></li></ul><div class="tab-content"><div role="tabpanel" class="tab-pane active tab-video container-fluid" id="-tab-video"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;cronaca&#x2F;autovettura-prende-fuoco-bulgaro-grasso&#x2F;"><img class="img-responsive" src="http://giornaledicomo.it/media/2017/05/vigili-del-fuoco-100x80.jpg?x77922" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;cronaca&#x2F;autovettura-prende-fuoco-bulgaro-grasso&#x2F;">Autovettura prende fuoco a Bulgarograsso VIDEO</a><small class="date">3 gennaio 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;cronaca&#x2F;travolto-dal-treno-grave-anziano-foto&#x2F;"><img class="img-responsive" src="http://giornaledicomo.it/media/2018/01/IMG-20180102-WA0006-100x80.jpg?x77922" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;cronaca&#x2F;travolto-dal-treno-grave-anziano-foto&#x2F;">Travolto da un&#8217;auto grave anziano FOTO e VIDEO</a><small class="date">2 gennaio 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;attualita&#x2F;video-natalizio-auguri-dei-baristi-cantu-video&#x2F;"><img class="img-responsive" src="http://giornaledicomo.it/media/2017/12/christmas-table-1909797_960_720-100x80.jpg?x77922" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;attualita&#x2F;video-natalizio-auguri-dei-baristi-cantu-video&#x2F;">Video natalizio di auguri dei baristi di Cantù VIDEO</a><small class="date">29 dicembre 2017</small></div></div></div><div role="tabpanel" class="tab-pane tab-gallery container-fluid" id="-tab-gallery"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;cronaca&#x2F;incidente-milano-meda-miracolati-marianesi&#x2F;"><img class="img-responsive" src="http://giornaledicomo.it/media/2018/01/milano-meda-100x80.jpeg?x77922" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;cronaca&#x2F;incidente-milano-meda-miracolati-marianesi&#x2F;">Incidente Milano Meda miracolati giovani marianesi FOTO</a><small class="date">3 gennaio 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;attualita&#x2F;fiori-per-il-primo-nato-del-2018-valduce&#x2F;"><img class="img-responsive" src="http://giornaledicomo.it/media/2018/01/Andrea-Murgio-100x80.jpg?x77922" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;attualita&#x2F;fiori-per-il-primo-nato-del-2018-valduce&#x2F;">Fiori per il primo nato del 2018 e l&#8217;ultimo del 2017 in Valduce</a><small class="date">2 gennaio 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;attualita&#x2F;forza-nuova-espone-un-tricolore-gabbia&#x2F;"><img class="img-responsive" src="http://giornaledicomo.it/media/2017/12/FB_IMG_1514478575669-1-100x80.jpg?x77922" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;attualita&#x2F;forza-nuova-espone-un-tricolore-gabbia&#x2F;">Forza Nuova espone un Tricolore in gabbia</a><small class="date">28 dicembre 2017</small></div></div></div></div></div><div id="dmedia_banner__print_banner_widget-11" class="widget widget-dmedia-banner"><ins data-revive-zoneid="106" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><!-- WordPress Popular Posts Plugin [W] [weekly] [views] [custom] --><div id="wpp-5" class="widget popular-posts"><div class="widget-title-wrap"><span class="title">Notizie più lette</span></div><!-- cached --><div class="container-fluid wpp-list"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://giornaledicomo.it/cronaca/muore-giovane-mamma-erba-lutto/" title="Triste addio a una giovane mamma" target="_self"><img width="100" height="80" src="http://giornaledicomo.it/media/2018/01/Marianna-Capuano-1-1-100x80.jpg?x77922" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://giornaledicomo.it/cronaca/muore-giovane-mamma-erba-lutto/" title="Triste addio a una giovane mamma" class="wpp-post-title" target="_self">Triste addio a una giovane mamma</a><span class="wpp-date">3 gennaio 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://giornaledicomo.it/attualita/treno-milano-asso-soppresso-due-giovani-senza-biglietto-arrestati/" title="Treno Milano Asso soppresso due giovani senza biglietto arrestati" target="_self"><img width="100" height="80" src="http://giornaledicomo.it/media/2017/05/trenord-treno-1-100x80.jpg?x77922" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://giornaledicomo.it/attualita/treno-milano-asso-soppresso-due-giovani-senza-biglietto-arrestati/" title="Treno Milano Asso soppresso due giovani senza biglietto arrestati" class="wpp-post-title" target="_self">Treno Milano Asso soppresso due giovani senza biglietto arrestati</a><span class="wpp-date">29 dicembre 2017</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://giornaledicomo.it/cronaca/persona-scomparsa-ricerche-corso/" title="Persona scomparsa ricerche in corso FOTO" target="_self"><img width="100" height="80" src="http://giornaledicomo.it/media/2017/06/carabinieri-4-100x80.jpg?x77922" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="ruba le scarpe" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://giornaledicomo.it/cronaca/persona-scomparsa-ricerche-corso/" title="Persona scomparsa ricerche in corso FOTO" class="wpp-post-title" target="_self">Persona scomparsa ricerche in corso FOTO</a><span class="wpp-date">2 gennaio 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://giornaledicomo.it/cronaca/travolto-dal-treno-grave-anziano-foto/" title="Travolto da un&#8217;auto grave anziano FOTO e VIDEO" target="_self"><img width="100" height="80" src="http://giornaledicomo.it/media/2018/01/IMG-20180102-WA0006-100x80.jpg?x77922" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://giornaledicomo.it/cronaca/travolto-dal-treno-grave-anziano-foto/" title="Travolto da un&#8217;auto grave anziano FOTO e VIDEO" class="wpp-post-title" target="_self">Travolto da un&#8217;auto grave anziano FOTO e VIDEO</a><span class="wpp-date">2 gennaio 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://giornaledicomo.it/cronaca/travolto-auto-condizioni-anziano/" title="Travolto auto Mariano ecco di chi si tratta e le sue condizioni" target="_self"><img width="100" height="80" src="http://giornaledicomo.it/media/2018/01/IMG-20180102-WA0004-100x80.jpg?x77922" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://giornaledicomo.it/cronaca/travolto-auto-condizioni-anziano/" title="Travolto auto Mariano ecco di chi si tratta e le sue condizioni" class="wpp-post-title" target="_self">Travolto auto Mariano ecco di chi si tratta e le sue condizioni</a><span class="wpp-date">3 gennaio 2018</span></div></div></div></div><div id="dmedia_banner__print_banner_widget-12" class="widget widget-dmedia-banner"><ins data-revive-zoneid="113" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><!-- WordPress Popular Posts Plugin [W] [all] [comments] [custom] --><div id="wpp-6" class="widget popular-posts"><div class="widget-title-wrap"><span class="title">Notizie più commentate</span></div><!-- cached --><div class="container-fluid wpp-list"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://giornaledicomo.it/attualita/sequestro-animali-fattoria-coccole/" title="Animali maltrattati, sequestro alla Fattoria delle coccole. FOTO" target="_self"><img width="100" height="80" src="http://giornaledicomo.it/media/2017/08/IMG_6299-100x80.jpg?x77922" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://giornaledicomo.it/attualita/sequestro-animali-fattoria-coccole/" title="Animali maltrattati, sequestro alla Fattoria delle coccole. FOTO" class="wpp-post-title" target="_self">Animali maltrattati, sequestro alla Fattoria delle coccole. FOTO</a><span class="wpp-comments">12 commenti</span> | <span class="wpp-date">3 agosto 2017</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://giornaledicomo.it/attualita/fusione-albiolo-vince-no/" title="Fusione: nulla di fatto, ad Albiolo vince il no." target="_self"><img width="100" height="80" src="http://giornaledicomo.it/media/2017/10/20171009_105339-100x80.jpg?x77922" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://giornaledicomo.it/attualita/fusione-albiolo-vince-no/" title="Fusione: nulla di fatto, ad Albiolo vince il no." class="wpp-post-title" target="_self">Fusione: nulla di fatto, ad Albiolo vince il no.</a><span class="wpp-comments">7 commenti</span> | <span class="wpp-date">23 ottobre 2017</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://giornaledicomo.it/politica/elezioni-a-rodero-quorum-non-raggiunto/" title="Elezioni a Rodero: quorum non raggiunto" target="_self"><img width="100" height="80" src="http://giornaledicomo.it/media/2017/06/20170611_231233-100x80.jpg?x77922" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://giornaledicomo.it/politica/elezioni-a-rodero-quorum-non-raggiunto/" title="Elezioni a Rodero: quorum non raggiunto" class="wpp-post-title" target="_self">Elezioni a Rodero: quorum non raggiunto</a><span class="wpp-comments">4 commenti</span> | <span class="wpp-date">11 giugno 2017</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://giornaledicomo.it/attualita/giro-lombardia-2017-divieti-sosta-modifiche-alla-viabilita-como/" title="Giro di Lombardia 2017 e Gran Fondo: divieti di sosta e modifiche alla viabilità a Como" target="_self"><img width="100" height="80" src="http://giornaledicomo.it/media/2017/07/WP_20170727_13_20_16_Pro-100x80.jpg?x77922" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://giornaledicomo.it/attualita/giro-lombardia-2017-divieti-sosta-modifiche-alla-viabilita-como/" title="Giro di Lombardia 2017 e Gran Fondo: divieti di sosta e modifiche alla viabilità a Como" class="wpp-post-title" target="_self">Giro di Lombardia 2017 e Gran Fondo: divieti di sosta e modifiche alla viabilità a Como</a><span class="wpp-comments">2 commenti</span> | <span class="wpp-date">4 ottobre 2017</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://giornaledicomo.it/cronaca/cavalcavia-chiuso-ponte-danneggiato/" title="Cavalcavia chiuso, ponte danneggiato da un camion" target="_self"><img width="100" height="80" src="http://giornaledicomo.it/media/2017/09/IMG_0015-100x80.jpg?x77922" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://giornaledicomo.it/cronaca/cavalcavia-chiuso-ponte-danneggiato/" title="Cavalcavia chiuso, ponte danneggiato da un camion" class="wpp-post-title" target="_self">Cavalcavia chiuso, ponte danneggiato da un camion</a><span class="wpp-comments">2 commenti</span> | <span class="wpp-date">27 settembre 2017</span></div></div></div></div><div id="dmedia_banner__print_banner_widget-13" class="widget widget-dmedia-banner"><ins data-revive-zoneid="120" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="special_widgets__list_latest_used_tags_widget-3" class="tag-of-the-week widget widget-special-widgets-list-latest-used-tags"><div class="widget-title-wrap"><span class="title">Tag della settimana</span></div><div class="tags-list-wrap"><ul class="list-inline"><li><a href="http://giornaledicomo.it/notizie-taggate/cantu/">cantù</a></li><li><a href="http://giornaledicomo.it/notizie-taggate/incidente/">incidente</a></li><li><a href="http://giornaledicomo.it/notizie-taggate/pallacanestro-cantu/">Pallacanestro Cantù</a></li><li><a href="http://giornaledicomo.it/notizie-taggate/como/">como</a></li><li><a href="http://giornaledicomo.it/notizie-taggate/elezioni/">elezioni</a></li><li><a href="http://giornaledicomo.it/notizie-taggate/mariano-comense/">mariano comense</a></li><li><a href="http://giornaledicomo.it/notizie-taggate/lurate-caccivio/">lurate caccivio</a></li><li><a href="http://giornaledicomo.it/notizie-taggate/olgiate-comasco/">olgiate comasco</a></li><li><a href="http://giornaledicomo.it/notizie-taggate/eventi/">eventi</a></li><li><a href="http://giornaledicomo.it/notizie-taggate/hockey-como/">Hockey Como</a></li></ul></div></div><div id="dmedia_banner__print_banner_widget-14" class="widget widget-dmedia-banner"><ins data-revive-zoneid="127" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="special_widgets__tab_category_post_widget-3" class="verticali-tab widget widget-special-widgets-tab-latest-category-post"><ul class="nav nav-tabs"><li class=" active"><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-motori">Motori</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-cucina">Cucina</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-casa">Casa</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-salute">Salute</a></li></ul><div class="tab-content"><div role="tabpanel" class="tab-pane  active container-fluid" id="special_widgets__tab_category_post_widget-3-tab-motori"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;motori&#x2F;nuova-mercedes-classe-g-interni-lusso-foto&#x2F;"><img class="img-responsive" src="http://giornaledicomo.it/media/2017/12/500_classeg7-100x80.jpg?x77922" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;motori&#x2F;nuova-mercedes-classe-g-interni-lusso-foto&#x2F;">Nuova Mercedes Classe G interni di lusso FOTO</a><small class="date">17 dicembre 2017</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;motori&#x2F;video-nuova-bmw-x2&#x2F;"><img class="img-responsive" src="http://giornaledicomo.it/media/2017/11/P90278987_lowRes_the-brand-new-bmw-x2-100x80.jpg?x77922" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;motori&#x2F;video-nuova-bmw-x2&#x2F;">Video nuova BMW X2</a><small class="date">12 dicembre 2017</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;motori&#x2F;smart-brabus-exclusive&#x2F;"><img class="img-responsive" src="http://giornaledicomo.it/media/2017/11/500_smartlimitedsapphirebluemetallic6-1-100x80.png?x77922" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;motori&#x2F;smart-brabus-exclusive&#x2F;">smart Brabus Exclusive LE FOTO</a><small class="date">8 dicembre 2017</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-cucina"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;cucina&#x2F;come-cucinare-il-cotechino-in-crosta&#x2F;"><img class="img-responsive" src="http://giornaledicomo.it/media/2017/12/Come-cucinare-il-cotechino-in-crosta-100x80.jpg?x77922" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;cucina&#x2F;come-cucinare-il-cotechino-in-crosta&#x2F;">Come cucinare il cotechino in crosta</a><small class="date">29 dicembre 2017</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;cucina&#x2F;cenone-di-capodanno-zampone-lenticchie&#x2F;"><img class="img-responsive" src="http://giornaledicomo.it/media/2017/12/25349880_in-cucina-cotechino-100x80.jpg?x77922" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;cucina&#x2F;cenone-di-capodanno-zampone-lenticchie&#x2F;">Cenone di Capodanno con zampone e lenticchie</a><small class="date">29 dicembre 2017</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;cucina&#x2F;i-cibi-afrodisiaci-impazzire-partner&#x2F;"><img class="img-responsive" src="http://giornaledicomo.it/media/2017/12/delicious-1835848_960_720-100x80.jpg?x77922" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;cucina&#x2F;i-cibi-afrodisiaci-impazzire-partner&#x2F;">I cibi afrodisiaci che faranno impazzire il vostro partner</a><small class="date">23 dicembre 2017</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-casa"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;casa&#x2F;geotermia-domestica-pro-contro-funziona&#x2F;"><img class="img-responsive" src="http://giornaledicomo.it/media/2017/12/geotermia-domestica-100x80.jpg?x77922" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;casa&#x2F;geotermia-domestica-pro-contro-funziona&#x2F;">Geotermia domestica pro e contro come funziona</a><small class="date">29 dicembre 2017</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;casa&#x2F;i-vantaggi-del-pellet-scegliere-giusto&#x2F;"><img class="img-responsive" src="http://giornaledicomo.it/media/2017/12/feed-2615928_960_720-100x80.jpg?x77922" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;casa&#x2F;i-vantaggi-del-pellet-scegliere-giusto&#x2F;">I vantaggi del pellet e come scegliere quello giusto</a><small class="date">29 dicembre 2017</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;casa&#x2F;colore-2018-pantone-ultra-violet&#x2F;"><img class="img-responsive" src="http://giornaledicomo.it/media/2017/12/ultra-violet-cover-100x80.png?x77922" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;casa&#x2F;colore-2018-pantone-ultra-violet&#x2F;">Colore 2018 Pantone è stato scelto Ultra Violet</a><small class="date">23 dicembre 2017</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-salute"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;salute&#x2F;che-cosa-e-il-colesterolo-8-miti-sfatare&#x2F;"><img class="img-responsive" src="http://giornaledicomo.it/media/2017/12/Colesterolo-100x80.jpg?x77922" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;salute&#x2F;che-cosa-e-il-colesterolo-8-miti-sfatare&#x2F;">Che cosa è il colesterolo? 8 miti da sfatare</a><small class="date">29 dicembre 2017</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;salute&#x2F;che-cosa-sono-gli-omega-3-e-a-cosa-servono&#x2F;"><img class="img-responsive" src="http://giornaledicomo.it/media/2017/12/Che-cosa-sono-gli-Omega-3-100x80.jpg?x77922" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;salute&#x2F;che-cosa-sono-gli-omega-3-e-a-cosa-servono&#x2F;">Che cosa sono gli Omega 3 e a cosa servono</a><small class="date">29 dicembre 2017</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;salute&#x2F;rimedi-contro-il-bruxismo-ecco-bite-dentale&#x2F;"><img class="img-responsive" src="http://giornaledicomo.it/media/2017/12/Rimedi-contro-il-bruxismo-100x80.jpg?x77922" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;salute&#x2F;rimedi-contro-il-bruxismo-ecco-bite-dentale&#x2F;">Rimedi contro il bruxismo ecco il bite dentale</a><small class="date">23 dicembre 2017</small></div></div></div></div></div><div id="dmedia_banner__print_banner_widget-15" class="widget widget-dmedia-banner"><ins data-revive-zoneid="134" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></aside></div></div><div class="container-fluid footer-main-wrapper"><footer class="container-fluid footer-main"><div class="row"><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 gerenza"><header>
                    Giornale di Como
                </header><ul class="list-unstyled"><li><strong>Aut. Tribunale</strong> Como n. 12 del 19/04/2000</li><li><strong>Direttore Responsabile</strong> Giancarlo Ferrario</li><li><strong>Editore</strong> Editrice Lecchese Srl</li><li><strong>Pubblicità</strong> PUBLI IN Via Campi 29/L , 23807 Merate (LC) tel. 039.99891 - promotion@netweek.it</li></ul></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 note-legali"><header>
                    Informative
                </header><ul class="list-unstyled"><li><a class="cursor-pointer" href="http://giornaledicomo.it/informativa-utilizzo-cookie/">Informativa utilizzo Cookie</a></li><li><a class="cursor-pointer" href="http://giornaledicomo.it/edizione-digitale-abbonamenti/">Edizione Digitale | Abbonamenti</a></li><li>© Copyright 2018 Dmedia Group SpA. Tutti i diritti riservati.</li></ul></div></div><div class="row"><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 contatti"><header>
                        Contatti
                    </header><ul class="list-unstyled"><li><strong>Giornale di Como</strong> giornaledicomo@gmail.com</li><li><strong>Giornale di Erba</strong> giornale.erba@giornaledierba.it</li><li><strong>Giornale di Cantù</strong> giornale.cantu@giornaledicantu.it</li><li><strong>Giornale di Olgiate</strong> redazione@giornalediolgiate.it</li></ul></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 credits"><header>
                    Credits
                </header><div class="content">
                    Servizi informatici provveduti da Dmedia Group SpA Soc. Unipersonale<br />
                           Via Campi, 29/L 23807 Merate (LC) C.F. e P.IVA 13428550159<br />
                           Società del GRUPPO DMAIL GROUP S.p.A. - Milano Codice fiscale e Registro Imprese 12925460151
                </div></div></div></footer></div><div class="crestaPostsBox active isMobile"><span class="crestaCloseBox"></span><span class="crestaBoxName">Articolo precedente</span><div class="crestaPostsBoxContent"><div class="crestaBoxImage"><img src="http://giornaledicomo.it/media/2017/09/Pallanuoto-como-in-acqua-650x433.jpg?x77922" alt="Articolo precedente"/></div><div class="cresta-nav-previous"><a href="http://giornaledicomo.it/sport/pallanuoto-como-lariani-nel-girone-2-al-via-20-gennaio/" rel="prev">Pallanuoto Como lariani nel girone 2 al via il 20 gennaio</a></div></div></div><script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/giornaledicomo.it\/core\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"25","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"7862400","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1"};
/* ]]> */
</script><script type="text/javascript" src="http://giornaledicomo.it/core/?x77922&amp;w3tc_minify=aaf1d.js"></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js?ver=4.9.1#property=58a3267a339cc50012f85711'></script><script type="text/javascript" src="http://giornaledicomo.it/core/?x77922&amp;w3tc_minify=f9e24.js"></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=explicit&#038;ver=1.33'></script><script type='text/javascript'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v2","sitekey":"6LfVDS4UAAAAAFpkKGwfaMpTPm4rNizZAM45KTfn","theme":"light","error":"<strong>Avviso<\/strong>:&nbsp;More than one reCAPTCHA has been found in the current form. Please remove all unnecessary reCAPTCHA fields to make it work properly."},"vars":{"visibility":false}};
/* ]]> */
</script><script type="text/javascript" src="http://giornaledicomo.it/core/?x77922&amp;w3tc_minify=2d851.js"></script>
<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #f9f9f9; background-color: #161616;"><div class="cookie-notice-container"><span id="cn-notice-text">Il nostro sito utilizza cookie per funzionare e rendere la tua esperienza di navigazione migliore. Chiudendo questo banner, scorrendo questa pagina, cliccando su un link o proseguendo la navigazione in altra maniera, acconsenti all'uso dei cookie.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Ok</a><a href="http://giornaledicomo.it/informativa-utilizzo-cookie/" target="_blank" id="cn-more-info" class="cn-more-info button bootstrap">Leggi di più</a></div></div><script type="text/javascript">
        jQuery(document).ready(function ($) {
            //$( document ).ajaxStart(function() {
            //});

	        
            for (var i = 0; i < document.forms.length; ++i) {
                var form = document.forms[i];
	            $(form).append('<input type="hidden" name="vtcfZbYyHEuLn" value="Vw_7YL]Wx6Ilc" />');
$(form).append('<input type="hidden" name="pFzZkqewuP" value="yLhH.*weYf" />');
$(form).append('<input type="hidden" name="YcojGgwidSmWhR" value="UZRrKbgMP_6o0l" />');
            }

            
            $(document).on('submit', 'form', function () {
		        $(this).append('<input type="hidden" name="vtcfZbYyHEuLn" value="Vw_7YL]Wx6Ilc" />');
$(this).append('<input type="hidden" name="pFzZkqewuP" value="yLhH.*weYf" />');
$(this).append('<input type="hidden" name="YcojGgwidSmWhR" value="UZRrKbgMP_6o0l" />');
                return true;
            });

	        
            jQuery.ajaxSetup({
                beforeSend: function (e, data) {
                    //console.log('AHA!');
                    //console.log(Object.getOwnPropertyNames(data).sort());
                    //console.log(data.xhr);

                    if (typeof data.data === 'object' && data.data !== null) {
	                    data.data.append("vtcfZbYyHEuLn", "Vw_7YL]Wx6Ilc");
data.data.append("pFzZkqewuP", "yLhH.*weYf");
data.data.append("YcojGgwidSmWhR", "UZRrKbgMP_6o0l");
                    }
                    else {
                        data.data =  data.data + '&vtcfZbYyHEuLn=Vw_7YL]Wx6Ilc&pFzZkqewuP=yLhH.*weYf&YcojGgwidSmWhR=UZRrKbgMP_6o0l';
                    }
                }
            });

        });
    </script><div class="advskin" ><ins data-revive-zoneid="136" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></body></html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 5201/475 objects using disk
Page Caching using disk: enhanced 
Minified using disk
Database Caching 3/75 queries in 0.412 seconds using disk

Served from: giornaledicomo.it @ 2018-01-03 20:16:40 by W3 Total Cache
-->