<!doctype html>
<!--[if lt IE 7]><html class="no-js ie ie6 lt-ie9 lt-ie8 lt-ie7" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]><html class="no-js ie ie7 lt-ie9 lt-ie8" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]><html class="no-js ie ie8 lt-ie9" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
    <head>
        <meta charset="UTF-8" />
<title>Case Vacanza online in sicurezza: i consigli della Polizia Postale - Giornale di Como</title><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<!-- This site is optimized with the Yoast SEO plugin v10.1.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://giornaledicomo.it/attualita/case-vacanza-online-in-sicurezza-i-consigli-della-polizia-postale/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Case Vacanza online in sicurezza: i consigli della Polizia Postale - Giornale di Como" />
<meta property="og:description" content="In arrivo l’estate più sicure di sempre: 8 regole d’oro per scegliere la casa vacanza online con i consigli della Polizia Postale e delle Comunicazioni, dell’Unione Nazionale Consumatori e di Subito.it. Case Vacanza online Continua la collaborazione tra Polizia Postale e delle Comunicazioni,Unione Nazionale Consumatori e Subito, con un’azione di “sicurezza partecipata”per informare i cittadini e &hellip;" />
<meta property="og:url" content="https://giornaledicomo.it/attualita/case-vacanza-online-in-sicurezza-i-consigli-della-polizia-postale/" />
<meta property="og:site_name" content="Giornale di Como" />
<meta property="article:tag" content="case vacanza" />
<meta property="article:section" content="Attualità" />
<meta property="article:published_time" content="2019-06-15T12:47:26+00:00" />
<meta property="og:image" content="https://giornaledicomo.it/media/2017/10/pedo.jpg" />
<meta property="og:image:secure_url" content="https://giornaledicomo.it/media/2017/10/pedo.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="681" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="In arrivo l’estate più sicure di sempre: 8 regole d’oro per scegliere la casa vacanza online con i consigli della Polizia Postale e delle Comunicazioni, dell’Unione Nazionale Consumatori e di Subito.it. Case Vacanza online Continua la collaborazione tra Polizia Postale e delle Comunicazioni,Unione Nazionale Consumatori e Subito, con un’azione di “sicurezza partecipata”per informare i cittadini e [&hellip;]" />
<meta name="twitter:title" content="Case Vacanza online in sicurezza: i consigli della Polizia Postale - Giornale di Como" />
<meta name="twitter:image" content="https://giornaledicomo.it/media/2017/10/pedo.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel="alternate" type="application/rss+xml" title="Giornale di Como &raquo; Case Vacanza online in sicurezza: i consigli della Polizia Postale Feed dei commenti" href="https://giornaledicomo.it/attualita/case-vacanza-online-in-sicurezza-i-consigli-della-polizia-postale/feed/" />
<link rel="stylesheet" href="https://giornaledicomo.it/core/?x53115&amp;w3tc_minify=5747c.css" media="all" />











<script src="https://giornaledicomo.it/core/?x53115&amp;w3tc_minify=74d99.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var dmediaBannerOpts = {"revive_script_url":"https:\/\/ads.netweek.it\/www\/delivery\/asyncjs.php","only_if_cookie_accepted":"1"};
/* ]]> */
</script>
<script src="https://giornaledicomo.it/core/?x53115&amp;w3tc_minify=7e8ec.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var netweekCmpOpts = {"site_name":"Giornale di Como","site_home_url":"https:\/\/giornaledicomo.it\/","site_privacy_url":"https:\/\/giornaledicomo.it\/informativa-privacy\/","site_cookie_url":"https:\/\/giornaledicomo.it\/informativa-utilizzo-cookie\/","site_logo":"https:\/\/giornaledicomo.it\/core\/..\/media\/2017\/11\/logo-giornale-di-como.png"};
/* ]]> */
</script>
<script src="https://giornaledicomo.it/core/?x53115&amp;w3tc_minify=e6f76.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"1","sampling_rate":"50","ajax_url":"https:\/\/giornaledicomo.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"102192","token":"dd3860b994","debug":""};
/* ]]> */
</script>
<script src="https://giornaledicomo.it/core/?x53115&amp;w3tc_minify=00f07.js"></script>

<link rel='https://api.w.org/' href='https://giornaledicomo.it/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://giornaledicomo.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgiornaledicomo.it%2Fattualita%2Fcase-vacanza-online-in-sicurezza-i-consigli-della-polizia-postale%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://giornaledicomo.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgiornaledicomo.it%2Fattualita%2Fcase-vacanza-online-in-sicurezza-i-consigli-della-polizia-postale%2F&#038;format=xml" />

		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-28744272-11', 'auto');
			ga('set', 'anonymizeIp', true);
			ga('send', 'pageview');
		</script>

	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script async='async' src='https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js'></script>

<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21737146126/grcm-ga-dsk-all-billboard_atf', [[468, 60], [728, 90], [970, 90], 'fluid', [970, 250]], 'div-gpt-ad-1549031640571-0').addService(googletag.pubads());
    googletag.defineSlot('/21737146126/grcm-ga-dsk-all-box_atf', [[300, 100], [300, 250], [234, 60], [300, 600], [250, 250], [200, 200], 'fluid'], 'div-gpt-ad-1549032002931-0').addService(googletag.pubads());
    googletag.defineSlot('/21737146126/grcm-ga-dsk-all-box_btf', [[300, 100], [300, 250], [234, 60], [300, 600], [250, 250], [200, 200], 'fluid'], 'div-gpt-ad-1549032046267-0').addService(googletag.pubads());
    googletag.defineSlot('/21737146126/grcm-ga-mob-all-box_btf', [[300, 100], [300, 250], [234, 60], [300, 600], [250, 250], [200, 200], 'fluid'], 'div-gpt-ad-1549032071868-0').addService(googletag.pubads());
    googletag.defineSlot('/21737146126/grcm-ga-mob-all-box_btf_a', [[300, 100], [300, 250], [234, 60], [300, 600], [250, 250], [200, 200], 'fluid'], 'div-gpt-ad-1549032174853-0').addService(googletag.pubads());
    googletag.defineSlot('/21737146126/grcm-ga-dsk-all-box_btf2', [[300, 100], [300, 250], [234, 60], [300, 600], [250, 250], [200, 200], 'fluid'], 'div-gpt-ad-1549032142880-0').addService(googletag.pubads());
    googletag.defineSlot('/21737146126/grcm-ga-mob-all-box_btf2', [[300, 100], [300, 250], [234, 60], [300, 600], [250, 250], [200, 200], 'fluid'], 'div-gpt-ad-1548253512618-0').addService(googletag.pubads());
    googletag.defineSlot('/21737146126/grcm-ga-dsk-all-box_btf3', [[300, 100], [300, 250], [234, 60], [300, 600], [250, 250], [200, 200], 'fluid'], 'div-gpt-ad-1549032199599-0').addService(googletag.pubads());
    googletag.defineSlot('/21737146126/grcm-ga-mob-all-box_btf3', [[300, 100], [300, 250], [234, 60], [300, 600], [250, 250], [200, 200], 'fluid'], 'div-gpt-ad-1548253563736-0').addService(googletag.pubads());
    googletag.defineSlot('/21737146126/grcm-ga-dsk-all-box_btf4', [[300, 100], [300, 250], [234, 60], [300, 600], [250, 250], [200, 200], 'fluid'], 'div-gpt-ad-1549032308448-0').addService(googletag.pubads());
    googletag.defineSlot('/21737146126/grcm-ga-dsk-all-leaderboard_atf', [[468, 60], 'fluid', [728, 90]], 'div-gpt-ad-1549031716014-0').addService(googletag.pubads());
    googletag.defineSlot('/21737146126/grcm-ga-mob-all-topbox', [[300, 100], [300, 250], [234, 60], [468, 60], [250, 250], [336, 280], [200, 200], 'fluid'], 'div-gpt-ad-1549031672711-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="/contents/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://giornaledicomo.it/core");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '0d6d4ab1-6d22-45ed-aa3f-7aab798beede';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Giornale di Como";
oneSignal_options['welcomeNotification']['message'] = "Grazie per aver attivato le nostre notifiche";
oneSignal_options['welcomeNotification']['url'] = "https://giornaledicomo.it/";
oneSignal_options['path'] = "/contents/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.50dac47a-d084-4e57-bf73-88f5ab7beb6e";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Desideri ricevere notifiche e rimanere aggiornato con le ultime notizie?';
oneSignal_options['promptOptions']['acceptButtonText'] = 'SI';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO';
oneSignal_options['promptOptions']['siteName'] = 'Giornale di Como';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

</head><body class="post-template-default single single-post postid-102192 single-format-standard wp-custom-logo"><script id='SP10b5874d-a0bb-4bcd-85c3-a8f701099f06' src='https://goodtagmanagerapi.azurewebsites.net/api/Placement/?id=10b5874d-a0bb-4bcd-85c3-a8f701099f06' async></script><script id='SP3a808652-675c-474e-8538-a8f70109b3f2' src='https://goodtagmanagerapi.azurewebsites.net/api/Placement/?id=3a808652-675c-474e-8538-a8f70109b3f2' async></script><header class="container header-main"><div class="row row-mobile-gruppo-netweek hidden-md hidden-lg"><div class="col-xs-12 gruppo-netweek"><a href="http://www.netweek.it/" target="_blank"><img src="/contents/themes/portali-netweek/assets/dist/img/logo-netweek-mobile.png?x53115" /></a></div></div><div class="row row-bottom-tools hidden-xs"><div class="col-sm-6 col-md-4 links-top"><ul class="list-inline"><li><a class="cursor-pointer" href="https://giornaledicomo.it/edizione-digitale-abbonamenti/">Edizione Digitale | Abbonamenti</a></li><li><a class="cursor-pointer" href="http://pubblicita.netweek.it/" target="_blank">Pubblicità</a></li></ul></div><div class="col-md-4 hidden-sm text-center gruppo-netweek">
            Testata del Gruppo <a href="http://www.netweek.it/" target="_blank"><img src="/contents/themes/portali-netweek/assets/dist/img/logo-netweek-desktop.png?x53115" /></a></div><div class="col-sm-6 col-md-4 text-right ricerca-e-social"><form role="search" method="get" class="form-ricerca" action="https://giornaledicomo.it"><input type="search" class="search-field" placeholder="Cerca ..." value="" name="s"><button type="submit"><i class="fa fa-search"></i></button></form><ul class="list-inline list-social"><li><a target="_blank" class="cursor-pointer" title="Seguici su facebook" href="https://www.facebook.com/giornaledicomo"><i class="fa fa-facebook"></i></a></li><li><a target="_blank" class="cursor-pointer" title="Apri feed notizie" href="https://giornaledicomo.it/feed/"><i class="fa fa-rss"></i></a></li></ul></div></div><div class="row row-intestazione"><div class="hidden-xs col-sm-3 advmanchette-wrap"><div class="advmanchette"><ins class="no-xs" data-revive-zoneid="483" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div><div class="hidden-sm hidden-md hidden-lg col-xs-2 mobile-sx"><a class="cursor-pointer" data-toggle="collapse" data-target="body > .container.navbars-mobile" ><i class="fa fa-bars"></i></a></div><div class="col-xs-8 col-sm-6 col-md-6 col-lg-6 col-logo"><a href="https://giornaledicomo.it/" class="custom-logo-link" rel="home" itemprop="url"><img width="515" height="79" src="https://giornaledicomo.it/media/2017/11/logo-giornale-di-como.png?x53115" class="custom-logo" alt="Giornale di Como" itemprop="logo" /></a></div><div class="hidden-xs col-sm-3 advmanchette-wrap"><div class="advmanchette"><ins class="no-xs" data-revive-zoneid="483" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div><div class="hidden-sm hidden-md hidden-lg col-sx-2 mobile-dx"><a target="_blank" class="cursor-pointer" title="Seguici su facebook" href="https://www.facebook.com/giornaledicomo"><i class="fa fa-facebook"></i></a></div></div></header><div class="container navbars-desktop hidden-xs"><div class="row"><nav class="col-xs-12 col-sm-12 col-md-12 col-lg-12 navbar navbar-default menu-desktop-principale"><div><ul class="nav navbar-nav"><li class="home menu-item menu-item-type-custom menu-item-object-custom menu-item-6"><a href="/" target="" title="">Home</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-11"><a href="https://giornaledicomo.it/notizie-locali/como/" target="" title="">Como Città</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-9"><a href="https://giornaledicomo.it/notizie-locali/cantu/" target="" title="">Canturino</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-17"><a href="https://giornaledicomo.it/notizie-locali/mariano/" target="" title="">Marianese</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-13"><a href="https://giornaledicomo.it/notizie-locali/erba/" target="" title="">Erba</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-15"><a href="https://giornaledicomo.it/notizie-locali/lago/" target="" title="">Lago</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-19"><a href="https://giornaledicomo.it/notizie-locali/olgiate/" target="" title="">Olgiatese</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-7"><a href="https://giornaledicomo.it/notizie-locali/bassa-comasca/" target="" title="">Bassa Comasca</a></li><li class="tv alternative menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-21"><a href="https://giornaledicomo.it/multimedia/como-tv/" target="" title="">TV</a></li><li class="gallery alternative menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-22"><a href="https://giornaledicomo.it/multimedia/gallery/" target="" title="">Gallery</a></li></ul></div></nav></div><div class="row row-advbillboard hidden-xs"><div class="col-sm-12 text-center"><div class="advbillboard"><ins class="no-xs" data-revive-zoneid="482" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div></div><div class="row"><nav class="col-xs-12 col-sm-12 col-md-12 col-lg-12 navbar navbar-default menu-desktop-secondario"><div><ul class="nav navbar-nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="https://giornaledicomo.it/notizie/cronaca/" target="" title="">Cronaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25"><a href="https://giornaledicomo.it/notizie/attualita/" target="" title="">Attualità</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="https://giornaledicomo.it/notizie/economia/" target="" title="">Economia e scuola</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="https://giornaledicomo.it/notizie/politica/" target="" title="">Politica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="https://giornaledicomo.it/notizie/cultura-e-turismo/" target="" title="">Cultura e turismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43"><a href="https://giornaledicomo.it/notizie/sport/" target="" title="">Sport</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45"><a href="https://giornaledicomo.it/commenti/" target="" title="">Commenti</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="https://giornaledicomo.it/notizie/motori/" target="" title="">Motori</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a href="https://giornaledicomo.it/notizie/salute/" target="" title="">Salute</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="https://giornaledicomo.it/notizie/cucina/" target="" title="">Cucina</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="https://giornaledicomo.it/notizie/casa/" target="" title="">Casa</a></li></ul></div></nav></div></div><div class="container hidden-sm hidden-md hidden-lg collapse navbars-mobile"><div class="row"><div class="col-xs-12"><form role="search" method="get" class="form-ricerca" action="https://giornaledicomo.it"><input type="search" class="search-field" placeholder="Cerca ..." value="" name="s"><button type="submit"><i class="fa fa-search"></i></button></form></div></div><div class="row"><div class="col-xs-6 menu-mobile-sinistro"><ul class="list-unstyled"><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-12"><a href="https://giornaledicomo.it/notizie-locali/como/" target="" title="">Como Città</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-10"><a href="https://giornaledicomo.it/notizie-locali/cantu/" target="" title="">Canturino</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-18"><a href="https://giornaledicomo.it/notizie-locali/mariano/" target="" title="">Marianese</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-14"><a href="https://giornaledicomo.it/notizie-locali/erba/" target="" title="">Erba</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-16"><a href="https://giornaledicomo.it/notizie-locali/lago/" target="" title="">Lago</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-20"><a href="https://giornaledicomo.it/notizie-locali/olgiate/" target="" title="">Olgiatese</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-8"><a href="https://giornaledicomo.it/notizie-locali/bassa-comasca/" target="" title="">Bassa Comasca</a></li><li class="gallery menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-23"><a href="https://giornaledicomo.it/multimedia/gallery/" target="" title="">Gallery</a></li><li class="tv menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-24"><a href="https://giornaledicomo.it/multimedia/como-tv/" target="" title="">Como TV</a></li></ul></div><div class="col-xs-6 menu-mobile-destro"><ul class="list-unstyled"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="https://giornaledicomo.it/notizie/cronaca/" target="" title="">Cronaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-26"><a href="https://giornaledicomo.it/notizie/attualita/" target="" title="">Attualità</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36"><a href="https://giornaledicomo.it/notizie/economia/" target="" title="">Economia e scuola</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a href="https://giornaledicomo.it/notizie/politica/" target="" title="">Politica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="https://giornaledicomo.it/notizie/cultura-e-turismo/" target="" title="">Cultura e turismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44"><a href="https://giornaledicomo.it/notizie/sport/" target="" title="">Sport</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="https://giornaledicomo.it/notizie/motori/" target="" title="">Motori</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42"><a href="https://giornaledicomo.it/notizie/salute/" target="" title="">Salute</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="https://giornaledicomo.it/notizie/cucina/" target="" title="">Cucina</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a href="https://giornaledicomo.it/notizie/casa/" target="" title="">Casa</a></li></ul></div></div></div><div class="container main-container"><div class="row row-advleaderboard hidden-xs"><div class="col-sm-12 col-md-12 col-lg-12"><div class="advleaderboard"><ins class="no-xs" data-revive-zoneid="484" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div></div><div class="row row-advmobile-header hidden-sm hidden-md hidden-lg"><div class="col-xs-12"><div class="advmobile-header"><ins class="no-sm no-md no-lg" data-revive-zoneid="481" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div></div><div class="row row-breadcrumb"><div class="col-xs-12 col-sm-12 col-lg-12"><ol class="breadcrumb"><li><a href="/"><i class="fa fa-home"></i></a></li><li><a href="https://giornaledicomo.it/notizie/attualita/">Attualità</a></li><li class="active">Case Vacanza online in sicurezza: i consigli della Polizia Postale</li></ol></div></div><div class="row style-content-with-sidebar"><section class="content col-xs-12 col-sm-8 col-md-8 col-lg-8"><div class="container-fluid container-post no-padding"><div class="row row-header"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 header-wrap"><header><a class="categoria" href="https://giornaledicomo.it/notizie/attualita/">
                            Attualità
                                                            <span class="regionale">regionale</span></a><small class="date">15 Giugno 2019</small><span class="comment-count hidden-xs hidden-sm"><i class="fa fa-comment"></i> 0 commenti</span></header></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 page-title-wrap"><h1 class="page-title" >Case Vacanza online in sicurezza: i consigli della Polizia Postale</h1></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 page-subtitle-wrap"><h2 class="page-subtitle">Otto regole d'oro per non incappare in brutte sorprese.</h2></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 social-share-wrap"><span class="sharethis-inline-share-buttons"></span></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 post-image-wrap"><div class="post-image"><img class="img-responsive center-block" src="https://giornaledicomo.it/media/2017/10/pedo-650x432.jpg?x53115" /></div></div></div><div class="row"><div class="col-md-2 col-lg-2 hidden-xs hidden-sm social-share-verticale-wrap"><span class="sharethis-inline-share-buttons"></span></div><div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 post-content-wrap"><div class="banner-article-before"><ins class="Array" data-revive-zoneid="663" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div class="post-content"><p>In arrivo l’estate più sicure di sempre: 8 regole d’oro per scegliere la casa vacanza online con i consigli della Polizia Postale e delle Comunicazioni, dell’Unione Nazionale Consumatori e di Subito.it.</p><h2>Case Vacanza online</h2><p>Continua la collaborazione tra<strong> Polizia Postale e delle Comunicazioni,</strong><strong>Unione Nazionale Consumatori e Subito</strong>, con un’azione di “sicurezza partecipata”per informare i cittadini e offrire strumenti concreti in grado di sviluppare comportamenti virtuosi sul web.</p><div class="advnative-in-article"><script type="text/javascript" async="true" src="//fo-api.omnitagjs.com/fo-api/ot.js?Placement=dda725a987fcb0832efa0b78091af25a"></script></div><p>Le vacanze sono alle porte, le scuole chiudono e con la bella stagione <strong>è iniziata la corsa alla ricerca delle migliori opportunità per programmare il viaggio con la famiglia o gli amici</strong>, sfruttando le occasioni offerte dal digitale. Ispirazione, ricerca di informazioni e offerte, prenotazioni di immobili e di pacchetti vacanze sono le abitudini degli italiani quando sono online per organizzare le vacanze. Secondo i dati del Politecnico di Milano infatti, nel 2018 il turista ‘non digitale’ è in via di estinzione: <strong>solo il 2% degli Italiani tra i 18 e i 75 anni non ha usato Internet per le attività relative alla sua ultima vacanza.</strong></p><h2>I consigli per evitare truffe</h2><p>Questa tendenza, in crescita continua, riaccende l’attenzione sull’importanza di agire in sicurezza sul web, tematica cara a Subito.it, piattaforma n.1 in Italia per vendere e comprare con oltre 11 milioni di utenti unici mensili, che insieme a Polizia Postale e delle Comunicazioni e UNC – Unione Nazionale Consumatori, rinnova la collaborazione e l’impegno verso i consumatori, offrendo un supporto concreto per scegliere la propria casa vacanza in sicurezza e fornendo <strong>poche e semplici regole da applicare in fase di ricerca e prenotazione dell’alloggio prescelto</strong>. Si tratta di consigli particolarmente utili in questo inizio di stagione turistica, quando il fenomeno delle truffe sembra acutizzarsi, complice anche la ricerca di offerte a bassissimo costo.</p><blockquote><p>“La Polizia Postale e delle Comunicazioni – dichiara il Dirigente del Compartimento Polizia Postale di Milano – è in prima linea per aiutare i cittadini di tutte le età a individuare e arginare i rischi tipici delle comunicazioni telematiche, fornendo anche consigli e suggerimenti pratici per evitare di cadere in trappole che causano perdite di tempo e di denaro. Gli acquisti online sono oggi una realtà imprescindibile e di grande opportunità – continua<strong> Salvatore La Barbera</strong> – ed è per questo che gli specialisti della Polizia di Stato, anche attraverso le otto sezioni provinciali sul territorio regionale, sono schierati a fianco degli utenti con un’azione congiunta di “sicurezza partecipata” con chi tutela gli interessi dei consumatori e con il marketplace leader in Italia, il cui messaggio univoco e forte di allerta giunge nel momento di picco delle prenotazioni per l’imminente stagione estiva”.</p></blockquote><p>Alla luce del numero complessivo delle denunce ricevute nell’anno corrente (più di 160mila), cui si aggiunge quello delle persone arrestate e denunciate -conclude il Dirigente di Milano – la Polizia Postale e delle Comunicazioni ha potenziato il monitoraggio della Rete e le connesse attività di competenza, investigative, preventive e di prossimità, indirizzando l’utenza ad un uso consapevole della rete e dei servizi di pagamento online, misure necessarie per contrastare attivamente le frodi telematiche che proliferano anche in questo settore e che comportano la chiusura degli spazi virtuali illeciti.</p><blockquote><p>“Negli ultimi anni stiamo assistendo ad un aumento dei consumatori che scelgono di prenotare online le case vacanze per il periodo estivo”, afferma<strong> Massimiliano Dona</strong>, Presidente dell’Unione Nazionale Consumatori. “Il problema è che non sempre le sistemazioni si rivelano all’altezza delle aspettative: in alcuni casi si tratta di disservizi fastidiosi ma che non compromettono la vacanza, in altri riscontriamo, purtroppo, vere e proprie truffe. Per questo motivo è fondamentale fornire ai consumatori gli strumenti di autodifesa per orientarsi tra le offerte, fiutando quando c’è qualcosa che non va, ma anche supportarli nella fase successiva se l’inganno si palesa”.</p></blockquote><p>“Ogni giorno su Subito abbiamo mediamente online 85.000 annunci di case vacanza in tutta la Penisola, in grado di rispondere ad ogni tipologia di vacanza e di budget. Nei periodi di picco stagionale, come ad esempio i mesi di maggio e giugno, riceviamo oltre 100.000 visite settimanali solo nella categoria case vacanze.La sicurezza e la tutela dei nostri utenti sono da sempre al centro delle nostre priorità, per questo lavoriamo su più fronti, verificando contenuti e inserzionisti e fornendo ai nostri utenti strumenti utili a garantire tranquillità e fiducia verso la compravendita online” spiega <strong>Massimiliano Dotti</strong>, Director of Content Safety&amp;Support di Subito.</p><div><div><span class="ctaText">Leggi anche:</span>  <span class="postTitle">Ritirato mix di formaggi grattugiati di Latteria Soresina</span></div></div><h2>Le 8 regole d’oro</h2><p>Ed ecco la guida di 8 regole per programmare e vivere una vacanza in sicurezza realizzata da Subito, Polizia Postale e delle Comunicazioni e UNC – Unione Nazionale Consumatori:</p><div style="clear:both; margin-top:0em; margin-bottom:10px;"><a href="https://giornaledicomo.it/attualita/gli-ambulanti-di-forte-dei-marmi-ad-erba-domenica-5-maggio/" target="_self" class="ue7e2822c8fa9f95c3e444dcbeb796fbe"><!-- INLINE RELATED POSTS 1/1 //--><style> .ue7e2822c8fa9f95c3e444dcbeb796fbe { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:#eaeaea; border:0!important; border-left:4px solid #34495E!important; text-decoration:none; } .ue7e2822c8fa9f95c3e444dcbeb796fbe:active, .ue7e2822c8fa9f95c3e444dcbeb796fbe:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .ue7e2822c8fa9f95c3e444dcbeb796fbe { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .ue7e2822c8fa9f95c3e444dcbeb796fbe .ctaText { font-weight:bold; color:#2980B9; text-decoration:none; font-size: 16px; } .ue7e2822c8fa9f95c3e444dcbeb796fbe .postTitle { color:#000000; text-decoration: underline!important; font-size: 16px; } .ue7e2822c8fa9f95c3e444dcbeb796fbe:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">Leggi anche:</span>&nbsp; <span class="postTitle">"Gli Ambulanti di Forte dei Marmi®" ad Erba domenica 5 maggio</span></div></a></div><p><strong>1.</strong><strong>IMMAGINI REALISTICHE, COMPLETE E NON TROPPO PATINATE</strong> Per verificare la coerenza e veridicità tra immagini e case, utilizzare un motore di ricerca web di immagini su cui caricare le foto presenti nell’annuncio e controllare che non si tratti di foto da repertorio ma di scatti di una casa reale</p><p><strong>2. DESCRIZIONE COMPLETA E DETTAGLIATA DELL’IMMOBILE</strong> Per capire se l’immobile e la zona (distanza dal mare, posizione centrale…) corrispondono alla descrizione fatta nell’annuncio, cercare la strada indicata sulle mappe disponibili nel web e, una volta trovato il luogo esatto, visualizzarlo tramite satellite</p><p><strong>3. CONTATTARE L’INSERZIONISTA VIA CHAT</strong> Per conferme ulteriori, prendere contatto con l’inserzionista tramite la chat della piattaforma, chiedere informazioni e foto aggiuntive sull’immobile e approfondire con una chiacchierata chiedendo il numero di telefono, possibilmente fisso</p><p><strong>4. PREZZO DELL’IMMOBILE ADEGUATO</strong> Per capire se un prezzo è alto, basso o adeguato è opportuno fare una ricerca sulla zona tramite la piattaforma in cui è presente l’annuncio, utilizzando anche un motore di ricerca e controllando se il prezzo non è troppo basso e quindi effettivamente in linea con la località e la struttura della casa</p><p><strong>5. INCONTRO CON L’INSERZIONISTA</strong> Per verificare che tutto sia regolare, incontrare ove possibile l’inserzionista per una visita della casa e per consegnare l’importo dovuto di persona</p><p><strong>6. RICHIESTA E VALORE CAPARRA</strong> La richiesta di una caparra è legittima, purché non superiore al 20% del totale</p><p><strong>7. DOCUMENTI DI IDENTITÀ</strong> Non inviare documenti personali:carta d’identità, patente o passaporto non devono mai essere condivisi in quanto potrebbero essere utilizzati per fini poco leciti</p><p><strong>8. PAGAMENTI</strong> Effettuare pagamenti solo su IBAN o tramite metodi di pagamento tracciato, l’IBAN bancario deve essere riconducibile a un conto corrente italiano che è possibile verificare tramite strumenti come IBAN calculator</p><div class='yarpp-related'><div class="container-fluid"><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><h3>Ti potrebbe interessare:</h3></div></div><div class="row"><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><a class="center-block articolo-correlato" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;attualita&#x2F;nel-comasco-il-ponteziamento-degli-organici-di-polizia-i-dettagli&#x2F;"><img class="img-responsive" src="https://giornaledicomo.it/media/2018/03/Polizia-di-Stato-1-300x200.jpg?x53115" /><small class="date">8 Giugno 2019</small><div class="title">Nel Comasco il ponteziamento degli organici di Polizia: i dettagli</div></a></div><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><a class="center-block articolo-correlato" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;attualita&#x2F;torno-di-carte-nelle-case-di-riposo-a-como-oggi-il-primo-incontro&#x2F;"><img class="img-responsive" src="https://giornaledicomo.it/media/2019/01/anziani11-300x200.png?x53115" /><small class="date">16 Maggio 2019</small><div class="title">Torneo di carte nelle case di riposo a Como, oggi il primo incontro</div></a></div><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><a class="center-block articolo-correlato" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;attualita&#x2F;la-campagna-della-polizia-postale-una-vita-da-social-fa-tappa-a-como&#x2F;"><img class="img-responsive" src="https://giornaledicomo.it/media/2018/08/36361853_970929673068714_2318130571345133568_n-300x200.jpg?x53115" /><small class="date">4 Maggio 2019</small><div class="title">La campagna della Polizia Postale &#8220;Una vita da social&#8221; fa tappa a Como</div></a></div></div></div></div></div><div class="post-tags"><strong><i class="fa fa-tags"></i>Tag</strong><a href="https://giornaledicomo.it/notizie-taggate/case-vacanza/">case vacanza</a></div><div class="comments-box"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/attualita/case-vacanza-online-in-sicurezza-i-consigli-della-polizia-postale/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://giornaledicomo.it/core/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label><input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Email <span class="required">*</span></label><input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><div role="note" class="comment-form-policy-top-copy" style="font-size:80%"></div><p class="comment-form-policy"><label for="policy" style="display:block !important"><input id="policy" name="policy" value="policy-key" class="comment-form-policy__input" type="checkbox" style="width:auto; margin-right:7px;" aria-required="true">Ai sensi dell’Art. 7 del Regolamento EU 679/2016, dichiara di aver preso visione dell’informativa ed esprime liberamente il consenso al <a href="https://giornaledicomo.it/informativa-privacy/" target="_blank" class="comment-form-policy__see-more-link"> Trattamento da parte del Titolare.</a><span class="comment-form-policy__required required"> *</span></label></p><div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_109126382" class="gglcptch_recaptcha"></div><noscript><div style="width: 302px;"><div style="width: 302px; height: 422px; position: relative;"><div style="width: 302px; height: 422px; position: absolute;"><iframe src="https://www.google.com/recaptcha/api/fallback?k=6LfVDS4UAAAAAFpkKGwfaMpTPm4rNizZAM45KTfn" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe></div></div><div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;"><textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea></div></div></noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /><input type='hidden' name='comment_post_ID' value='102192' id='comment_post_ID' /><input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div><!-- #respond --></div></div></div></div></section><aside class="sidebar col-xs-12 col-sm-4 col-md-4 col-lg-4"><div id="special_widgets__last_category_post_widget-2" class="last-post-gite-in-treno widget widget-special-widgets-last-category-post"><div class="post"><div class="image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;gite-in-treno&#x2F;riso-al-persico-e-in-canoa-verso-san-fedelino&#x2F;"><img class="img-responsive" src="https://giornaledicomo.it/media/2019/06/CHACAS-PERU-MAPPA-300x200.png?x53115" /></a></div><div class="title-wrap" ><a class="center-block title" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;gite-in-treno&#x2F;riso-al-persico-e-in-canoa-verso-san-fedelino&#x2F;">Riso al persico e in canoa verso San Fedelino</a></div></div></div><div id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a class="center-block" href="https://giornaledicomo.it/speciale-elezioni-2019-como-e-provincia/" style="margin-bottom:20px;"><img class="img-responsive center-block" src="https://static.form.netweek.it/altro/speciale-elezioni-2019.jpg" alt=""/></a></div></div><div id="dmedia_localita__tab_post_format_per_localita_widget-3" class="widget widget-dmedia-localita-tab-post-format-localita"><div class="widget-title-wrap"><span class="title">Altre Gallery</span></div><ul class="nav nav-tabs"><li class="active"><a data-toggle="tab" href="#-tab-video"><i class="fa fa-video-camera"></i> Video
            </a></li><li class=""><a data-toggle="tab" href="#-tab-gallery"><i class="fa fa-camera"></i> Foto
            </a></li></ul><div class="tab-content"><div role="tabpanel" class="tab-pane active tab-video container-fluid" id="-tab-video"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;cultura-e-turismo&#x2F;il-viaggio-prosegue-verso-la-luna-ecco-la-stagione-notte-2019-20-del-teatro-sociale-video&#x2F;"><img class="img-responsive" src="https://giornaledicomo.it/media/2019/06/WhatsApp-Image-2019-06-15-at-14.56.55-1-100x80.jpeg?x53115" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;cultura-e-turismo&#x2F;il-viaggio-prosegue-verso-la-luna-ecco-la-stagione-notte-2019-20-del-teatro-sociale-video&#x2F;">Il viaggio prosegue verso la Luna: ecco la Stagione Notte 2019/20 del Teatro Sociale VIDEO</a><small class="date">15 Giugno 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;attualita&#x2F;prima-di-partire-dona-giornata-mondiale-del-donatore-di-sangue&#x2F;"><img class="img-responsive" src="https://giornaledicomo.it/media/2019/06/oadt6i45-100x80.jpg?x53115" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;attualita&#x2F;prima-di-partire-dona-giornata-mondiale-del-donatore-di-sangue&#x2F;">Prima di partire… dona! | Giornata Mondiale del Donatore di Sangue</a><small class="date">15 Giugno 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;attualita&#x2F;autonomia-sindaci-che-scarseggiano-e-compensi-fermi-rivendiamo-il-valore-del-loro-lavoro&#x2F;"><img class="img-responsive" src="https://giornaledicomo.it/media/2019/06/WhatsApp-Image-2019-06-14-at-18.46.03-100x80.jpeg?x53115" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;attualita&#x2F;autonomia-sindaci-che-scarseggiano-e-compensi-fermi-rivendiamo-il-valore-del-loro-lavoro&#x2F;">Autonomia, sindaci che scarseggiano e compensi. Fermi: &#8220;Rivendichiamo il valore del loro lavoro&#8221; VIDEO</a><small class="date">14 Giugno 2019</small></div></div></div><div role="tabpanel" class="tab-pane tab-gallery container-fluid" id="-tab-gallery"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;cronaca&#x2F;senna-comasco-frontale-spaventoso-a-navedano&#x2F;"><img class="img-responsive" src="https://giornaledicomo.it/media/2019/06/WhatsApp-Image-2019-06-14-at-18.08.30-1-100x80.jpeg?x53115" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;cronaca&#x2F;senna-comasco-frontale-spaventoso-a-navedano&#x2F;">Senna Comasco, frontale spaventoso a Navedano</a><small class="date">14 Giugno 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;cronaca&#x2F;esondazione-lago-di-como-riaperta-una-corsia-per-il-transito-delle-auto-foto&#x2F;"><img class="img-responsive" src="https://giornaledicomo.it/media/2019/06/WhatsApp-Image-2019-06-14-at-14.59.43-100x80.jpeg?x53115" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;cronaca&#x2F;esondazione-lago-di-como-riaperta-una-corsia-per-il-transito-delle-auto-foto&#x2F;">Esondazione Lago di Como: riaperta una corsia per il transito delle auto FOTO</a><small class="date">14 Giugno 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;attualita&#x2F;emergenza-maltempo-la-paura-corre-sui-social-video-foto&#x2F;"><img class="img-responsive" src="https://giornaledicomo.it/media/2019/06/Senza-titolo-1-5-100x80.jpg?x53115" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;attualita&#x2F;emergenza-maltempo-la-paura-corre-sui-social-video-foto&#x2F;">Emergenza maltempo, la paura corre sui social VIDEO FOTO</a><small class="date">13 Giugno 2019</small></div></div></div></div></div><div id="dmedia_banner__print_banner_widget-11" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="485" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="wpp-5" class="widget popular-posts"><div class="widget-title-wrap"><span class="title">Notizie più lette</span></div><!-- cached --><!-- WordPress Popular Posts --><div class="container-fluid wpp-list"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://giornaledicomo.it/cronaca/schianto-in-autostrada-muoiono-i-genitori-soccorritori-trovano-bimbo-che-piange-nel-seggiolino/" title="Schianto in autostrada, muoiono i genitori: soccorritori trovano bimbo che piange nel seggiolino" target="_self"><img width="100" height="80" src="https://giornaledicomo.it/media/2019/06/Elisoccorso-100x80.jpg?x53115" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://giornaledicomo.it/cronaca/schianto-in-autostrada-muoiono-i-genitori-soccorritori-trovano-bimbo-che-piange-nel-seggiolino/" title="Schianto in autostrada, muoiono i genitori: soccorritori trovano bimbo che piange nel seggiolino" class="wpp-post-title" target="_self">Schianto in autostrada, muoiono i genitori: soccorritori trovano bimbo che piange nel seggiolino</a><span class="wpp-date">11 Giugno 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://giornaledicomo.it/cronaca/senna-comasco-frontale-spaventoso-a-navedano/" title="Senna Comasco, frontale spaventoso a Navedano" target="_self"><img width="100" height="80" src="https://giornaledicomo.it/media/2019/06/WhatsApp-Image-2019-06-14-at-18.08.30-1-100x80.jpeg?x53115" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://giornaledicomo.it/cronaca/senna-comasco-frontale-spaventoso-a-navedano/" title="Senna Comasco, frontale spaventoso a Navedano" class="wpp-post-title" target="_self">Senna Comasco, frontale spaventoso a Navedano</a><span class="wpp-date">14 Giugno 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://giornaledicomo.it/cronaca/cade-mentre-sta-tagliando-una-pianta-e-grave-un-48enne/" title="Cade mentre sta tagliando una pianta: è grave un 48enne" target="_self"><img width="100" height="80" src="https://giornaledicomo.it/media/2019/06/WhatsApp-Image-2019-06-10-at-15.26.45-100x80.jpeg?x53115" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://giornaledicomo.it/cronaca/cade-mentre-sta-tagliando-una-pianta-e-grave-un-48enne/" title="Cade mentre sta tagliando una pianta: è grave un 48enne" class="wpp-post-title" target="_self">Cade mentre sta tagliando una pianta: è grave un 48enne</a><span class="wpp-date">10 Giugno 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://giornaledicomo.it/attualita/lago-di-como-esonda-lungolago-chiuso-e-piena-attesa-nella-notte/" title="Lago di Como esonda: lungolago chiuso e piena attesa nella notte FOTO" target="_self"><img width="100" height="80" src="https://giornaledicomo.it/media/2019/06/WhatsApp-Image-2019-06-12-at-21.29.36-100x80.jpeg?x53115" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://giornaledicomo.it/attualita/lago-di-como-esonda-lungolago-chiuso-e-piena-attesa-nella-notte/" title="Lago di Como esonda: lungolago chiuso e piena attesa nella notte FOTO" class="wpp-post-title" target="_self">Lago di Como esonda: lungolago chiuso e piena attesa nella notte FOTO</a><span class="wpp-date">12 Giugno 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://giornaledicomo.it/attualita/vinti-300mila-euro-a-cantu-baciata-dalla-fortuna-una-coppia/" title="Vinti 300mila euro a Cantù: baciata dalla fortuna una coppia" target="_self"><img width="100" height="80" src="https://giornaledicomo.it/media/2019/06/20190610_165709-100x80.jpg?x53115" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://giornaledicomo.it/attualita/vinti-300mila-euro-a-cantu-baciata-dalla-fortuna-una-coppia/" title="Vinti 300mila euro a Cantù: baciata dalla fortuna una coppia" class="wpp-post-title" target="_self">Vinti 300mila euro a Cantù: baciata dalla fortuna una coppia</a><span class="wpp-date">10 Giugno 2019</span></div></div></div></div><div id="dmedia_banner__print_banner_widget-12" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="486" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="wpp-6" class="widget popular-posts"><div class="widget-title-wrap"><span class="title">Notizie più commentate</span></div><!-- cached --><!-- WordPress Popular Posts --><div class="container-fluid wpp-list"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://giornaledicomo.it/cronaca/alpini-in-lutto-per-la-scomparsa-del-consigliere-sezionale/" title="Alpini in lutto per la scomparsa del consigliere sezionale" target="_self"><img width="100" height="80" src="https://giornaledicomo.it/media/2019/05/C58670F0-5463-44C6-ACFE-DB5D8A1314D8-100x80.jpeg?x53115" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://giornaledicomo.it/cronaca/alpini-in-lutto-per-la-scomparsa-del-consigliere-sezionale/" title="Alpini in lutto per la scomparsa del consigliere sezionale" class="wpp-post-title" target="_self">Alpini in lutto per la scomparsa del consigliere sezionale</a><span class="wpp-comments">5 commenti</span> | <span class="wpp-date">27 Maggio 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://giornaledicomo.it/cronaca/incidente-a-olgiate-morto-un-motociclista-e-auto-in-fuga-foto-e-video/" title="Incidente a Olgiate: morto un motociclista  FOTO e VIDEO" target="_self"><img width="100" height="80" src="https://giornaledicomo.it/media/2019/05/94582589-366b-4ef9-b3d9-dd9391c7300b-100x80.jpg?x53115" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://giornaledicomo.it/cronaca/incidente-a-olgiate-morto-un-motociclista-e-auto-in-fuga-foto-e-video/" title="Incidente a Olgiate: morto un motociclista  FOTO e VIDEO" class="wpp-post-title" target="_self">Incidente a Olgiate: morto un motociclista  FOTO e VIDEO</a><span class="wpp-comments">3 commenti</span> | <span class="wpp-date">28 Maggio 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://giornaledicomo.it/cronaca/incidente-mortale-a-olgiate-individuato-il-pirata-della-strada/" title="Incidente mortale a Olgiate, individuato il pirata della strada" target="_self"><img width="100" height="80" src="https://giornaledicomo.it/media/2019/05/94582589-366b-4ef9-b3d9-dd9391c7300b-1-100x80.jpg?x53115" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://giornaledicomo.it/cronaca/incidente-mortale-a-olgiate-individuato-il-pirata-della-strada/" title="Incidente mortale a Olgiate, individuato il pirata della strada" class="wpp-post-title" target="_self">Incidente mortale a Olgiate, individuato il pirata della strada</a><span class="wpp-comments">3 commenti</span> | <span class="wpp-date">28 Maggio 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://giornaledicomo.it/cronaca/tragico-tuffo-nel-lago-maxwell-e-volato-via-la-struggente-lettera/" title="Tragico tuffo nel lago: &#8220;Maxwell è volato via&#8221; la struggente lettera" target="_self"><img width="100" height="80" src="https://giornaledicomo.it/media/2019/06/Osei-2-100x80.jpg?x53115" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://giornaledicomo.it/cronaca/tragico-tuffo-nel-lago-maxwell-e-volato-via-la-struggente-lettera/" title="Tragico tuffo nel lago: &#8220;Maxwell è volato via&#8221; la struggente lettera" class="wpp-post-title" target="_self">Tragico tuffo nel lago: &#8220;Maxwell è volato via&#8221; la struggente lettera</a><span class="wpp-comments">2 commenti</span> | <span class="wpp-date">8 Giugno 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://giornaledicomo.it/attualita/addio-grate-benvenuti-fiori-il-lungolago-si-rifa-il-look-per-larrivo-del-giro-ditalia-foto/" title="Addio grate, benvenuti fiori: il lungolago si rifà il look per l&#8217;arrivo del Giro d&#8217;Italia FOTO" target="_self"><img width="100" height="80" src="https://giornaledicomo.it/media/2019/05/WhatsApp-Image-2019-05-20-at-14.42.56-1-100x80.jpeg?x53115" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://giornaledicomo.it/attualita/addio-grate-benvenuti-fiori-il-lungolago-si-rifa-il-look-per-larrivo-del-giro-ditalia-foto/" title="Addio grate, benvenuti fiori: il lungolago si rifà il look per l&#8217;arrivo del Giro d&#8217;Italia FOTO" class="wpp-post-title" target="_self">Addio grate, benvenuti fiori: il lungolago si rifà il look per l&#8217;arrivo del Giro d&#8217;Italia FOTO</a><span class="wpp-comments">1 commento</span> | <span class="wpp-date">20 Maggio 2019</span></div></div></div></div><div id="dmedia_banner__print_banner_widget-13" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="487" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="special_widgets__list_latest_used_tags_widget-3" class="tag-of-the-week widget widget-special-widgets-list-latest-used-tags"><div class="widget-title-wrap"><span class="title">Tag della settimana</span></div><div class="tags-list-wrap"><ul class="list-inline"><li><a href="https://giornaledicomo.it/notizie-taggate/cantu/">cantù</a></li><li><a href="https://giornaledicomo.it/notizie-taggate/como/">como</a></li><li><a href="https://giornaledicomo.it/notizie-taggate/pallacanestro-cantu/">Pallacanestro Cantù</a></li><li><a href="https://giornaledicomo.it/notizie-taggate/incidente/">incidente</a></li><li><a href="https://giornaledicomo.it/notizie-taggate/olgiate-comasco/">olgiate comasco</a></li><li><a href="https://giornaledicomo.it/notizie-taggate/basket-femminile/">basket femminile</a></li><li><a href="https://giornaledicomo.it/notizie-taggate/mariano-comense/">mariano comense</a></li><li><a href="https://giornaledicomo.it/notizie-taggate/como-calcio/">Como Calcio</a></li><li><a href="https://giornaledicomo.it/notizie-taggate/como-nuoto/">Como Nuoto</a></li><li><a href="https://giornaledicomo.it/notizie-taggate/erba/">erba</a></li></ul></div></div><div id="dmedia_banner__print_banner_widget-14" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="488" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="special_widgets__tab_category_post_widget-3" class="verticali-tab widget widget-special-widgets-tab-latest-category-post"><ul class="nav nav-tabs"><li class=" active"><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-motori">Motori</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-cucina">Cucina</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-casa">Casa</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-salute">Salute</a></li></ul><div class="tab-content"><div role="tabpanel" class="tab-pane  active container-fluid" id="special_widgets__tab_category_post_widget-3-tab-motori"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;motori&#x2F;grand-california-e-in-arrivo-il-nuovo-mezzo-volkswagen&#x2F;"><img class="img-responsive" src="https://giornaledicomo.it/media/2019/06/Grand-California07-100x80.jpg?x53115" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;motori&#x2F;grand-california-e-in-arrivo-il-nuovo-mezzo-volkswagen&#x2F;">Grand California, è in arrivo il nuovo mezzo Volkswagen</a><small class="date">6 Giugno 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;motori&#x2F;nuovo-nissan-navara-italia-settembre&#x2F;"><img class="img-responsive" src="https://giornaledicomo.it/media/2019/06/nissan-navara-king-cab-red-and-double-cab-blue-100x80.jpg?x53115" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;motori&#x2F;nuovo-nissan-navara-italia-settembre&#x2F;">Nuovo Nissan Navara, arriverà in Italia da settembre</a><small class="date">6 Giugno 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;motori&#x2F;nuova-ferrari-sf90-stradale-la-prima-ibrida-di-serie&#x2F;"><img class="img-responsive" src="https://giornaledicomo.it/media/2019/05/190160-car-ferrari-sf90-stradale-100x80.jpg?x53115" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;motori&#x2F;nuova-ferrari-sf90-stradale-la-prima-ibrida-di-serie&#x2F;">Nuova Ferrari SF90 Stradale, la prima ibrida di serie</a><small class="date">30 Maggio 2019</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-cucina"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;cucina&#x2F;insalata-di-riso-esotica-perfetta-per-lestate&#x2F;"><img class="img-responsive" src="https://giornaledicomo.it/media/2019/06/bowl-1404665_960_720-100x80.jpg?x53115" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;cucina&#x2F;insalata-di-riso-esotica-perfetta-per-lestate&#x2F;">Insalata di riso esotica, perfetta per l’estate</a><small class="date">7 Giugno 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;cucina&#x2F;il-gelato-regala-il-sorriso-a-chi-lo-mangia&#x2F;"><img class="img-responsive" src="https://giornaledicomo.it/media/2019/06/il-gelato-100x80.jpg?x53115" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;cucina&#x2F;il-gelato-regala-il-sorriso-a-chi-lo-mangia&#x2F;">Il gelato regala il sorriso a chi lo mangia!</a><small class="date">7 Giugno 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;cucina&#x2F;come-preparare-una-pizza-deccellenza&#x2F;"><img class="img-responsive" src="https://giornaledicomo.it/media/2019/05/1595922787_c319ac5018_z-100x80.jpg?x53115" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;cucina&#x2F;come-preparare-una-pizza-deccellenza&#x2F;">Come preparare una pizza d’eccellenza</a><small class="date">31 Maggio 2019</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-casa"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;casa&#x2F;arredare-la-casa-un-momento-magico&#x2F;"><img class="img-responsive" src="https://giornaledicomo.it/media/2019/06/table-629772_960_720-100x80.jpg?x53115" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;casa&#x2F;arredare-la-casa-un-momento-magico&#x2F;">Arredare la casa, un momento magico</a><small class="date">7 Giugno 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;casa&#x2F;imbiancare-casa-fai-da-te-da-dove-iniziare&#x2F;"><img class="img-responsive" src="https://giornaledicomo.it/media/2019/06/imbiancare-casa-fai-da-te-100x80.jpg?x53115" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;casa&#x2F;imbiancare-casa-fai-da-te-da-dove-iniziare&#x2F;">Imbiancare casa fai da te, da dove iniziare</a><small class="date">7 Giugno 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;casa&#x2F;infissi-antieffrazione-qual-e-il-loro-ruolo&#x2F;"><img class="img-responsive" src="https://giornaledicomo.it/media/2017/07/PBI-pict_3270041.JPG_10639432-1-100x80.jpg?x53115" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;casa&#x2F;infissi-antieffrazione-qual-e-il-loro-ruolo&#x2F;">Infissi antieffrazione, qual è il loro ruolo?</a><small class="date">30 Maggio 2019</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-salute"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;salute&#x2F;crescere-coinvolgendo-fondazione-don-gnocchi-presenta-il-nuovo-bilancio-di-missione&#x2F;"><img class="img-responsive" src="https://giornaledicomo.it/media/2019/06/immagine-14.06-100x80.png?x53115" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;salute&#x2F;crescere-coinvolgendo-fondazione-don-gnocchi-presenta-il-nuovo-bilancio-di-missione&#x2F;">Crescere coinvolgendo: Fondazione Don Gnocchi presenta il Bilancio di Missione</a><small class="date">14 Giugno 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;salute&#x2F;la-tutela-delle-non-autosufficienza-convegno-a-torino-video&#x2F;"><img class="img-responsive" src="https://giornaledicomo.it/media/2019/06/Schermata-2019-06-06-alle-12.51.50-100x80.png?x53115" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;salute&#x2F;la-tutela-delle-non-autosufficienza-convegno-a-torino-video&#x2F;">La tutela delle non autosufficienza, convegno a Torino VIDEO</a><small class="date">12 Giugno 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;salute&#x2F;quale-farmacia-scegliere-meglio-sempre-la-stessa&#x2F;"><img class="img-responsive" src="https://giornaledicomo.it/media/2019/06/medications-257344_960_720-100x80.jpg?x53115" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;salute&#x2F;quale-farmacia-scegliere-meglio-sempre-la-stessa&#x2F;">Quale farmacia scegliere? Meglio sempre la stessa…</a><small class="date">7 Giugno 2019</small></div></div></div></div></div><div id="dmedia_banner__print_banner_widget-15" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="489" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></aside></div></div><div class="container-fluid footer-main-wrapper"><footer class="container-fluid footer-main"><div class="row"><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 gerenza"><header>
                    Giornale di Como
                </header><ul class="list-unstyled"><li><strong>Direttore Responsabile</strong> Giancarlo Ferrario</li><li><strong>Editore</strong> Editrice Lecchese Srl</li><li><strong>Pubblicità</strong> PUBLI IN Via Campi 29/L , 23807 Merate (LC) tel. 039.99891 - publiin@netweek.it</li></ul></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 note-legali"><header>
                    Informative
                </header><ul class="list-unstyled"><li><a class="cursor-pointer" href="https://giornaledicomo.it/informativa-utilizzo-cookie/">Informativa utilizzo Cookie</a></li><li><a class="cursor-pointer" href="https://giornaledicomo.it/informativa-privacy/">Informativa privacy</a></li><li><a class="cursor-pointer" href="https://giornaledicomo.it/edizione-digitale-abbonamenti/">Edizione Digitale | Abbonamenti</a></li><li><a class="cursor-pointer" href="http://pubblicita.netweek.it/" target="_blank">Pubblicità</a></li><li>© Copyright 2019 Dmedia Group SpA. Tutti i diritti riservati.</li></ul></div></div><div class="row"><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 contatti"><header>
                        Contatti
                    </header><ul class="list-unstyled"><li><strong>Giornale di Como</strong> giornaledicomo@gmail.com Tel 031/243463, Como, Via dei Mille, 5</li><li><strong>Giornale di Erba</strong> giornale.erba@giornaledierba.it Tel 031/646300 (redazione), 031/610000 (pubblicità), Erba, Via XXV Aprile, 74</li><li><strong>Giornale di Cantù</strong> giornale.cantu@giornaledicantu.it Tel 031/35126, Cantù, Piazza Garibaldi</li><li><strong>Giornale di Olgiate</strong> redazione@giornalediolgiate.it Tel 031/947756 (redazione), 031947764 , Olgiate Comasco, Via San Gerardo 23/25</li></ul></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 credits"><header>
                    Credits
                </header><div class="content">
                    Servizi informatici provveduti da Dmedia Group SpA Soc. Unipersonale<br />
                           Via Campi, 29/L 23807 Merate (LC) C.F. e P.IVA 13428550159<br />
                           Società del Gruppo Netweek S.p.A. - Codice fiscale 12925460151
                </div></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><div class="content" style="font-size:75%; padding-top:15px;">
                    Comunicazione preventiva per la diffusione di messaggi elettorali per: <br />
                            ELEZIONI DEL 26 MAGGIO 2019. <br />
                            Ai sensi e per le disposizioni di attuazione della Legge 22 febbraio 2000,n.28 in materia di comunicazione politica e di parità d&#039;accesso ai mezzi di informazione emesse dell&#039;Autorità per le Garanzie nelle Comunicazioni. <br />
                            L&#039;Editore dichiara la propria disponibilità a pubblicare sulla predetta testata messaggi referendari tramite prenotazione degli spazi, invio del materiale, pagamento anticipato, secondo le condizioni contenute nel codice di autoregolamentazione depositato presso i propri uffici di redazione e della concessionaria di pubblicità.<br />
                            I dati Editore e Concessionaria Pubblicità sono riportati nella gerenza qui sopra. 
                    <br /><small>
                        * Il codice di autoregolamentazione per la funzione degli spazi, indica: le condizioni temporali, le modalità di presentazione delle richieste, le modalità di invio del materiale, le modalità di pubblicazione in funzione alla disponibilità degli spazi, le condizioni tariffarie
                    </small></div></div></div></footer></div><script type="text/javascript">var f=window.location.hash;if(f&&0===f.indexOf('#vrt1='))sessionStorage.setItem('GMvrt',f.replace('#vrt1=','')),window.location=window.location.href.replace(f,'');else{var v=sessionStorage.getItem('GMvrt');v?document.write('<script type="text/javascript" src="https://goodtagmanagerapi.azurewebsites.net/api/Tag/?id='+encodeURIComponent(window.location.href)+'&v='+v+'" async><\/script>'):document.write('<script type="text/javascript" src="https://goodtagmanagerapi.azurewebsites.net/api/Tag/?id='+encodeURIComponent(window.location.href)+'" async><\/script>')}</script><link rel="stylesheet" href="https://giornaledicomo.it/core/?x53115&amp;w3tc_minify=0fd1a.css" media="all" />
<script src="https://giornaledicomo.it/core/?x53115&amp;w3tc_minify=fa057.js"></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js?#property=58a3267a339cc50012f85711'></script><script src="https://giornaledicomo.it/core/?x53115&amp;w3tc_minify=f9e24.js"></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=explicit'></script><script type='text/javascript'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v2","sitekey":"6LfVDS4UAAAAAFpkKGwfaMpTPm4rNizZAM45KTfn","theme":"light","error":"<strong>Avviso<\/strong>:&nbsp;More than one reCAPTCHA has been found in the current form. Please remove all unnecessary reCAPTCHA fields to make it work properly."},"vars":{"visibility":false}};
/* ]]> */
</script><script src="https://giornaledicomo.it/core/?x53115&amp;w3tc_minify=2d851.js"></script>
<div class="advskin" ><ins class="no-xs" data-revive-zoneid="490" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></body></html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 420/872 objects using disk
Page Caching using disk: enhanced 
Minified using disk
Database Caching 6/110 queries in 0.543 seconds using disk

Served from: giornaledicomo.it @ 2019-06-15 16:24:03 by W3 Total Cache
-->