<!doctype html>
<!--[if lt IE 7]><html class="no-js ie ie6 lt-ie9 lt-ie8 lt-ie7" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]><html class="no-js ie ie7 lt-ie9 lt-ie8" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]><html class="no-js ie ie8 lt-ie9" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
    <head>
        <meta charset="UTF-8" />
<title>Badanti dall&#039;Est reclutate su Internet: smascherata finta Onlus - Giornale di Como</title><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="original-source" content="https://varesesettegiorni.it/cronaca/badanti-dallest-reclutate-con-un-sito-internet-smascherata-finta-onlus/"/>
<link rel="canonical" href="https://varesesettegiorni.it/cronaca/badanti-dallest-reclutate-con-un-sito-internet-smascherata-finta-onlus/" />

<!-- This site is optimized with the Yoast SEO plugin v10.1.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Badanti dall&#039;Est reclutate con un sito Internet: smascherata finta Onlus a Varese. Sfruttamento dell&#039;immigrazione clandestina e del lavoro nero le accuse."/>
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Badanti dall&#039;Est reclutate su Internet: smascherata finta Onlus - Giornale di Como" />
<meta property="og:description" content="Badanti dall&#039;Est reclutate con un sito Internet: smascherata finta Onlus a Varese. Sfruttamento dell&#039;immigrazione clandestina e del lavoro nero le accuse." />
<meta property="og:site_name" content="Giornale di Como" />
<meta property="article:section" content="Cronaca" />
<meta property="article:published_time" content="2019-04-04T10:47:15+00:00" />
<meta property="article:modified_time" content="2019-04-04T12:11:51+00:00" />
<meta property="og:updated_time" content="2019-04-04T12:11:51+00:00" />
<meta property="og:image" content="https://giornaledicomo.it/media/2019/04/2019-04-04-4.jpg" />
<meta property="og:image:secure_url" content="https://giornaledicomo.it/media/2019/04/2019-04-04-4.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="675" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Badanti dall&#039;Est reclutate con un sito Internet: smascherata finta Onlus a Varese. Sfruttamento dell&#039;immigrazione clandestina e del lavoro nero le accuse." />
<meta name="twitter:title" content="Badanti dall&#039;Est reclutate su Internet: smascherata finta Onlus - Giornale di Como" />
<meta name="twitter:image" content="https://giornaledicomo.it/media/2019/04/2019-04-04-4.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel="stylesheet" href="https://giornaledicomo.it/core/?x47427&amp;w3tc_minify=59e4a.css" media="all" />











<script src="https://giornaledicomo.it/core/?x47427&amp;w3tc_minify=74d99.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var dmediaBannerOpts = {"revive_script_url":"https:\/\/ads.netweek.it\/www\/delivery\/asyncjs.php","only_if_cookie_accepted":"1"};
/* ]]> */
</script>
<script src="https://giornaledicomo.it/core/?x47427&amp;w3tc_minify=7e8ec.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var netweekCmpOpts = {"site_name":"Giornale di Como","site_home_url":"https:\/\/giornaledicomo.it\/","site_privacy_url":"https:\/\/giornaledicomo.it\/informativa-privacy\/","site_cookie_url":"https:\/\/giornaledicomo.it\/informativa-utilizzo-cookie\/","site_logo":"https:\/\/giornaledicomo.it\/core\/..\/media\/2017\/11\/logo-giornale-di-como.png"};
/* ]]> */
</script>
<script src="https://giornaledicomo.it/core/?x47427&amp;w3tc_minify=e6f76.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"1","sampling_rate":"50","ajax_url":"https:\/\/giornaledicomo.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"92901","token":"a559853058","debug":""};
/* ]]> */
</script>
<script src="https://giornaledicomo.it/core/?x47427&amp;w3tc_minify=00f07.js"></script>

<link rel='https://api.w.org/' href='https://giornaledicomo.it/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://giornaledicomo.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgiornaledicomo.it%2Fcronaca%2Fbadanti-dallest-reclutate-con-un-sito-internet-smascherata-finta-onlus%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://giornaledicomo.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgiornaledicomo.it%2Fcronaca%2Fbadanti-dallest-reclutate-con-un-sito-internet-smascherata-finta-onlus%2F&#038;format=xml" />
<style type='text/css'>
					.crestaBoxImage {height: 73px; }
					.crestaBoxImage img {width: 98px; }
					
					.crestaPostsBox.show { -webkit-box-shadow: 0 0 3px rgba(0, 0, 0, 0.2); -moz-box-shadow: 0 0 3px rgba(0, 0, 0, 0.2); box-shadow: 0 0 3px rgba(0, 0, 0, 0.2);}
					
					.crestaPostsBox { width: 410px; right: -410px; bottom: 10%; z-index: 99; font-size: 13px; line-height: 20px; }
					.crestaPostsBox.show {right: 0px;}
					@media all and (max-width: 767px) {
						.crestaPostsBox {right: -100%;}
						.crestaPostsBox.show {right: 0px;}
					}
				</style>
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-28744272-11', 'auto');
			ga('set', 'anonymizeIp', true);
			ga('send', 'pageview');
		</script>

	      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="/contents/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://giornaledicomo.it/core");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '0d6d4ab1-6d22-45ed-aa3f-7aab798beede';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Giornale di Como";
oneSignal_options['welcomeNotification']['message'] = "Grazie per aver attivato le nostre notifiche";
oneSignal_options['welcomeNotification']['url'] = "https://giornaledicomo.it/";
oneSignal_options['path'] = "/contents/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.50dac47a-d084-4e57-bf73-88f5ab7beb6e";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Desideri ricevere notifiche e rimanere aggiornato con le ultime notizie?';
oneSignal_options['promptOptions']['acceptButtonText'] = 'SI';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO';
oneSignal_options['promptOptions']['siteName'] = 'Giornale di Como';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script async='async' src='https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js'></script>

<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21737146126/grcm-ga-dsk-all-billboard_atf', [[468, 60], [728, 90], [970, 90], 'fluid', [970, 250]], 'div-gpt-ad-1549031640571-0').addService(googletag.pubads());
    googletag.defineSlot('/21737146126/grcm-ga-dsk-all-box_atf', [[300, 100], [300, 250], [234, 60], [300, 600], [250, 250], [200, 200], 'fluid'], 'div-gpt-ad-1549032002931-0').addService(googletag.pubads());
    googletag.defineSlot('/21737146126/grcm-ga-dsk-all-box_btf', [[300, 100], [300, 250], [234, 60], [300, 600], [250, 250], [200, 200], 'fluid'], 'div-gpt-ad-1549032046267-0').addService(googletag.pubads());
    googletag.defineSlot('/21737146126/grcm-ga-mob-all-box_btf', [[300, 100], [300, 250], [234, 60], [300, 600], [250, 250], [200, 200], 'fluid'], 'div-gpt-ad-1549032071868-0').addService(googletag.pubads());
    googletag.defineSlot('/21737146126/grcm-ga-mob-all-box_btf_a', [[300, 100], [300, 250], [234, 60], [300, 600], [250, 250], [200, 200], 'fluid'], 'div-gpt-ad-1549032174853-0').addService(googletag.pubads());
    googletag.defineSlot('/21737146126/grcm-ga-dsk-all-box_btf2', [[300, 100], [300, 250], [234, 60], [300, 600], [250, 250], [200, 200], 'fluid'], 'div-gpt-ad-1549032142880-0').addService(googletag.pubads());
    googletag.defineSlot('/21737146126/grcm-ga-mob-all-box_btf2', [[300, 100], [300, 250], [234, 60], [300, 600], [250, 250], [200, 200], 'fluid'], 'div-gpt-ad-1548253512618-0').addService(googletag.pubads());
    googletag.defineSlot('/21737146126/grcm-ga-dsk-all-box_btf3', [[300, 100], [300, 250], [234, 60], [300, 600], [250, 250], [200, 200], 'fluid'], 'div-gpt-ad-1549032199599-0').addService(googletag.pubads());
    googletag.defineSlot('/21737146126/grcm-ga-mob-all-box_btf3', [[300, 100], [300, 250], [234, 60], [300, 600], [250, 250], [200, 200], 'fluid'], 'div-gpt-ad-1548253563736-0').addService(googletag.pubads());
    googletag.defineSlot('/21737146126/grcm-ga-dsk-all-box_btf4', [[300, 100], [300, 250], [234, 60], [300, 600], [250, 250], [200, 200], 'fluid'], 'div-gpt-ad-1549032308448-0').addService(googletag.pubads());
    googletag.defineSlot('/21737146126/grcm-ga-dsk-all-leaderboard_atf', [[468, 60], 'fluid', [728, 90]], 'div-gpt-ad-1549031716014-0').addService(googletag.pubads());
    googletag.defineSlot('/21737146126/grcm-ga-mob-all-topbox', [[300, 100], [300, 250], [234, 60], [468, 60], [250, 250], [336, 280], [200, 200], 'fluid'], 'div-gpt-ad-1549031672711-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script></head><body class="post-template-default single single-post postid-92901 single-format-video wp-custom-logo"><script id='SP10b5874d-a0bb-4bcd-85c3-a8f701099f06' src='https://goodtagmanagerapi.azurewebsites.net/api/Placement/?id=10b5874d-a0bb-4bcd-85c3-a8f701099f06' async></script><script id='SP3a808652-675c-474e-8538-a8f70109b3f2' src='https://goodtagmanagerapi.azurewebsites.net/api/Placement/?id=3a808652-675c-474e-8538-a8f70109b3f2' async></script><header class="container header-main"><div class="row row-mobile-gruppo-netweek hidden-md hidden-lg"><div class="col-xs-12 gruppo-netweek"><a href="http://www.netweek.it/" target="_blank"><img src="/contents/themes/portali-netweek/assets/dist/img/logo-netweek-mobile.png?x47427" /></a></div></div><div class="row row-bottom-tools hidden-xs"><div class="col-sm-6 col-md-4 links-top"><ul class="list-inline"><li><a class="cursor-pointer" href="https://giornaledicomo.it/edizione-digitale-abbonamenti/">Edizione Digitale | Abbonamenti</a></li><li><a class="cursor-pointer" href="http://pubblicita.netweek.it/" target="_blank">Pubblicità</a></li></ul></div><div class="col-md-4 hidden-sm text-center gruppo-netweek">
            Testata del Gruppo <a href="http://www.netweek.it/" target="_blank"><img src="/contents/themes/portali-netweek/assets/dist/img/logo-netweek-desktop.png?x47427" /></a></div><div class="col-sm-6 col-md-4 text-right ricerca-e-social"><form role="search" method="get" class="form-ricerca" action="https://giornaledicomo.it"><input type="search" class="search-field" placeholder="Cerca ..." value="" name="s"><button type="submit"><i class="fa fa-search"></i></button></form><ul class="list-inline list-social"><li><a target="_blank" class="cursor-pointer" title="Seguici su facebook" href="https://www.facebook.com/giornaledicomo"><i class="fa fa-facebook"></i></a></li><li><a target="_blank" class="cursor-pointer" title="Apri feed notizie" href="https://giornaledicomo.it/feed/"><i class="fa fa-rss"></i></a></li></ul></div></div><div class="row row-intestazione"><div class="hidden-xs col-sm-3 advmanchette-wrap"><div class="advmanchette"><ins class="no-xs" data-revive-zoneid="483" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div><div class="hidden-sm hidden-md hidden-lg col-xs-2 mobile-sx"><a class="cursor-pointer" data-toggle="collapse" data-target="body > .container.navbars-mobile" ><i class="fa fa-bars"></i></a></div><div class="col-xs-8 col-sm-6 col-md-6 col-lg-6 col-logo"><a href="https://giornaledicomo.it/" class="custom-logo-link" rel="home" itemprop="url"><img width="515" height="79" src="https://giornaledicomo.it/media/2017/11/logo-giornale-di-como.png?x47427" class="custom-logo" alt="Giornale di Como" itemprop="logo" /></a></div><div class="hidden-xs col-sm-3 advmanchette-wrap"><div class="advmanchette"><ins class="no-xs" data-revive-zoneid="483" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div><div class="hidden-sm hidden-md hidden-lg col-sx-2 mobile-dx"><a target="_blank" class="cursor-pointer" title="Seguici su facebook" href="https://www.facebook.com/giornaledicomo"><i class="fa fa-facebook"></i></a></div></div></header><div class="container navbars-desktop hidden-xs"><div class="row"><nav class="col-xs-12 col-sm-12 col-md-12 col-lg-12 navbar navbar-default menu-desktop-principale"><div><ul class="nav navbar-nav"><li class="home menu-item menu-item-type-custom menu-item-object-custom menu-item-6"><a href="/" target="" title="">Home</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-11"><a href="https://giornaledicomo.it/notizie-locali/como/" target="" title="">Como Città</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-9"><a href="https://giornaledicomo.it/notizie-locali/cantu/" target="" title="">Canturino</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-17"><a href="https://giornaledicomo.it/notizie-locali/mariano/" target="" title="">Marianese</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-13"><a href="https://giornaledicomo.it/notizie-locali/erba/" target="" title="">Erba</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-15"><a href="https://giornaledicomo.it/notizie-locali/lago/" target="" title="">Lago</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-19"><a href="https://giornaledicomo.it/notizie-locali/olgiate/" target="" title="">Olgiatese</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-7"><a href="https://giornaledicomo.it/notizie-locali/bassa-comasca/" target="" title="">Bassa Comasca</a></li><li class="tv alternative menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-21"><a href="https://giornaledicomo.it/multimedia/como-tv/" target="" title="">TV</a></li><li class="gallery alternative menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-22"><a href="https://giornaledicomo.it/multimedia/gallery/" target="" title="">Gallery</a></li></ul></div></nav></div><div class="row row-advbillboard hidden-xs"><div class="col-sm-12 text-center"><div class="advbillboard"><ins class="no-xs" data-revive-zoneid="482" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div></div><div class="row"><nav class="col-xs-12 col-sm-12 col-md-12 col-lg-12 navbar navbar-default menu-desktop-secondario"><div><ul class="nav navbar-nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-29"><a href="https://giornaledicomo.it/notizie/cronaca/" target="" title="">Cronaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="https://giornaledicomo.it/notizie/attualita/" target="" title="">Attualità</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="https://giornaledicomo.it/notizie/economia/" target="" title="">Economia e scuola</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="https://giornaledicomo.it/notizie/politica/" target="" title="">Politica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="https://giornaledicomo.it/notizie/cultura-e-turismo/" target="" title="">Cultura e turismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43"><a href="https://giornaledicomo.it/notizie/sport/" target="" title="">Sport</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page current-post-parent menu-item-45"><a href="https://giornaledicomo.it/commenti/" target="" title="">Commenti</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="https://giornaledicomo.it/notizie/motori/" target="" title="">Motori</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a href="https://giornaledicomo.it/notizie/salute/" target="" title="">Salute</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="https://giornaledicomo.it/notizie/cucina/" target="" title="">Cucina</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="https://giornaledicomo.it/notizie/casa/" target="" title="">Casa</a></li></ul></div></nav></div></div><div class="container hidden-sm hidden-md hidden-lg collapse navbars-mobile"><div class="row"><div class="col-xs-12"><form role="search" method="get" class="form-ricerca" action="https://giornaledicomo.it"><input type="search" class="search-field" placeholder="Cerca ..." value="" name="s"><button type="submit"><i class="fa fa-search"></i></button></form></div></div><div class="row"><div class="col-xs-6 menu-mobile-sinistro"><ul class="list-unstyled"><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-12"><a href="https://giornaledicomo.it/notizie-locali/como/" target="" title="">Como Città</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-10"><a href="https://giornaledicomo.it/notizie-locali/cantu/" target="" title="">Canturino</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-18"><a href="https://giornaledicomo.it/notizie-locali/mariano/" target="" title="">Marianese</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-14"><a href="https://giornaledicomo.it/notizie-locali/erba/" target="" title="">Erba</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-16"><a href="https://giornaledicomo.it/notizie-locali/lago/" target="" title="">Lago</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-20"><a href="https://giornaledicomo.it/notizie-locali/olgiate/" target="" title="">Olgiatese</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-8"><a href="https://giornaledicomo.it/notizie-locali/bassa-comasca/" target="" title="">Bassa Comasca</a></li><li class="gallery menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-23"><a href="https://giornaledicomo.it/multimedia/gallery/" target="" title="">Gallery</a></li><li class="tv menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-24"><a href="https://giornaledicomo.it/multimedia/como-tv/" target="" title="">Como TV</a></li></ul></div><div class="col-xs-6 menu-mobile-destro"><ul class="list-unstyled"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-30"><a href="https://giornaledicomo.it/notizie/cronaca/" target="" title="">Cronaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="https://giornaledicomo.it/notizie/attualita/" target="" title="">Attualità</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36"><a href="https://giornaledicomo.it/notizie/economia/" target="" title="">Economia e scuola</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a href="https://giornaledicomo.it/notizie/politica/" target="" title="">Politica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="https://giornaledicomo.it/notizie/cultura-e-turismo/" target="" title="">Cultura e turismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44"><a href="https://giornaledicomo.it/notizie/sport/" target="" title="">Sport</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="https://giornaledicomo.it/notizie/motori/" target="" title="">Motori</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42"><a href="https://giornaledicomo.it/notizie/salute/" target="" title="">Salute</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="https://giornaledicomo.it/notizie/cucina/" target="" title="">Cucina</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a href="https://giornaledicomo.it/notizie/casa/" target="" title="">Casa</a></li></ul></div></div></div><div class="container main-container"><div class="row row-advleaderboard hidden-xs"><div class="col-sm-12 col-md-12 col-lg-12"><div class="advleaderboard"><ins class="no-xs" data-revive-zoneid="484" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div></div><div class="row row-advmobile-header hidden-sm hidden-md hidden-lg"><div class="col-xs-12"><div class="advmobile-header"><ins class="no-sm no-md no-lg" data-revive-zoneid="481" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div></div><div class="row row-breadcrumb"><div class="col-xs-12 col-sm-12 col-lg-12"><ol class="breadcrumb"><li><a href="/"><i class="fa fa-home"></i></a></li><li><a href="https://giornaledicomo.it/notizie/cronaca/">Cronaca</a></li><li class="active">Badanti dall&#8217;Est reclutate su Internet: smascherata finta Onlus</li></ol></div></div><div class="row style-content-with-sidebar"><section class="content col-xs-12 col-sm-8 col-md-8 col-lg-8"><div class="container-fluid container-post no-padding"><div class="row row-header"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 header-wrap"><header><a class="categoria" href="https://giornaledicomo.it/notizie/cronaca/">
                            Cronaca
                                                            <span class="regionale">regionale</span></a><small class="date">4 Aprile 2019</small><span class="comment-count hidden-xs hidden-sm"><i class="fa fa-comment"></i> 0 commenti</span></header></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 page-title-wrap"><h1 class="page-title" >Badanti dall&#8217;Est reclutate su Internet: smascherata finta Onlus</h1></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 page-subtitle-wrap"><h2 class="page-subtitle">Sfruttamento dell'immigrazione clandestina e del lavoro nero le accuse.</h2></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 social-share-wrap"><span class="sharethis-inline-share-buttons"></span></div></div><div class="row"><div class="col-md-2 col-lg-2 hidden-xs hidden-sm social-share-verticale-wrap"><span class="sharethis-inline-share-buttons"></span></div><div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 post-content-wrap"><div class="post-content"><p><script src="https://cdn.jwplayer.com/players/EMLg8FEC-93d9FnpH.js"></script></p><p>La finta Onlus era riuscita nei mesi a portare <strong>dall&#8217;Est ben 50 badanti</strong>, poi smistate nell&#8217;autunno del 2018 fra <strong>Lombardia</strong> e <strong>Piemonte</strong> dalle sedi di <strong>Varese</strong>, <strong>Milano</strong> e <strong>Torino</strong>. Il trucco? Le donne, da <strong>Russia</strong>, <strong>Bielorussia</strong> e <strong>Ucraina</strong> venivano agganciate con un sito Internet.</p><div class="advnative-in-article"><script type="text/javascript" async="true" src="//fo-api.omnitagjs.com/fo-api/ot.js?Placement=dda725a987fcb0832efa0b78091af25a"></script></div><div class="wc-gallery"><div class='wcflexslider-container wc-gallery-bottomspace-default wc-gallery-clear'><div id='gallery-3' class='gallery wc-gallery-captions-onhover gallery-link-file wcflexslider wcslider2' data-gutter-width='5' data-columns='3' data-hide-controls='false'><ul class='slides'><li class='gallery-item gallery-item-position-1 gallery-item-attachment-22289 wcflex-slide-item'><div class='gallery-icon landscape'><a href="https://varesesettegiorni.it/media/2019/04/2019-04-04.jpg" target="_self" rel="noopener noreferrer"><img src='https://varesesettegiorni.it/media/2019/04/2019-04-04.jpg' width='512' height='384' alt='' /></a></div></li><li class='gallery-item gallery-item-position-2 gallery-item-attachment-22287 wcflex-slide-item'><div class='gallery-icon landscape'><a href="https://varesesettegiorni.it/media/2019/04/2019-04-04-2.jpg" target="_self" rel="noopener noreferrer"><img src='https://varesesettegiorni.it/media/2019/04/2019-04-04-2.jpg' width='512' height='341' alt='' /></a></div></li><li class='gallery-item gallery-item-position-3 gallery-item-attachment-22286 wcflex-slide-item'><div class='gallery-icon landscape'><a href="https://varesesettegiorni.it/media/2019/04/2019-04-04-1.jpg" target="_self" rel="noopener noreferrer"><img src='https://varesesettegiorni.it/media/2019/04/2019-04-04-1.jpg' width='512' height='341' alt='' /></a></div></li></ul></div></div></div><h2>Smascherata finta Onlus</h2><p>La finta associazione no profit si chiamava &#8220;<strong>Badante Brava</strong>&#8221; e con un sito web reclutava aspiranti badanti.</p><p><a href="https://varesesettegiorni.it/cronaca/badanti-dallest-reclutate-con-un-sito-internet-smascherata-finta-onlus/attachment/2019-04-04-3/" rel="attachment wp-att-22290"><img class="size-medium wp-image-22290 aligncenter" src="https://varesesettegiorni.it/media/2019/04/2019-04-04-3-633x650.jpg" alt="" width="633" height="650" srcset="https://varesesettegiorni.it/core/../media/2019/04/2019-04-04-3-633x650.jpg 633w, https://varesesettegiorni.it/core/../media/2019/04/2019-04-04-3.jpg 663w" sizes="(max-width: 633px) 100vw, 633px" /></a></p><p>E se la Onlus era farlocca, pure i profitti e i compensi delle badanti erano naturalmente &#8220;<strong>in nero</strong>&#8220;.</p><p>Venivano agganciate dall&#8217;Est europeo e, dopo aver varcato l&#8217;ex &#8220;Cortina di ferro&#8221;, approdavano nel Nord Ovest.</p><div class="wc-gallery"><div id='gallery-4' data-gutter-width='5' data-columns='3' class='gallery wc-gallery-captions-onhover gallery-link-file gallery-masonry galleryid-0 gallery-columns-3 gallery-size-large wc-gallery-bottomspace-default wc-gallery-clear'><div class='gallery-item gallery-item-position-1 gallery-item-attachment-22297'><div class='gallery-icon landscape'><a href='https://varesesettegiorni.it/media/2019/04/1-1280x720.jpg' title='1' target='_self' rel="noopener noreferrer"><img width="1280" height="720" src="https://varesesettegiorni.it/media/2019/04/1-1280x720.jpg" class="attachment-large size-large" alt="" srcset="https://varesesettegiorni.it/core/../media/2019/04/1.jpg 1280w, https://varesesettegiorni.it/core/../media/2019/04/1-650x366.jpg 650w, https://varesesettegiorni.it/core/../media/2019/04/1-768x432.jpg 768w" sizes="(max-width: 1280px) 100vw, 1280px" /></a></div></div><div class='gallery-item gallery-item-position-2 gallery-item-attachment-22284'><div class='gallery-icon landscape'><a href='https://varesesettegiorni.it/media/2019/04/3-1280x720.jpg' title='3' target='_self' rel="noopener noreferrer"><img width="1280" height="720" src="https://varesesettegiorni.it/media/2019/04/3-1280x720.jpg" class="attachment-large size-large" alt="" srcset="https://varesesettegiorni.it/core/../media/2019/04/3.jpg 1280w, https://varesesettegiorni.it/core/../media/2019/04/3-650x366.jpg 650w, https://varesesettegiorni.it/core/../media/2019/04/3-768x432.jpg 768w" sizes="(max-width: 1280px) 100vw, 1280px" /></a></div></div><div class='gallery-item gallery-item-position-3 gallery-item-attachment-22283'><div class='gallery-icon landscape'><a href='https://varesesettegiorni.it/media/2019/04/2-1280x720.jpg' title='2' target='_self' rel="noopener noreferrer"><img width="1280" height="720" src="https://varesesettegiorni.it/media/2019/04/2-1280x720.jpg" class="attachment-large size-large" alt="" srcset="https://varesesettegiorni.it/core/../media/2019/04/2-1280x720.jpg 1280w, https://varesesettegiorni.it/core/../media/2019/04/2-650x365.jpg 650w, https://varesesettegiorni.it/core/../media/2019/04/2-768x432.jpg 768w, https://varesesettegiorni.it/core/../media/2019/04/2.jpg 1599w" sizes="(max-width: 1280px) 100vw, 1280px" /></a></div></div></div></div><h2>Badanti dall&#8217;Est reclutate con un sito Internet</h2><p><strong>A inventarsi la truffa due donne</strong> anche loro dell&#8217;Est Europa, ora arrestate dalla <strong>Guardia di Finanza di Varese</strong> insieme a sette collaboratori (cinque sono ai domiciliari).</p><p>Associazione a delinquere finalizzata allo <strong>sfruttamento dell&#8217;immigrazione clandestina e del lavoro nero</strong> i capi d&#8217;imputazione per i quali saranno processati.</p><p><script src="https://cdn.jwplayer.com/players/EEN7PR6v-NCC5soiE.js"></script></p><div class="cresta-box-class"></div><div class='yarpp-related'></div></div></div></div></div></section><aside class="sidebar col-xs-12 col-sm-4 col-md-4 col-lg-4"><div id="special_widgets__last_category_post_widget-2" class="last-post-amici-della-neve widget widget-special-widgets-last-category-post"><div class="post"><div class="image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;amici-della-neve&#x2F;il-video-del-comprensorio&#x2F;"><img class="img-responsive" src="https://giornaledicomo.it/media/2019/01/CatturaOO-300x200.jpg?x47427" /></a></div><div class="title-wrap"><a class="center-block title" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;amici-della-neve&#x2F;il-video-del-comprensorio&#x2F;">#Amicidellaneve vi porta a Pila VIDEO</a></div></div></div><div id="dmedia_localita__tab_post_format_per_localita_widget-3" class="widget widget-dmedia-localita-tab-post-format-localita"><div class="widget-title-wrap"><span class="title">Altre Gallery</span></div><ul class="nav nav-tabs"><li class="active"><a data-toggle="tab" href="#-tab-video"><i class="fa fa-video-camera"></i> Video
            </a></li><li class=""><a data-toggle="tab" href="#-tab-gallery"><i class="fa fa-camera"></i> Foto
            </a></li></ul><div class="tab-content"><div role="tabpanel" class="tab-pane active tab-video container-fluid" id="-tab-video"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;cronaca&#x2F;badanti-dallest-reclutate-con-un-sito-internet-smascherata-finta-onlus&#x2F;"><img class="img-responsive" src="https://giornaledicomo.it/media/2019/04/2019-04-04-4-100x80.jpg?x47427" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;cronaca&#x2F;badanti-dallest-reclutate-con-un-sito-internet-smascherata-finta-onlus&#x2F;">Badanti dall&#8217;Est reclutate su Internet: smascherata finta Onlus</a><small class="date">4 Aprile 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;politica&#x2F;novita-vaccini-m5s-lega-solo-morbillo-obbligatorio-e-polemica-video&#x2F;"><img class="img-responsive" src="https://giornaledicomo.it/media/2019/04/vaccini-100x80.jpg?x47427" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;politica&#x2F;novita-vaccini-m5s-lega-solo-morbillo-obbligatorio-e-polemica-video&#x2F;">Novità vaccini M5S Lega: solo morbillo obbligatorio? E&#8217; polemica VIDEO</a><small class="date">3 Aprile 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;attualita&#x2F;giornata-mondiale-per-lautismo-la-nostra-famiglia-su-sky-2&#x2F;"><img class="img-responsive" src="https://giornaledicomo.it/media/2019/04/Sky_Cesaroni_Molteni-100x80.jpg?x47427" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;attualita&#x2F;giornata-mondiale-per-lautismo-la-nostra-famiglia-su-sky-2&#x2F;">Giornata Mondiale per l&#8217;Autismo: La Nostra Famiglia su Sky</a><small class="date">2 Aprile 2019</small></div></div></div><div role="tabpanel" class="tab-pane tab-gallery container-fluid" id="-tab-gallery"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;attualita&#x2F;e-tornato-linverno-ed-e-uno-spettacolo-valtellina&#x2F;"><img class="img-responsive" src="https://giornaledicomo.it/media/2019/04/Senza-titolo-1-100x80.jpg?x47427" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;attualita&#x2F;e-tornato-linverno-ed-e-uno-spettacolo-valtellina&#x2F;">E&#8217; tornato l&#8217;inverno ed è uno spettacolo FOTO-VIDEO</a><small class="date">4 Aprile 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;cronaca&#x2F;incidente-como-auto-ribaltata-e-traffico-in-tilt-foto&#x2F;"><img class="img-responsive" src="https://giornaledicomo.it/media/2019/04/IMG-20190403-WA0017-100x80.jpg?x47427" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;cronaca&#x2F;incidente-como-auto-ribaltata-e-traffico-in-tilt-foto&#x2F;">Incidente Como auto ribaltata e traffico in tilt FOTO</a><small class="date">3 Aprile 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;cronaca&#x2F;statale-36-chiusa-sul-lago-per-caduta-massi-foto&#x2F;"><img class="img-responsive" src="https://giornaledicomo.it/media/2019/04/1-6-100x80.jpg?x47427" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;cronaca&#x2F;statale-36-chiusa-sul-lago-per-caduta-massi-foto&#x2F;">Riaperta la Statale 36  sul Lago dopo la frana di stanotte  FOTO</a><small class="date">1 Aprile 2019</small></div></div></div></div></div><div id="dmedia_banner__print_banner_widget-11" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="485" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="wpp-5" class="widget popular-posts"><div class="widget-title-wrap"><span class="title">Notizie più lette</span></div><!-- cached --><!-- WordPress Popular Posts --><div class="container-fluid wpp-list"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://giornaledicomo.it/cronaca/parkour-sul-tetto-di-unazienda-16enne-precipita-e-gravissimo/" title="Parkour sul tetto di un&#8217;azienda: 16enne precipita, è gravissimo" target="_self"><img width="100" height="80" src="https://giornaledicomo.it/media/2019/03/Parkour-100x80.png?x47427" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://giornaledicomo.it/cronaca/parkour-sul-tetto-di-unazienda-16enne-precipita-e-gravissimo/" title="Parkour sul tetto di un&#8217;azienda: 16enne precipita, è gravissimo" class="wpp-post-title" target="_self">Parkour sul tetto di un&#8217;azienda: 16enne precipita, è gravissimo</a><span class="wpp-date">29 Marzo 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://giornaledicomo.it/attualita/matteo-salvini-a-como/" title="Matteo Salvini a Como: &#8220;Sterminerò mafia, camorra e &#8216;ndrangheta&#8221; FOTO e VIDEO" target="_self"><img width="100" height="80" src="https://giornaledicomo.it/media/2019/04/c74c2684-6d5d-4a72-9ab0-23cfdc024a68-100x80.jpg?x47427" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://giornaledicomo.it/attualita/matteo-salvini-a-como/" title="Matteo Salvini a Como: &#8220;Sterminerò mafia, camorra e &#8216;ndrangheta&#8221; FOTO e VIDEO" class="wpp-post-title" target="_self">Matteo Salvini a Como: &#8220;Sterminerò mafia, camorra e &#8216;ndrangheta&#8221; FOTO e VIDEO</a><span class="wpp-date">1 Aprile 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://giornaledicomo.it/cronaca/incendio-discarica-mariano-ecco-i-risultati-di-arpa/" title="Incendio discarica Mariano: ecco i risultati di Arpa" target="_self"><img width="100" height="80" src="https://giornaledicomo.it/media/2019/03/WhatsApp-Image-2019-03-25-at-13.57.01-100x80.jpeg?x47427" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://giornaledicomo.it/cronaca/incendio-discarica-mariano-ecco-i-risultati-di-arpa/" title="Incendio discarica Mariano: ecco i risultati di Arpa" class="wpp-post-title" target="_self">Incendio discarica Mariano: ecco i risultati di Arpa</a><span class="wpp-date">2 Aprile 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://giornaledicomo.it/cronaca/parkour-sul-tetto-le-condizioni-del-16enne-precitato/" title="Parkour sul tetto: le condizioni del 16enne precitato" target="_self"><img width="100" height="80" src="https://giornaledicomo.it/media/2019/03/WhatsApp-Image-2019-03-29-at-14.57.50-1-100x80.jpeg?x47427" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://giornaledicomo.it/cronaca/parkour-sul-tetto-le-condizioni-del-16enne-precitato/" title="Parkour sul tetto: le condizioni del 16enne precitato" class="wpp-post-title" target="_self">Parkour sul tetto: le condizioni del 16enne precitato</a><span class="wpp-date">30 Marzo 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://giornaledicomo.it/cronaca/incidente-ad-alzate-brianza-auto-si-schianta-contro-lingresso-di-un-negozio-foto/" title="Incidente ad Alzate Brianza: auto si schianta contro l&#8217;ingresso di un negozio FOTO" target="_self"><img width="100" height="80" src="https://giornaledicomo.it/media/2019/03/Incidente-Alzate-2-100x80.jpeg?x47427" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://giornaledicomo.it/cronaca/incidente-ad-alzate-brianza-auto-si-schianta-contro-lingresso-di-un-negozio-foto/" title="Incidente ad Alzate Brianza: auto si schianta contro l&#8217;ingresso di un negozio FOTO" class="wpp-post-title" target="_self">Incidente ad Alzate Brianza: auto si schianta contro l&#8217;ingresso di un negozio FOTO</a><span class="wpp-date">30 Marzo 2019</span></div></div></div></div><div id="dmedia_banner__print_banner_widget-12" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="486" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="wpp-6" class="widget popular-posts"><div class="widget-title-wrap"><span class="title">Notizie più commentate</span></div><!-- cached --><!-- WordPress Popular Posts --><div class="container-fluid wpp-list"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://giornaledicomo.it/attualita/bimbi-a-lezione-alla-base-dellelisoccorso-e-del-118/" title="Bimbi a lezione alla Base dell&#8217;elisoccorso e del 118" target="_self"><img width="100" height="80" src="https://giornaledicomo.it/media/2018/05/FOTO-DI-GRUPPO-100x80.jpg?x47427" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://giornaledicomo.it/attualita/bimbi-a-lezione-alla-base-dellelisoccorso-e-del-118/" title="Bimbi a lezione alla Base dell&#8217;elisoccorso e del 118" class="wpp-post-title" target="_self">Bimbi a lezione alla Base dell&#8217;elisoccorso e del 118</a><span class="wpp-comments">2 commenti</span> | <span class="wpp-date">2 Aprile 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://giornaledicomo.it/sport/como-1907-in-campo-al-sinigaglia-contro-il-seregno-risultato-e-aggiornamenti/" title="Como 1907 in campo al Sinigaglia contro il Seregno &#8211; RISULTATO E AGGIORNAMENTI" target="_self"><img width="100" height="80" src="https://giornaledicomo.it/media/2018/12/Como-1907-tifosi-100x80.jpg?x47427" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Como calcio tifosi curva" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://giornaledicomo.it/sport/como-1907-in-campo-al-sinigaglia-contro-il-seregno-risultato-e-aggiornamenti/" title="Como 1907 in campo al Sinigaglia contro il Seregno &#8211; RISULTATO E AGGIORNAMENTI" class="wpp-post-title" target="_self">Como 1907 in campo al Sinigaglia contro il Seregno &#8211; RISULTATO E AGGIORNAMENTI</a><span class="wpp-comments">2 commenti</span> | <span class="wpp-date">17 Marzo 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://giornaledicomo.it/cronaca/incendio-discarica-mariano-il-movimento-5-stelle-si-chiuda-basta-rifiuti-video/" title="Incendio discarica Mariano. Il Movimento 5 Stelle: &#8220;Si chiuda, basta rifiuti&#8221; VIDEO" target="_self"><img width="100" height="80" src="https://giornaledicomo.it/media/2019/03/colomo-100x80.png?x47427" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://giornaledicomo.it/cronaca/incendio-discarica-mariano-il-movimento-5-stelle-si-chiuda-basta-rifiuti-video/" title="Incendio discarica Mariano. Il Movimento 5 Stelle: &#8220;Si chiuda, basta rifiuti&#8221; VIDEO" class="wpp-post-title" target="_self">Incendio discarica Mariano. Il Movimento 5 Stelle: &#8220;Si chiuda, basta rifiuti&#8221; VIDEO</a><span class="wpp-comments">1 commento</span> | <span class="wpp-date">25 Marzo 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://giornaledicomo.it/cronaca/incendio-discarica-mariano-il-sopralluogo-dellassessore-regionale-foto-e-video/" title="Incendio discarica Mariano: il sopralluogo dell&#8217;assessore regionale FOTO e VIDEO" target="_self"><img width="100" height="80" src="https://giornaledicomo.it/media/2019/03/WhatsApp-Image-2019-03-26-at-15.08.57-100x80.jpeg?x47427" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://giornaledicomo.it/cronaca/incendio-discarica-mariano-il-sopralluogo-dellassessore-regionale-foto-e-video/" title="Incendio discarica Mariano: il sopralluogo dell&#8217;assessore regionale FOTO e VIDEO" class="wpp-post-title" target="_self">Incendio discarica Mariano: il sopralluogo dell&#8217;assessore regionale FOTO e VIDEO</a><span class="wpp-comments">1 commento</span> | <span class="wpp-date">26 Marzo 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://giornaledicomo.it/cronaca/cani-maltrattati-a-cantu-trovate-tre-carcasse-il-sopravvissuto-rinchiuso-nel-degrado/" title="Cani maltrattati a Cantù: trovate tre carcasse, il sopravvissuto rinchiuso nel degrado" target="_self"><img width="100" height="80" src="https://giornaledicomo.it/media/2019/04/cani-maltrattati1-100x80.png?x47427" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://giornaledicomo.it/cronaca/cani-maltrattati-a-cantu-trovate-tre-carcasse-il-sopravvissuto-rinchiuso-nel-degrado/" title="Cani maltrattati a Cantù: trovate tre carcasse, il sopravvissuto rinchiuso nel degrado" class="wpp-post-title" target="_self">Cani maltrattati a Cantù: trovate tre carcasse, il sopravvissuto rinchiuso nel degrado</a><span class="wpp-comments">1 commento</span> | <span class="wpp-date">2 Aprile 2019</span></div></div></div></div><div id="dmedia_banner__print_banner_widget-13" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="487" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="special_widgets__list_latest_used_tags_widget-3" class="tag-of-the-week widget widget-special-widgets-list-latest-used-tags"><div class="widget-title-wrap"><span class="title">Tag della settimana</span></div><div class="tags-list-wrap"><ul class="list-inline"><li><a href="https://giornaledicomo.it/notizie-taggate/cantu/">cantù</a></li><li><a href="https://giornaledicomo.it/notizie-taggate/pallacanestro-cantu/">Pallacanestro Cantù</a></li><li><a href="https://giornaledicomo.it/notizie-taggate/como/">como</a></li><li><a href="https://giornaledicomo.it/notizie-taggate/mariano/">mariano</a></li><li><a href="https://giornaledicomo.it/notizie-taggate/olgiate-comasco/">olgiate comasco</a></li><li><a href="https://giornaledicomo.it/notizie-taggate/mariano-comense/">mariano comense</a></li><li><a href="https://giornaledicomo.it/notizie-taggate/basket-femminile/">basket femminile</a></li><li><a href="https://giornaledicomo.it/notizie-taggate/virtus-cermenate/">Virtus Cermenate</a></li><li><a href="https://giornaledicomo.it/notizie-taggate/basket-maschile/">Basket maschile</a></li><li><a href="https://giornaledicomo.it/notizie-taggate/como-calcio/">Como Calcio</a></li></ul></div></div><div id="dmedia_banner__print_banner_widget-14" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="488" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="special_widgets__tab_category_post_widget-3" class="verticali-tab widget widget-special-widgets-tab-latest-category-post"><ul class="nav nav-tabs"><li class=" active"><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-motori">Motori</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-cucina">Cucina</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-casa">Casa</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-salute">Salute</a></li></ul><div class="tab-content"><div role="tabpanel" class="tab-pane  active container-fluid" id="special_widgets__tab_category_post_widget-3-tab-motori"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;motori&#x2F;volkswagen-golf-festeggia-i-suoi-primi-45-anni&#x2F;"><img class="img-responsive" src="https://giornaledicomo.it/media/2019/03/Golf-I-1974_DB2003AU01914-100x80.jpg?x47427" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;motori&#x2F;volkswagen-golf-festeggia-i-suoi-primi-45-anni&#x2F;">Volkswagen Golf festeggia i suoi primi 45 anni</a><small class="date">31 Marzo 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;motori&#x2F;suzuki-katana-pronta-al-debutto-in-italia&#x2F;"><img class="img-responsive" src="https://giornaledicomo.it/media/2019/03/katana-m0-kyotojapan-action-67-100x80.jpg?x47427" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;motori&#x2F;suzuki-katana-pronta-al-debutto-in-italia&#x2F;">Suzuki Katana pronta al debutto in Italia</a><small class="date">31 Marzo 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;motori&#x2F;design-week-di-milano-honda-presentera-le-prototype&#x2F;"><img class="img-responsive" src="https://giornaledicomo.it/media/2019/03/rear-3-4bluev6-1-100x80.jpg?x47427" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;motori&#x2F;design-week-di-milano-honda-presentera-le-prototype&#x2F;">Design Week di Milano, Honda presenterà l’e-Prototype</a><small class="date">22 Marzo 2019</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-cucina"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;cucina&#x2F;che-cosa-si-intende-con-alimentazione-biologica&#x2F;"><img class="img-responsive" src="https://giornaledicomo.it/media/2019/03/vegetables-752153_960_720-100x80.jpg?x47427" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;cucina&#x2F;che-cosa-si-intende-con-alimentazione-biologica&#x2F;">Che cosa si intende con alimentazione biologica?</a><small class="date">31 Marzo 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;cucina&#x2F;come-cucinare-lagnello-irlandese&#x2F;"><img class="img-responsive" src="https://giornaledicomo.it/media/2019/03/coscia-d-agnello-irlandese-con-mostarda-e-rosmarino-e1554017244653-100x80.jpg?x47427" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;cucina&#x2F;come-cucinare-lagnello-irlandese&#x2F;">Come cucinare l’agnello irlandese</a><small class="date">31 Marzo 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;cucina&#x2F;come-scegliere-il-menu-per-il-ricevimento-del-matrimonio&#x2F;"><img class="img-responsive" src="https://giornaledicomo.it/media/2019/03/bride-2339158_960_720-100x80.jpg?x47427" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;cucina&#x2F;come-scegliere-il-menu-per-il-ricevimento-del-matrimonio&#x2F;">Come scegliere il menù per il ricevimento del matrimonio</a><small class="date">22 Marzo 2019</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-casa"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;casa&#x2F;hi-tech-in-casa-piu-efficienza-e-sicurezza&#x2F;"><img class="img-responsive" src="https://giornaledicomo.it/media/2019/03/smart-home-3920905_960_720-100x80.jpg?x47427" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;casa&#x2F;hi-tech-in-casa-piu-efficienza-e-sicurezza&#x2F;">Hi-tech in casa: più efficienza e sicurezza</a><small class="date">31 Marzo 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;casa&#x2F;arredo-giardino-nuove-tendenze-per-gli-esterni&#x2F;"><img class="img-responsive" src="https://giornaledicomo.it/media/2019/03/garden-1675235_960_720-100x80.jpg?x47427" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;casa&#x2F;arredo-giardino-nuove-tendenze-per-gli-esterni&#x2F;">Arredo giardino, nuove tendenze per gli esterni</a><small class="date">31 Marzo 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;casa&#x2F;la-ristrutturazione-del-bagno-scontato-solo-il-rifacimento-completo&#x2F;"><img class="img-responsive" src="https://giornaledicomo.it/media/2019/03/remodeling-1241040_960_720-100x80.jpg?x47427" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;casa&#x2F;la-ristrutturazione-del-bagno-scontato-solo-il-rifacimento-completo&#x2F;">La ristrutturazione del bagno, scontato solo il rifacimento completo</a><small class="date">22 Marzo 2019</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-salute"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;salute&#x2F;apollo-11-mezzo-secolo-dopo-bagni-di-luna-da-qc-terme&#x2F;"><img class="img-responsive" src="https://giornaledicomo.it/media/2019/04/The-wellness-side-of-the-Moon-100x80.jpg?x47427" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;salute&#x2F;apollo-11-mezzo-secolo-dopo-bagni-di-luna-da-qc-terme&#x2F;">Apollo 11, mezzo secolo dopo: &#8220;bagni di Luna&#8221; da QC Terme</a><small class="date">2 Aprile 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;salute&#x2F;pet-loss-che-cose-e-come-si-affronta&#x2F;"><img class="img-responsive" src="https://giornaledicomo.it/media/2019/03/puppy-336707_960_720-100x80.jpg?x47427" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;salute&#x2F;pet-loss-che-cose-e-come-si-affronta&#x2F;">Pet loss, che cos’è e come si affronta</a><small class="date">31 Marzo 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;salute&#x2F;la-prevenzione-per-denti-e-sorriso-ha-un-ruolo-chiave&#x2F;"><img class="img-responsive" src="https://giornaledicomo.it/media/2019/03/36255642_istockphoto-883832648-612x612-100x80.jpg?x47427" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;salute&#x2F;la-prevenzione-per-denti-e-sorriso-ha-un-ruolo-chiave&#x2F;">La prevenzione per denti e sorriso ha un ruolo chiave</a><small class="date">31 Marzo 2019</small></div></div></div></div></div><div id="dmedia_banner__print_banner_widget-15" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="489" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></aside></div></div><div class="container-fluid footer-main-wrapper"><footer class="container-fluid footer-main"><div class="row"><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 gerenza"><header>
                    Giornale di Como
                </header><ul class="list-unstyled"><li><strong>Direttore Responsabile</strong> Giancarlo Ferrario</li><li><strong>Editore</strong> Editrice Lecchese Srl</li><li><strong>Pubblicità</strong> PUBLI IN Via Campi 29/L , 23807 Merate (LC) tel. 039.99891 - publiin@netweek.it</li></ul></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 note-legali"><header>
                    Informative
                </header><ul class="list-unstyled"><li><a class="cursor-pointer" href="https://giornaledicomo.it/informativa-utilizzo-cookie/">Informativa utilizzo Cookie</a></li><li><a class="cursor-pointer" href="https://giornaledicomo.it/informativa-privacy/">Informativa privacy</a></li><li><a class="cursor-pointer" href="https://giornaledicomo.it/edizione-digitale-abbonamenti/">Edizione Digitale | Abbonamenti</a></li><li><a class="cursor-pointer" href="http://pubblicita.netweek.it/" target="_blank">Pubblicità</a></li><li>© Copyright 2019 Dmedia Group SpA. Tutti i diritti riservati.</li></ul></div></div><div class="row"><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 contatti"><header>
                        Contatti
                    </header><ul class="list-unstyled"><li><strong>Giornale di Como</strong> giornaledicomo@gmail.com Tel 031/243463, Como, Via dei Mille, 5</li><li><strong>Giornale di Erba</strong> giornale.erba@giornaledierba.it Tel 031/646300 (redazione), 031/610000 (pubblicità), Erba, Via XXV Aprile, 74</li><li><strong>Giornale di Cantù</strong> giornale.cantu@giornaledicantu.it Tel 031/35126, Cantù, Piazza Garibaldi</li><li><strong>Giornale di Olgiate</strong> redazione@giornalediolgiate.it Tel 031/947756 (redazione), 031947764 , Olgiate Comasco, Via San Gerardo 23/25</li></ul></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 credits"><header>
                    Credits
                </header><div class="content">
                    Servizi informatici provveduti da Dmedia Group SpA Soc. Unipersonale<br />
                           Via Campi, 29/L 23807 Merate (LC) C.F. e P.IVA 13428550159<br />
                           Società del Gruppo Netweek S.p.A. - Codice fiscale 12925460151
                </div></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><div class="content" style="font-size:75%; padding-top:15px;">
                    Comunicazione preventiva per la diffusione di messaggi elettorali per: <br />
                            ELEZIONI DEL 26 MAGGIO 2019. <br />
                            Ai sensi e per le disposizioni di attuazione della Legge 22 febbraio 2000,n.28 in materia di comunicazione politica e di parità d&#039;accesso ai mezzi di informazione emesse dell&#039;Autorità per le Garanzie nelle Comunicazioni. <br />
                            L&#039;Editore dichiara la propria disponibilità a pubblicare sulla predetta testata messaggi referendari tramite prenotazione degli spazi, invio del materiale, pagamento anticipato, secondo le condizioni contenute nel codice di autoregolamentazione depositato presso i propri uffici di redazione e della concessionaria di pubblicità.<br />
                            I dati Editore e Concessionaria Pubblicità sono riportati nella gerenza qui sopra. 
                    <br /><small>
                        * Il codice di autoregolamentazione per la funzione degli spazi, indica: le condizioni temporali, le modalità di presentazione delle richieste, le modalità di invio del materiale, le modalità di pubblicazione in funzione alla disponibilità degli spazi, le condizioni tariffarie
                    </small></div></div></div></footer></div><div class="crestaPostsBox active isMobile"><span class="crestaCloseBox"></span><span class="crestaBoxName">Articolo precedente</span><div class="crestaPostsBoxContent"><div class="crestaBoxImage"><a href="https://giornaledicomo.it/cronaca/treno-contro-auto-a-erba-ferrovienord-nessun-danno-allinfrastruttura/" rel="prev"><img src="https://giornaledicomo.it/media/2019/04/WhatsApp-Image-2019-04-03-at-23.21.59-650x365.jpeg?x47427" alt="Articolo precedente"/></a></div><div class="cresta-nav-previous"><a href="https://giornaledicomo.it/cronaca/treno-contro-auto-a-erba-ferrovienord-nessun-danno-allinfrastruttura/" rel="prev">Treno contro auto a Erba. FerrovieNord: &#8220;Nessun danno all&#8217;infrastruttura&#8221;</a></div></div></div><script type="text/javascript">var f=window.location.hash;if(f&&0===f.indexOf('#vrt1='))sessionStorage.setItem('GMvrt',f.replace('#vrt1=','')),window.location=window.location.href.replace(f,'');else{var v=sessionStorage.getItem('GMvrt');v?document.write('<script type="text/javascript" src="https://goodtagmanagerapi.azurewebsites.net/api/Tag/?id='+encodeURIComponent(window.location.href)+'&v='+v+'" async><\/script>'):document.write('<script type="text/javascript" src="https://goodtagmanagerapi.azurewebsites.net/api/Tag/?id='+encodeURIComponent(window.location.href)+'" async><\/script>')}</script><link rel="stylesheet" href="https://giornaledicomo.it/core/?x47427&amp;w3tc_minify=2ccb9.css" media="all" />
<script src="https://giornaledicomo.it/core/?x47427&amp;w3tc_minify=898bb.js"></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js?#property=58a3267a339cc50012f85711'></script><script src="https://giornaledicomo.it/core/?x47427&amp;w3tc_minify=af2d7.js"></script>
<div class="advskin" ><ins class="no-xs" data-revive-zoneid="490" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></body></html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 490/669 objects using disk
Page Caching using disk: enhanced 
Minified using disk
Database Caching 16/36 queries in 0.485 seconds using disk

Served from: giornaledicomo.it @ 2019-04-04 15:36:56 by W3 Total Cache
-->