<!doctype html>
<!--[if lt IE 7]><html class="no-js ie ie6 lt-ie9 lt-ie8 lt-ie7" lang="it-IT"> <![endif]-->
<!--[if IE 7]><html class="no-js ie ie7 lt-ie9 lt-ie8" lang="it-IT"> <![endif]-->
<!--[if IE 8]><html class="no-js ie ie8 lt-ie9" lang="it-IT"> <![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="it-IT"> <!--<![endif]-->
    <head>
        <meta charset="UTF-8" />
<title>Continuano i controlli straordinari nel Comasco - Giornale di Como</title><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<!-- This site is optimized with the Yoast SEO plugin v11.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Proseguono i controlli straordinari nel comasco da parte delle Forze dell’ordine. Ecco tutti i dettagli e i provvedimenti."/>
<link rel="canonical" href="https://giornaledicomo.it/cronaca/continuano-i-controlli-straordinari-nel-comasco-2/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Continuano i controlli straordinari nel Comasco - Giornale di Como" />
<meta property="og:description" content="Proseguono i controlli straordinari nel comasco da parte delle Forze dell’ordine. Ecco tutti i dettagli e i provvedimenti." />
<meta property="og:url" content="https://giornaledicomo.it/cronaca/continuano-i-controlli-straordinari-nel-comasco-2/" />
<meta property="og:site_name" content="Giornale di Como" />
<meta property="article:tag" content="controlli straordinari nel Comasco" />
<meta property="article:section" content="Cronaca" />
<meta property="article:published_time" content="2019-07-06T15:16:49+00:00" />
<meta property="og:image" content="https://giornaledicomo.it/media/2018/04/polizia-1-650x356-6.jpg" />
<meta property="og:image:secure_url" content="https://giornaledicomo.it/media/2018/04/polizia-1-650x356-6.jpg" />
<meta property="og:image:width" content="650" />
<meta property="og:image:height" content="356" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Proseguono i controlli straordinari nel comasco da parte delle Forze dell’ordine. Ecco tutti i dettagli e i provvedimenti." />
<meta name="twitter:title" content="Continuano i controlli straordinari nel Comasco - Giornale di Como" />
<meta name="twitter:image" content="https://giornaledicomo.it/media/2018/04/polizia-1-650x356-6.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://giornaledicomo.it/#organization","name":"","url":"https://giornaledicomo.it/","sameAs":[]},{"@type":"WebSite","@id":"https://giornaledicomo.it/#website","url":"https://giornaledicomo.it/","name":"Giornale di Como","publisher":{"@id":"https://giornaledicomo.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://giornaledicomo.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://giornaledicomo.it/cronaca/continuano-i-controlli-straordinari-nel-comasco-2/#primaryimage","url":"https://giornaledicomo.it/media/2018/04/polizia-1-650x356-6.jpg","width":650,"height":356},{"@type":"WebPage","@id":"https://giornaledicomo.it/cronaca/continuano-i-controlli-straordinari-nel-comasco-2/#webpage","url":"https://giornaledicomo.it/cronaca/continuano-i-controlli-straordinari-nel-comasco-2/","inLanguage":"it-IT","name":"Continuano i controlli straordinari nel Comasco - Giornale di Como","isPartOf":{"@id":"https://giornaledicomo.it/#website"},"primaryImageOfPage":{"@id":"https://giornaledicomo.it/cronaca/continuano-i-controlli-straordinari-nel-comasco-2/#primaryimage"},"datePublished":"2019-07-06T15:16:49+00:00","dateModified":"2019-07-06T15:16:49+00:00","description":"Proseguono i controlli straordinari nel comasco da parte delle Forze dell\u2019ordine. Ecco tutti i dettagli e i provvedimenti."},{"@type":"Article","@id":"https://giornaledicomo.it/cronaca/continuano-i-controlli-straordinari-nel-comasco-2/#article","isPartOf":{"@id":"https://giornaledicomo.it/cronaca/continuano-i-controlli-straordinari-nel-comasco-2/#webpage"},"author":{"@id":"https://giornaledicomo.it/schema/person/ariannasironi92gmail-com/#author"},"headline":"Continuano i controlli straordinari nel Comasco","datePublished":"2019-07-06T15:16:49+00:00","dateModified":"2019-07-06T15:16:49+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://giornaledicomo.it/cronaca/continuano-i-controlli-straordinari-nel-comasco-2/#webpage"},"publisher":{"@id":"https://giornaledicomo.it/#organization"},"image":{"@id":"https://giornaledicomo.it/cronaca/continuano-i-controlli-straordinari-nel-comasco-2/#primaryimage"},"keywords":"controlli straordinari nel Comasco","articleSection":"Cronaca"},{"@type":["Person"],"@id":"https://giornaledicomo.it/author/ariannasironi92gmail-com/#author","name":"ariannasironi92@gmail.com","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel="alternate" type="application/rss+xml" title="Giornale di Como &raquo; Continuano i controlli straordinari nel Comasco Feed dei commenti" href="https://giornaledicomo.it/cronaca/continuano-i-controlli-straordinari-nel-comasco-2/feed/" />
<link rel="stylesheet" href="https://giornaledicomo.it/core/?x11014&amp;w3tc_minify=8658e.css" media="all" />










<script src="https://giornaledicomo.it/core/?x11014&amp;w3tc_minify=74d99.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var dmediaBannerOpts = {"revive_script_url":"https:\/\/ads.netweek.it\/www\/delivery\/asyncjs.php","only_if_cookie_accepted":"1"};
/* ]]> */
</script>
<script src="https://giornaledicomo.it/core/?x11014&amp;w3tc_minify=7e8ec.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var netweekCmpOpts = {"site_name":"Giornale di Como","site_home_url":"https:\/\/giornaledicomo.it\/","site_privacy_url":"https:\/\/giornaledicomo.it\/informativa-privacy\/","site_cookie_url":"https:\/\/giornaledicomo.it\/informativa-utilizzo-cookie\/","site_logo":"https:\/\/giornaledicomo.it\/core\/..\/media\/2017\/11\/logo-giornale-di-como.png"};
/* ]]> */
</script>
<script src="https://giornaledicomo.it/core/?x11014&amp;w3tc_minify=e6f76.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"1","sampling_rate":"50","ajax_url":"https:\/\/giornaledicomo.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"104520","token":"3d543c2c34","debug":""};
/* ]]> */
</script>
<script src="https://giornaledicomo.it/core/?x11014&amp;w3tc_minify=00f07.js"></script>

<link rel='https://api.w.org/' href='https://giornaledicomo.it/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://giornaledicomo.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgiornaledicomo.it%2Fcronaca%2Fcontinuano-i-controlli-straordinari-nel-comasco-2%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://giornaledicomo.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgiornaledicomo.it%2Fcronaca%2Fcontinuano-i-controlli-straordinari-nel-comasco-2%2F&#038;format=xml" />

		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-28744272-11', 'auto');
			ga('set', 'anonymizeIp', true);
			ga('send', 'pageview');
		</script>

	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script async='async' src='https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js'></script>

<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21737146126/grcm-ga-dsk-all-billboard_atf', [[468, 60], [728, 90], [970, 90], 'fluid', [970, 250]], 'div-gpt-ad-1549031640571-0').addService(googletag.pubads());
    googletag.defineSlot('/21737146126/grcm-ga-dsk-all-box_atf', [[300, 100], [300, 250], [234, 60], [300, 600], [250, 250], [200, 200], 'fluid'], 'div-gpt-ad-1549032002931-0').addService(googletag.pubads());
    googletag.defineSlot('/21737146126/grcm-ga-dsk-all-box_btf', [[300, 100], [300, 250], [234, 60], [300, 600], [250, 250], [200, 200], 'fluid'], 'div-gpt-ad-1549032046267-0').addService(googletag.pubads());
    googletag.defineSlot('/21737146126/grcm-ga-mob-all-box_btf', [[300, 100], [300, 250], [234, 60], [300, 600], [250, 250], [200, 200], 'fluid'], 'div-gpt-ad-1549032071868-0').addService(googletag.pubads());
    googletag.defineSlot('/21737146126/grcm-ga-mob-all-box_btf_a', [[300, 100], [300, 250], [234, 60], [300, 600], [250, 250], [200, 200], 'fluid'], 'div-gpt-ad-1549032174853-0').addService(googletag.pubads());
    googletag.defineSlot('/21737146126/grcm-ga-dsk-all-box_btf2', [[300, 100], [300, 250], [234, 60], [300, 600], [250, 250], [200, 200], 'fluid'], 'div-gpt-ad-1549032142880-0').addService(googletag.pubads());
    googletag.defineSlot('/21737146126/grcm-ga-mob-all-box_btf2', [[300, 100], [300, 250], [234, 60], [300, 600], [250, 250], [200, 200], 'fluid'], 'div-gpt-ad-1548253512618-0').addService(googletag.pubads());
    googletag.defineSlot('/21737146126/grcm-ga-dsk-all-box_btf3', [[300, 100], [300, 250], [234, 60], [300, 600], [250, 250], [200, 200], 'fluid'], 'div-gpt-ad-1549032199599-0').addService(googletag.pubads());
    googletag.defineSlot('/21737146126/grcm-ga-mob-all-box_btf3', [[300, 100], [300, 250], [234, 60], [300, 600], [250, 250], [200, 200], 'fluid'], 'div-gpt-ad-1548253563736-0').addService(googletag.pubads());
    googletag.defineSlot('/21737146126/grcm-ga-dsk-all-box_btf4', [[300, 100], [300, 250], [234, 60], [300, 600], [250, 250], [200, 200], 'fluid'], 'div-gpt-ad-1549032308448-0').addService(googletag.pubads());
    googletag.defineSlot('/21737146126/grcm-ga-dsk-all-leaderboard_atf', [[468, 60], 'fluid', [728, 90]], 'div-gpt-ad-1549031716014-0').addService(googletag.pubads());
    googletag.defineSlot('/21737146126/grcm-ga-mob-all-topbox', [[300, 100], [300, 250], [234, 60], [468, 60], [250, 250], [336, 280], [200, 200], 'fluid'], 'div-gpt-ad-1549031672711-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="/contents/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://giornaledicomo.it/core");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '0d6d4ab1-6d22-45ed-aa3f-7aab798beede';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Giornale di Como";
oneSignal_options['welcomeNotification']['message'] = "Grazie per aver attivato le nostre notifiche";
oneSignal_options['welcomeNotification']['url'] = "https://giornaledicomo.it/";
oneSignal_options['path'] = "/contents/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.50dac47a-d084-4e57-bf73-88f5ab7beb6e";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Desideri ricevere notifiche e rimanere aggiornato con le ultime notizie?';
oneSignal_options['promptOptions']['acceptButtonText'] = 'SI';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO';
oneSignal_options['promptOptions']['siteName'] = 'Giornale di Como';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

</head><body class="post-template-default single single-post postid-104520 single-format-standard wp-custom-logo"><script id='SP10b5874d-a0bb-4bcd-85c3-a8f701099f06' src='https://goodtagmanagerapi.azurewebsites.net/api/Placement/?id=10b5874d-a0bb-4bcd-85c3-a8f701099f06' async></script><script id='SP3a808652-675c-474e-8538-a8f70109b3f2' src='https://goodtagmanagerapi.azurewebsites.net/api/Placement/?id=3a808652-675c-474e-8538-a8f70109b3f2' async></script><header class="container header-main"><div class="row row-mobile-gruppo-netweek hidden-md hidden-lg"><div class="col-xs-12 gruppo-netweek"><a href="http://www.netweek.it/" target="_blank"><img src="/contents/themes/portali-netweek/assets/dist/img/logo-netweek-mobile.png?x11014" /></a></div></div><div class="row row-bottom-tools hidden-xs"><div class="col-sm-6 col-md-4 links-top"><ul class="list-inline"><li><a class="cursor-pointer" href="https://giornaledicomo.it/edizione-digitale-abbonamenti/">Edizione Digitale | Abbonamenti</a></li><li><a class="cursor-pointer" href="http://pubblicita.netweek.it/" target="_blank">Pubblicità</a></li></ul></div><div class="col-md-4 hidden-sm text-center gruppo-netweek">
            Testata del Gruppo <a href="http://www.netweek.it/" target="_blank"><img src="/contents/themes/portali-netweek/assets/dist/img/logo-netweek-desktop.png?x11014" /></a></div><div class="col-sm-6 col-md-4 text-right ricerca-e-social"><form role="search" method="get" class="form-ricerca" action="https://giornaledicomo.it"><input type="search" class="search-field" placeholder="Cerca ..." value="" name="s"><button type="submit"><i class="fa fa-search"></i></button></form><ul class="list-inline list-social"><li><a target="_blank" class="cursor-pointer" title="Seguici su facebook" href="https://www.facebook.com/giornaledicomo"><i class="fa fa-facebook"></i></a></li><li><a target="_blank" class="cursor-pointer" title="Apri feed notizie" href="https://giornaledicomo.it/feed/"><i class="fa fa-rss"></i></a></li></ul></div></div><div class="row row-intestazione"><div class="hidden-xs col-sm-3 advmanchette-wrap"><div class="advmanchette"><ins class="no-xs" data-revive-zoneid="483" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div><div class="hidden-sm hidden-md hidden-lg col-xs-2 mobile-sx"><a class="cursor-pointer" data-toggle="collapse" data-target="body > .container.navbars-mobile" ><i class="fa fa-bars"></i></a></div><div class="col-xs-8 col-sm-6 col-md-6 col-lg-6 col-logo"><a href="https://giornaledicomo.it/" class="custom-logo-link" rel="home"><img width="515" height="79" src="https://giornaledicomo.it/media/2017/11/logo-giornale-di-como.png?x11014" class="custom-logo" alt="Giornale di Como" /></a></div><div class="hidden-xs col-sm-3 advmanchette-wrap"><div class="advmanchette"><ins class="no-xs" data-revive-zoneid="483" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div><div class="hidden-sm hidden-md hidden-lg col-sx-2 mobile-dx"><a target="_blank" class="cursor-pointer" title="Seguici su facebook" href="https://www.facebook.com/giornaledicomo"><i class="fa fa-facebook"></i></a></div></div></header><div class="container navbars-desktop hidden-xs"><div class="row"><nav class="col-xs-12 col-sm-12 col-md-12 col-lg-12 navbar navbar-default menu-desktop-principale"><div><ul class="nav navbar-nav"><li class="home menu-item menu-item-type-custom menu-item-object-custom menu-item-6"><a href="/" target="" title="">Home</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-11"><a href="https://giornaledicomo.it/notizie-locali/como/" target="" title="">Como Città</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-9"><a href="https://giornaledicomo.it/notizie-locali/cantu/" target="" title="">Canturino</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-17"><a href="https://giornaledicomo.it/notizie-locali/mariano/" target="" title="">Marianese</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-13"><a href="https://giornaledicomo.it/notizie-locali/erba/" target="" title="">Erba</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-15"><a href="https://giornaledicomo.it/notizie-locali/lago/" target="" title="">Lago</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-19"><a href="https://giornaledicomo.it/notizie-locali/olgiate/" target="" title="">Olgiatese</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-7"><a href="https://giornaledicomo.it/notizie-locali/bassa-comasca/" target="" title="">Bassa Comasca</a></li><li class="tv alternative menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-21"><a href="https://giornaledicomo.it/multimedia/como-tv/" target="" title="">TV</a></li><li class="gallery alternative menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-22"><a href="https://giornaledicomo.it/multimedia/gallery/" target="" title="">Gallery</a></li></ul></div></nav></div><div class="row row-advbillboard hidden-xs"><div class="col-sm-12 text-center"><div class="advbillboard"><ins class="no-xs" data-revive-zoneid="482" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div></div><div class="row"><nav class="col-xs-12 col-sm-12 col-md-12 col-lg-12 navbar navbar-default menu-desktop-secondario"><div><ul class="nav navbar-nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-29"><a href="https://giornaledicomo.it/notizie/cronaca/" target="" title="">Cronaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="https://giornaledicomo.it/notizie/attualita/" target="" title="">Attualità</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="https://giornaledicomo.it/notizie/economia/" target="" title="">Economia e scuola</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="https://giornaledicomo.it/notizie/politica/" target="" title="">Politica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="https://giornaledicomo.it/notizie/cultura-e-turismo/" target="" title="">Cultura e turismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43"><a href="https://giornaledicomo.it/notizie/sport/" target="" title="">Sport</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page current-post-parent menu-item-45"><a href="https://giornaledicomo.it/commenti/" target="" title="">Commenti</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="https://giornaledicomo.it/notizie/motori/" target="" title="">Motori</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a href="https://giornaledicomo.it/notizie/salute/" target="" title="">Salute</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="https://giornaledicomo.it/notizie/cucina/" target="" title="">Cucina</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="https://giornaledicomo.it/notizie/casa/" target="" title="">Casa</a></li></ul></div></nav></div></div><div class="container hidden-sm hidden-md hidden-lg collapse navbars-mobile"><div class="row"><div class="col-xs-12"><form role="search" method="get" class="form-ricerca" action="https://giornaledicomo.it"><input type="search" class="search-field" placeholder="Cerca ..." value="" name="s"><button type="submit"><i class="fa fa-search"></i></button></form></div></div><div class="row"><div class="col-xs-6 menu-mobile-sinistro"><ul class="list-unstyled"><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-12"><a href="https://giornaledicomo.it/notizie-locali/como/" target="" title="">Como Città</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-10"><a href="https://giornaledicomo.it/notizie-locali/cantu/" target="" title="">Canturino</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-18"><a href="https://giornaledicomo.it/notizie-locali/mariano/" target="" title="">Marianese</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-14"><a href="https://giornaledicomo.it/notizie-locali/erba/" target="" title="">Erba</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-16"><a href="https://giornaledicomo.it/notizie-locali/lago/" target="" title="">Lago</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-20"><a href="https://giornaledicomo.it/notizie-locali/olgiate/" target="" title="">Olgiatese</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-8"><a href="https://giornaledicomo.it/notizie-locali/bassa-comasca/" target="" title="">Bassa Comasca</a></li><li class="gallery menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-23"><a href="https://giornaledicomo.it/multimedia/gallery/" target="" title="">Gallery</a></li><li class="tv menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-24"><a href="https://giornaledicomo.it/multimedia/como-tv/" target="" title="">Como TV</a></li></ul></div><div class="col-xs-6 menu-mobile-destro"><ul class="list-unstyled"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-30"><a href="https://giornaledicomo.it/notizie/cronaca/" target="" title="">Cronaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="https://giornaledicomo.it/notizie/attualita/" target="" title="">Attualità</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36"><a href="https://giornaledicomo.it/notizie/economia/" target="" title="">Economia e scuola</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a href="https://giornaledicomo.it/notizie/politica/" target="" title="">Politica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="https://giornaledicomo.it/notizie/cultura-e-turismo/" target="" title="">Cultura e turismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44"><a href="https://giornaledicomo.it/notizie/sport/" target="" title="">Sport</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="https://giornaledicomo.it/notizie/motori/" target="" title="">Motori</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42"><a href="https://giornaledicomo.it/notizie/salute/" target="" title="">Salute</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="https://giornaledicomo.it/notizie/cucina/" target="" title="">Cucina</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a href="https://giornaledicomo.it/notizie/casa/" target="" title="">Casa</a></li></ul></div></div></div><div class="container main-container"><div class="row row-advleaderboard hidden-xs"><div class="col-sm-12 col-md-12 col-lg-12"><div class="advleaderboard"><ins class="no-xs" data-revive-zoneid="484" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div></div><div class="row row-advmobile-header hidden-sm hidden-md hidden-lg"><div class="col-xs-12"><div class="advmobile-header"><ins class="no-sm no-md no-lg" data-revive-zoneid="481" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div></div><div class="row row-breadcrumb"><div class="col-xs-12 col-sm-12 col-lg-12"><ol class="breadcrumb"><li><a href="/"><i class="fa fa-home"></i></a></li><li><a href="https://giornaledicomo.it/notizie/cronaca/">Cronaca</a></li><li class="active">Continuano i controlli straordinari nel Comasco</li></ol></div></div><div class="row style-content-with-sidebar"><section class="content col-xs-12 col-sm-8 col-md-8 col-lg-8"><div class="container-fluid container-post no-padding"><div class="row row-header"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 header-wrap"><header><a class="categoria" href="https://giornaledicomo.it/notizie/cronaca/">
                            Cronaca
                                                            <span class="provinciale">provinciale</span></a><small class="date">6 Luglio 2019</small><span class="comment-count hidden-xs hidden-sm"><i class="fa fa-comment"></i> 0 commenti</span></header></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 page-title-wrap"><h1 class="page-title" >Continuano i controlli straordinari nel Comasco</h1></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 page-subtitle-wrap"><h2 class="page-subtitle">Nel periodo compreso tra il 29 giugno e il 5 luglio 2019 l'attività ha coinvolto 88 unità operative.</h2></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 social-share-wrap"><span class="sharethis-inline-share-buttons"></span></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 post-image-wrap"><div class="post-image"><img class="img-responsive center-block" src="https://giornaledicomo.it/media/2018/04/polizia-1-650x356-6-650x356.jpg?x11014" /></div></div></div><div class="row"><div class="col-md-2 col-lg-2 hidden-xs hidden-sm social-share-verticale-wrap"><span class="sharethis-inline-share-buttons"></span></div><div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 post-content-wrap"><div class="banner-article-before"><ins class="Array" data-revive-zoneid="663" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div class="post-content"><p>Proseguono i controlli straordinari nel comasco da parte delle Forze dell’ordine.</p><h2>Controlli straordinari nel Comasco</h2><p>Importante il dispiegamento di forze sul territorio per contrastare reati contro il patrimonio, sfruttamento della prostituzione e spaccio di droga.</p><div class="advnative-in-article"><script type="text/javascript" async="true" src="//fo-api.omnitagjs.com/fo-api/ot.js?Placement=dda725a987fcb0832efa0b78091af25a"></script></div><p>Nel periodo compreso tra il 29 giugno e il 5 luglio 2019 l&#8217;attività ha coinvolto 88 unità operative. Ci sono stati 46 posti di controllo, 1525 veicoli controllati, 12 contravvenzioni al Codice della strada elevate per un importo complessivo di 1557 euro. Sono state 769 le persone identificate. 10 invece le persone segnalate all&#8217;Autorità amministrativa-Prefettura per possesso ai fini personali di stupefacenti. Complessivamente sono stati adottati 14 provvedimenti di espulsione.</p><div class='yarpp-related'><div class="container-fluid"><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><h3>Ti potrebbe interessare:</h3></div></div><div class="row"><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><a class="center-block articolo-correlato" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;cronaca&#x2F;due-incidenti-a-olgiate-comasco-e-albiolo-sirene-di-notte&#x2F;"><img class="img-responsive" src="https://giornaledicomo.it/media/2017/08/ambulanza-1-300x200.jpg?x11014" /><small class="date">20 Febbraio 2019</small><div class="title">Due incidenti a Olgiate Comasco e Albiolo SIRENE DI NOTTE</div></a></div><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><a class="center-block articolo-correlato" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;cronaca&#x2F;diversi-malori-nel-comasco-sirene-di-notte-10&#x2F;"><img class="img-responsive" src="https://giornaledicomo.it/media/2017/08/ambulanza-1-300x200.jpg?x11014" /><small class="date">2 Febbraio 2019</small><div class="title">Diversi malori nel Comasco SIRENE DI NOTTE</div></a></div><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><a class="center-block articolo-correlato" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;cronaca&#x2F;biblioteca-di-mariano-aggiudicati-i-lavori-per-la-facciata&#x2F;"><img class="img-responsive" src="https://giornaledicomo.it/media/2017/07/23126543-300x200.jpg?x11014" /><small class="date">11 Gennaio 2019</small><div class="title">Biblioteca di Mariano, aggiudicati i lavori per la facciata</div></a></div></div></div></div></div><div class="post-tags"><strong><i class="fa fa-tags"></i>Tag</strong><a href="https://giornaledicomo.it/notizie-taggate/controlli-straordinari-nel-comasco/">controlli straordinari nel Comasco</a></div><div class="comments-box"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/cronaca/continuano-i-controlli-straordinari-nel-comasco-2/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://giornaledicomo.it/core/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label><input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Email <span class="required">*</span></label><input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><div role="note" class="comment-form-policy-top-copy" style="font-size:80%"></div><p class="comment-form-policy"><label for="policy" style="display:block !important"><input id="policy" name="policy" value="policy-key" class="comment-form-policy__input" type="checkbox" style="width:auto; margin-right:7px;" aria-required="true">Ai sensi dell’Art. 7 del Regolamento EU 679/2016, dichiara di aver preso visione dell’informativa ed esprime liberamente il consenso al <a href="https://giornaledicomo.it/informativa-privacy/" target="_blank" class="comment-form-policy__see-more-link"> Trattamento da parte del Titolare.</a><span class="comment-form-policy__required required"> *</span></label></p><div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_385810527" class="gglcptch_recaptcha"></div><noscript><div style="width: 302px;"><div style="width: 302px; height: 422px; position: relative;"><div style="width: 302px; height: 422px; position: absolute;"><iframe src="https://www.google.com/recaptcha/api/fallback?k=6LfVDS4UAAAAAFpkKGwfaMpTPm4rNizZAM45KTfn" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe></div></div><div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;"><textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea></div></div></noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /><input type='hidden' name='comment_post_ID' value='104520' id='comment_post_ID' /><input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div><!-- #respond --></div></div></div></div></section><aside class="sidebar col-xs-12 col-sm-4 col-md-4 col-lg-4"><div id="special_widgets__last_category_post_widget-2" class="last-post-amici-della-bici widget widget-special-widgets-last-category-post"><div class="post"><div class="image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;amici-della-bici&#x2F;pedalando-verso-sotto-il-monte-tra-il-sacro-e-lhi-tech&#x2F;"><img class="img-responsive" src="https://giornaledicomo.it/media/2019/07/sottoilmonte_prima-300x200.jpg?x11014" /></a></div><div class="title-wrap" ><a class="center-block title" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;amici-della-bici&#x2F;pedalando-verso-sotto-il-monte-tra-il-sacro-e-lhi-tech&#x2F;">Pedalando verso Sotto il Monte tra il sacro e l&#8217;Hi-Tech</a></div></div></div><div id="dmedia_localita__tab_post_format_per_localita_widget-3" class="widget widget-dmedia-localita-tab-post-format-localita"><div class="widget-title-wrap"><span class="title">Altre Gallery</span></div><ul class="nav nav-tabs"><li class="active"><a data-toggle="tab" href="#-tab-video"><i class="fa fa-video-camera"></i> Video
            </a></li><li class=""><a data-toggle="tab" href="#-tab-gallery"><i class="fa fa-camera"></i> Foto
            </a></li></ul><div class="tab-content"><div role="tabpanel" class="tab-pane active tab-video container-fluid" id="-tab-video"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;attualita&#x2F;cantu-in-festa-il-sindaco-convola-a-nozze-foto-e-video&#x2F;"><img class="img-responsive" src="https://giornaledicomo.it/media/2019/07/WhatsApp-Image-2019-07-06-at-16.43.40-2-100x80.jpeg?x11014" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;attualita&#x2F;cantu-in-festa-il-sindaco-convola-a-nozze-foto-e-video&#x2F;">Cantù in festa: il sindaco convola a nozze FOTO e VIDEO</a><small class="date">6 Luglio 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;sport&#x2F;in-moto-a-104-km-orari-sul-lago-e-record-video&#x2F;"><img class="img-responsive" src="https://giornaledicomo.it/media/2019/07/luca-colombo-100x80.jpg?x11014" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;sport&#x2F;in-moto-a-104-km-orari-sul-lago-e-record-video&#x2F;">In moto a 104 Km orari sul Lago, è record! VIDEO</a><small class="date">6 Luglio 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;politica&#x2F;lassessore-di-mariano-evelina-grassi-si-presenta-lintervista-video&#x2F;"><img class="img-responsive" src="https://giornaledicomo.it/media/2019/07/Evelina-Arabella-Grassi-100x80.jpg?x11014" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;politica&#x2F;lassessore-di-mariano-evelina-grassi-si-presenta-lintervista-video&#x2F;">L&#8217;assessore di Mariano Evelina Grassi si presenta: l&#8217;intervista VIDEO</a><small class="date">6 Luglio 2019</small></div></div></div><div role="tabpanel" class="tab-pane tab-gallery container-fluid" id="-tab-gallery"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;cronaca&#x2F;incidente-a-bregnano-sulla-sp32-foto&#x2F;"><img class="img-responsive" src="https://giornaledicomo.it/media/2019/07/Incidente-Bregnano-1-100x80.jpeg?x11014" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;cronaca&#x2F;incidente-a-bregnano-sulla-sp32-foto&#x2F;">Incidente a Bregnano sulla Sp32 FOTO</a><small class="date">6 Luglio 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;economia&#x2F;una-scuola-su-tre-senza-preside-da-settembre-mappa-e-nomi&#x2F;"><img class="img-responsive" src="https://giornaledicomo.it/media/2019/07/squola-100x80.jpg?x11014" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;economia&#x2F;una-scuola-su-tre-senza-preside-da-settembre-mappa-e-nomi&#x2F;">&#8220;Una scuola su tre senza preside da settembre&#8221; MAPPA E NOMI</a><small class="date">5 Luglio 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;attualita&#x2F;inaugurato-il-bivacco-a-dongo-dedicato-allalpinista-scomparso-foto&#x2F;"><img class="img-responsive" src="https://giornaledicomo.it/media/2019/07/bivacco-100x80.jpg?x11014" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;attualita&#x2F;inaugurato-il-bivacco-a-dongo-dedicato-allalpinista-scomparso-foto&#x2F;">Inaugurato il bivacco a Dongo dedicato all&#8217;alpinista scomparso FOTO</a><small class="date">3 Luglio 2019</small></div></div></div></div></div><div id="dmedia_banner__print_banner_widget-11" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="485" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="wpp-5" class="widget popular-posts"><div class="widget-title-wrap"><span class="title">Notizie più lette</span></div><!-- cached --><!-- WordPress Popular Posts --><div class="container-fluid wpp-list"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://giornaledicomo.it/cronaca/ritrovato-il-corpo-della-ragazza-scomparsa-nel-lago-a-musso/" title="Ritrovato il corpo della ragazza scomparsa nel lago a Musso" target="_self"><img width="100" height="80" src="https://giornaledicomo.it/media/2019/07/Florijana-Ismaili-1-100x80.png?x11014" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://giornaledicomo.it/cronaca/ritrovato-il-corpo-della-ragazza-scomparsa-nel-lago-a-musso/" title="Ritrovato il corpo della ragazza scomparsa nel lago a Musso" class="wpp-post-title" target="_self">Ritrovato il corpo della ragazza scomparsa nel lago a Musso</a><span class="wpp-date">2 Luglio 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://giornaledicomo.it/attualita/telecamere-a-como-il-lario-torna-protagonista-su-rai-1/" title="Telecamere a Como: il Lario torna protagonista su Rai 1" target="_self"><img width="100" height="80" src="https://giornaledicomo.it/media/2019/06/como-1524680_1280-100x80.jpg?x11014" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://giornaledicomo.it/attualita/telecamere-a-como-il-lario-torna-protagonista-su-rai-1/" title="Telecamere a Como: il Lario torna protagonista su Rai 1" class="wpp-post-title" target="_self">Telecamere a Como: il Lario torna protagonista su Rai 1</a><span class="wpp-date">1 Luglio 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://giornaledicomo.it/cronaca/investito-da-unauto-a-milano-gravissimo-dirigente-areu/" title="Investito da un’auto è morto l&#8217;ex direttore sanitario di Croce Bianca Mariano" target="_self"><img width="100" height="80" src="https://giornaledicomo.it/media/2019/07/Paolo-Galimberti-Areu-100x80.png?x11014" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://giornaledicomo.it/cronaca/investito-da-unauto-a-milano-gravissimo-dirigente-areu/" title="Investito da un’auto è morto l&#8217;ex direttore sanitario di Croce Bianca Mariano" class="wpp-post-title" target="_self">Investito da un’auto è morto l&#8217;ex direttore sanitario di Croce Bianca Mariano</a><span class="wpp-date">6 Luglio 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://giornaledicomo.it/attualita/salvini-a-cantu-accolto-dalla-folla-della-lega-foto/" title="Salvini a Cantù accolto dalla folla della Lega FOTO e VIDEO" target="_self"><img width="100" height="80" src="https://giornaledicomo.it/media/2019/06/WhatsApp-Image-2019-06-30-at-21.41.37-100x80.jpeg?x11014" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://giornaledicomo.it/attualita/salvini-a-cantu-accolto-dalla-folla-della-lega-foto/" title="Salvini a Cantù accolto dalla folla della Lega FOTO e VIDEO" class="wpp-post-title" target="_self">Salvini a Cantù accolto dalla folla della Lega FOTO e VIDEO</a><span class="wpp-date">30 Giugno 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://giornaledicomo.it/cronaca/calcio-in-lutto-per-floriana-ismaili-un-cuore-per-ricordarla-video/" title="Calcio in lutto per Floriana Ismaili un cuore per ricordarla VIDEO" target="_self"><img width="100" height="80" src="https://giornaledicomo.it/media/2019/07/calcia-100x80.png?x11014" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Floriana Ismaili" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://giornaledicomo.it/cronaca/calcio-in-lutto-per-floriana-ismaili-un-cuore-per-ricordarla-video/" title="Calcio in lutto per Floriana Ismaili un cuore per ricordarla VIDEO" class="wpp-post-title" target="_self">Calcio in lutto per Floriana Ismaili un cuore per ricordarla VIDEO</a><span class="wpp-date">3 Luglio 2019</span></div></div></div></div><div id="dmedia_banner__print_banner_widget-12" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="486" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="wpp-6" class="widget popular-posts"><div class="widget-title-wrap"><span class="title">Notizie più commentate</span></div><!-- cached --><!-- WordPress Popular Posts --><div class="container-fluid wpp-list"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://giornaledicomo.it/cronaca/tragico-tuffo-nel-lago-maxwell-e-volato-via-la-struggente-lettera/" title="Tragico tuffo nel lago: &#8220;Maxwell è volato via&#8221; la struggente lettera" target="_self"><img width="100" height="80" src="https://giornaledicomo.it/media/2019/06/Osei-2-100x80.jpg?x11014" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://giornaledicomo.it/cronaca/tragico-tuffo-nel-lago-maxwell-e-volato-via-la-struggente-lettera/" title="Tragico tuffo nel lago: &#8220;Maxwell è volato via&#8221; la struggente lettera" class="wpp-post-title" target="_self">Tragico tuffo nel lago: &#8220;Maxwell è volato via&#8221; la struggente lettera</a><span class="wpp-comments">2 commenti</span> | <span class="wpp-date">8 Giugno 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://giornaledicomo.it/politica/elezioni-cantu-2019-il-sindaco-galbiati-presenta-la-giunta/" title="Elezioni Cantù 2019 il sindaco Galbiati presenta la Giunta" target="_self"><img width="100" height="80" src="https://giornaledicomo.it/media/2019/06/WhatsApp-Image-2019-06-12-at-18.24.06-100x80.jpeg?x11014" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://giornaledicomo.it/politica/elezioni-cantu-2019-il-sindaco-galbiati-presenta-la-giunta/" title="Elezioni Cantù 2019 il sindaco Galbiati presenta la Giunta" class="wpp-post-title" target="_self">Elezioni Cantù 2019 il sindaco Galbiati presenta la Giunta</a><span class="wpp-comments">1 commento</span> | <span class="wpp-date">12 Giugno 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://giornaledicomo.it/attualita/educatori-che-lasciano-la-parrocchia-e-lettere-al-vicario-episcopale-e-strappo-tra-don-angelo-e-i-giovani-di-lurate/" title="Educatori che lasciano la parrocchia e lettere al vicario episcopale: è strappo tra don Angelo e i giovani di Lurate" target="_self"><img width="100" height="80" src="https://giornaledicomo.it/media/2019/06/38193985-100x80.jpg?x11014" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://giornaledicomo.it/attualita/educatori-che-lasciano-la-parrocchia-e-lettere-al-vicario-episcopale-e-strappo-tra-don-angelo-e-i-giovani-di-lurate/" title="Educatori che lasciano la parrocchia e lettere al vicario episcopale: è strappo tra don Angelo e i giovani di Lurate" class="wpp-post-title" target="_self">Educatori che lasciano la parrocchia e lettere al vicario episcopale: è strappo tra don Angelo e i giovani di Lurate</a><span class="wpp-comments">1 commento</span> | <span class="wpp-date">15 Giugno 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://giornaledicomo.it/attualita/omicidio-a-veniano-venerdi-i-funerali-di-hans-junior-krupe/" title="Omicidio a Veniano: venerdì i funerali di Hans Junior Krupe" target="_self"><img width="100" height="80" src="https://giornaledicomo.it/media/2019/06/Omicidio-100x80.jpeg?x11014" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://giornaledicomo.it/attualita/omicidio-a-veniano-venerdi-i-funerali-di-hans-junior-krupe/" title="Omicidio a Veniano: venerdì i funerali di Hans Junior Krupe" class="wpp-post-title" target="_self">Omicidio a Veniano: venerdì i funerali di Hans Junior Krupe</a><span class="wpp-comments">1 commento</span> | <span class="wpp-date">19 Giugno 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://giornaledicomo.it/sport/pallacanestro-cantu-arriva-alessandro-simioni/" title="Pallacanestro Cantù arriva Alessandro Simioni" target="_self"><img width="100" height="80" src="https://giornaledicomo.it/media/2019/06/SimioniNEws-100x80.jpg?x11014" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://giornaledicomo.it/sport/pallacanestro-cantu-arriva-alessandro-simioni/" title="Pallacanestro Cantù arriva Alessandro Simioni" class="wpp-post-title" target="_self">Pallacanestro Cantù arriva Alessandro Simioni</a><span class="wpp-comments">1 commento</span> | <span class="wpp-date">22 Giugno 2019</span></div></div></div></div><div id="dmedia_banner__print_banner_widget-13" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="487" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="special_widgets__list_latest_used_tags_widget-3" class="tag-of-the-week widget widget-special-widgets-list-latest-used-tags"><div class="widget-title-wrap"><span class="title">Tag della settimana</span></div><div class="tags-list-wrap"><ul class="list-inline"><li><a href="https://giornaledicomo.it/notizie-taggate/cantu/">cantù</a></li><li><a href="https://giornaledicomo.it/notizie-taggate/como/">como</a></li><li><a href="https://giornaledicomo.it/notizie-taggate/pallacanestro-cantu/">Pallacanestro Cantù</a></li><li><a href="https://giornaledicomo.it/notizie-taggate/incidente/">incidente</a></li><li><a href="https://giornaledicomo.it/notizie-taggate/olgiate-comasco/">olgiate comasco</a></li><li><a href="https://giornaledicomo.it/notizie-taggate/basket-femminile/">basket femminile</a></li><li><a href="https://giornaledicomo.it/notizie-taggate/virtus-cermenate/">Virtus Cermenate</a></li><li><a href="https://giornaledicomo.it/notizie-taggate/mariano-comense/">mariano comense</a></li><li><a href="https://giornaledicomo.it/notizie-taggate/como-calcio/">Como Calcio</a></li><li><a href="https://giornaledicomo.it/notizie-taggate/como-nuoto/">Como Nuoto</a></li></ul></div></div><div id="dmedia_banner__print_banner_widget-14" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="488" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="special_widgets__tab_category_post_widget-3" class="verticali-tab widget widget-special-widgets-tab-latest-category-post"><ul class="nav nav-tabs"><li class=" active"><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-motori">Motori</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-cucina">Cucina</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-casa">Casa</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-salute">Salute</a></li></ul><div class="tab-content"><div role="tabpanel" class="tab-pane  active container-fluid" id="special_widgets__tab_category_post_widget-3-tab-motori"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;motori&#x2F;overland20-la-carovana-e-ritornata-in-italia&#x2F;"><img class="img-responsive" src="https://giornaledicomo.it/media/2019/07/Overland20_8-100x80.jpg?x11014" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;motori&#x2F;overland20-la-carovana-e-ritornata-in-italia&#x2F;">Overland20, la carovana è ritornata in Italia</a><small class="date">4 Luglio 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;motori&#x2F;universo-ferrari-a-settembre-grande-evento-a-maranello&#x2F;"><img class="img-responsive" src="https://giornaledicomo.it/media/2019/07/ferrari-sf90-stradale-universo-ferrari-100x80.jpg?x11014" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;motori&#x2F;universo-ferrari-a-settembre-grande-evento-a-maranello&#x2F;">Universo Ferrari, a settembre grande evento a Maranello</a><small class="date">4 Luglio 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;motori&#x2F;nuovo-mercedes-benz-gls-classe-s-in-versione-suv&#x2F;"><img class="img-responsive" src="https://giornaledicomo.it/media/2019/06/19c0479-006-2-100x80.jpg?x11014" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;motori&#x2F;nuovo-mercedes-benz-gls-classe-s-in-versione-suv&#x2F;">Nuovo Mercedes Benz GLS, classe S in versione Suv</a><small class="date">27 Giugno 2019</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-cucina"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;cucina&#x2F;kefir-di-latte-la-bevanda-detox-in-grande-crescita&#x2F;"><img class="img-responsive" src="https://giornaledicomo.it/media/2019/07/kefir-100x80.jpg?x11014" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;cucina&#x2F;kefir-di-latte-la-bevanda-detox-in-grande-crescita&#x2F;">Kefir di latte, la bevanda detox in grande crescita</a><small class="date">5 Luglio 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;cucina&#x2F;come-preparare-i-torcetti-piemontesi&#x2F;"><img class="img-responsive" src="https://giornaledicomo.it/media/2019/07/IMG_4802-100x80.jpg?x11014" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;cucina&#x2F;come-preparare-i-torcetti-piemontesi&#x2F;">Come preparare i torcetti piemontesi</a><small class="date">5 Luglio 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;cucina&#x2F;cocktail-salato-nuovo-trend&#x2F;"><img class="img-responsive" src="https://giornaledicomo.it/media/2019/06/38392906_margarita-415360_1280-100x80.jpg?x11014" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;cucina&#x2F;cocktail-salato-nuovo-trend&#x2F;">Cocktail salato, il nuovo trend</a><small class="date">27 Giugno 2019</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-casa"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;casa&#x2F;come-imbiancare-casa-fai-da-te-consigli-utili&#x2F;"><img class="img-responsive" src="https://giornaledicomo.it/media/2019/07/blank-4010906_960_720-100x80.jpg?x11014" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;casa&#x2F;come-imbiancare-casa-fai-da-te-consigli-utili&#x2F;">Come imbiancare casa fai da te, consigli utili</a><small class="date">5 Luglio 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;casa&#x2F;portoncini-e-casseforti-ecco-come-funzionano&#x2F;"><img class="img-responsive" src="https://giornaledicomo.it/media/2019/07/safe-913452_960_720-100x80.jpg?x11014" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;casa&#x2F;portoncini-e-casseforti-ecco-come-funzionano&#x2F;">Portoncini e casseforti, ecco come funzionano</a><small class="date">5 Luglio 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;casa&#x2F;domotica-e-sicurezza-ecco-i-serramenti-2-0&#x2F;"><img class="img-responsive" src="https://giornaledicomo.it/media/2019/06/38365396_infissi-pvc-colori-100x80.jpg?x11014" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;casa&#x2F;domotica-e-sicurezza-ecco-i-serramenti-2-0&#x2F;">Domotica e sicurezza, ecco i serramenti 2.0</a><small class="date">27 Giugno 2019</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-salute"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;salute&#x2F;miodottore-awards-2019-lazio-e-lombardia-comandano&#x2F;"><img class="img-responsive" src="https://giornaledicomo.it/media/2019/07/doctor-563428_960_720-100x80.jpg?x11014" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;salute&#x2F;miodottore-awards-2019-lazio-e-lombardia-comandano&#x2F;">MioDottore Awards 2019: Lazio e Lombardia comandano</a><small class="date">5 Luglio 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;salute&#x2F;creme-solari-quali-sono-le-tendenze-2019&#x2F;"><img class="img-responsive" src="https://giornaledicomo.it/media/2019/07/suncream-1337629_960_720-100x80.jpg?x11014" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;salute&#x2F;creme-solari-quali-sono-le-tendenze-2019&#x2F;">Creme solari, quali sono le tendenze 2019?</a><small class="date">4 Luglio 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;salute&#x2F;malattie-mentali-ecco-le-piu-ricercate-in-rete&#x2F;"><img class="img-responsive" src="https://giornaledicomo.it/media/2019/07/emily-leake-ZJDGL6mlA38-unsplash-100x80.jpg?x11014" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;salute&#x2F;malattie-mentali-ecco-le-piu-ricercate-in-rete&#x2F;">Malattie mentali, ecco le più ricercate in rete</a><small class="date">4 Luglio 2019</small></div></div></div></div></div><div id="dmedia_banner__print_banner_widget-15" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="489" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></aside></div></div><div class="container-fluid footer-main-wrapper"><footer class="container-fluid footer-main"><div class="row"><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 gerenza"><header>
                    Giornale di Como
                </header><ul class="list-unstyled"><li><strong>Direttore Responsabile</strong> Giancarlo Ferrario</li><li><strong>Editore</strong> Editrice Lecchese Srl</li><li><strong>Pubblicità</strong> PUBLI IN Via Campi 29/L , 23807 Merate (LC) tel. 039.99891 - publiin@netweek.it</li></ul></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 note-legali"><header>
                    Informative
                </header><ul class="list-unstyled"><li><a class="cursor-pointer" href="https://giornaledicomo.it/informativa-utilizzo-cookie/">Informativa utilizzo Cookie</a></li><li><a class="cursor-pointer" href="https://giornaledicomo.it/informativa-privacy/">Informativa privacy</a></li><li><a class="cursor-pointer" href="https://giornaledicomo.it/edizione-digitale-abbonamenti/">Edizione Digitale | Abbonamenti</a></li><li><a class="cursor-pointer" href="http://pubblicita.netweek.it/" target="_blank">Pubblicità</a></li><li>© Copyright 2019 Dmedia Group SpA. Tutti i diritti riservati.</li></ul></div></div><div class="row"><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 contatti"><header>
                        Contatti
                    </header><ul class="list-unstyled"><li><strong>Giornale di Como</strong> giornaledicomo@gmail.com Tel 031/243463, Como, Via dei Mille, 5</li><li><strong>Giornale di Erba</strong> giornale.erba@giornaledierba.it Tel 031/646300 (redazione), 031/610000 (pubblicità), Erba, Via XXV Aprile, 74</li><li><strong>Giornale di Cantù</strong> giornale.cantu@giornaledicantu.it Tel 031/35126, Cantù, Piazza Garibaldi</li><li><strong>Giornale di Olgiate</strong> redazione@giornalediolgiate.it Tel 031/947756 (redazione), 031947764 , Olgiate Comasco, Via San Gerardo 23/25</li></ul></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 credits"><header>
                    Credits
                </header><div class="content">
                    Servizi informatici provveduti da Dmedia Group SpA Soc. Unipersonale<br />
                           Via Campi, 29/L 23807 Merate (LC) C.F. e P.IVA 13428550159<br />
                           Società del Gruppo Netweek S.p.A. - Codice fiscale 12925460151
                </div></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><div class="content" style="font-size:75%; padding-top:15px;">
                    Comunicazione preventiva per la diffusione di messaggi elettorali per: <br />
                            ELEZIONI DEL 26 MAGGIO 2019. <br />
                            Ai sensi e per le disposizioni di attuazione della Legge 22 febbraio 2000,n.28 in materia di comunicazione politica e di parità d&#039;accesso ai mezzi di informazione emesse dell&#039;Autorità per le Garanzie nelle Comunicazioni. <br />
                            L&#039;Editore dichiara la propria disponibilità a pubblicare sulla predetta testata messaggi referendari tramite prenotazione degli spazi, invio del materiale, pagamento anticipato, secondo le condizioni contenute nel codice di autoregolamentazione depositato presso i propri uffici di redazione e della concessionaria di pubblicità.<br />
                            I dati Editore e Concessionaria Pubblicità sono riportati nella gerenza qui sopra. 
                    <br /><small>
                        * Il codice di autoregolamentazione per la funzione degli spazi, indica: le condizioni temporali, le modalità di presentazione delle richieste, le modalità di invio del materiale, le modalità di pubblicazione in funzione alla disponibilità degli spazi, le condizioni tariffarie
                    </small></div></div></div></footer></div><script type="text/javascript">var f=window.location.hash;if(f&&0===f.indexOf('#vrt1='))sessionStorage.setItem('GMvrt',f.replace('#vrt1=','')),window.location=window.location.href.replace(f,'');else{var v=sessionStorage.getItem('GMvrt');v?document.write('<script type="text/javascript" src="https://goodtagmanagerapi.azurewebsites.net/api/Tag/?id='+encodeURIComponent(window.location.href)+'&v='+v+'" async><\/script>'):document.write('<script type="text/javascript" src="https://goodtagmanagerapi.azurewebsites.net/api/Tag/?id='+encodeURIComponent(window.location.href)+'" async><\/script>')}</script><script src="https://giornaledicomo.it/core/?x11014&amp;w3tc_minify=fa057.js"></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js?#property=58a3267a339cc50012f85711'></script><script src="https://giornaledicomo.it/core/?x11014&amp;w3tc_minify=f9e24.js"></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=explicit'></script><script type='text/javascript'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v2","sitekey":"6LfVDS4UAAAAAFpkKGwfaMpTPm4rNizZAM45KTfn","theme":"light","error":"<strong>Avviso<\/strong>:&nbsp;More than one reCAPTCHA has been found in the current form. Please remove all unnecessary reCAPTCHA fields to make it work properly.","disable":0},"vars":{"visibility":false}};
/* ]]> */
</script><script src="https://giornaledicomo.it/core/?x11014&amp;w3tc_minify=2d851.js"></script>
<div class="advskin" ><ins class="no-xs" data-revive-zoneid="490" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></body></html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 505/697 objects using disk
Page Caching using disk: enhanced 
Minified using disk
Database Caching 13/50 queries in 0.050 seconds using disk

Served from: giornaledicomo.it @ 2019-07-06 18:10:30 by W3 Total Cache
-->