<!doctype html>
<!--[if lt IE 7]><html class="no-js ie ie6 lt-ie9 lt-ie8 lt-ie7" lang="it-IT"> <![endif]-->
<!--[if IE 7]><html class="no-js ie ie7 lt-ie9 lt-ie8" lang="it-IT"> <![endif]-->
<!--[if IE 8]><html class="no-js ie ie8 lt-ie9" lang="it-IT"> <![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="it-IT"> <!--<![endif]-->
    <head>
        <meta charset="UTF-8" />
<title>Tavernerio, lavori a scuola per 77 mila euro - Giornale di Como</title><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<!-- This site is optimized with the Yoast SEO plugin v11.7 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://giornaledicomo.it/cronaca/tavernerio-lavori-a-scuola-per-77-mila-euro/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Tavernerio, lavori a scuola per 77 mila euro - Giornale di Como" />
<meta property="og:description" content="Tavernerio, lavori a scuola: rimesso a norma l&#8217;impianto elettrico. Tavernerio lavori a scuola per 77 mila euro Nei giorni scorsi sono stati ultimati alcuni lavori di messa a norma dell&#8217;impianto elettrico dell&#8217;istituto &#8220;Don Milani&#8221; di Tavernerio. Gli interventi hanno riguardato la sostituzione dei quadri elettrici, delle lampade di illuminazione dove non sostituite, dei bagni, corridoi, &hellip;" />
<meta property="og:url" content="https://giornaledicomo.it/cronaca/tavernerio-lavori-a-scuola-per-77-mila-euro/" />
<meta property="og:site_name" content="Giornale di Como" />
<meta property="article:tag" content="lavori" />
<meta property="article:tag" content="mirko paulon" />
<meta property="article:tag" content="scuola" />
<meta property="article:tag" content="tavernerio" />
<meta property="article:section" content="Cronaca" />
<meta property="article:published_time" content="2019-08-18T13:28:45+00:00" />
<meta property="og:image" content="https://giornaledicomo.it/media/2019/08/don-mlani.png" />
<meta property="og:image:secure_url" content="https://giornaledicomo.it/media/2019/08/don-mlani.png" />
<meta property="og:image:width" content="1279" />
<meta property="og:image:height" content="566" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Tavernerio, lavori a scuola: rimesso a norma l&#8217;impianto elettrico. Tavernerio lavori a scuola per 77 mila euro Nei giorni scorsi sono stati ultimati alcuni lavori di messa a norma dell&#8217;impianto elettrico dell&#8217;istituto &#8220;Don Milani&#8221; di Tavernerio. Gli interventi hanno riguardato la sostituzione dei quadri elettrici, delle lampade di illuminazione dove non sostituite, dei bagni, corridoi, [&hellip;]" />
<meta name="twitter:title" content="Tavernerio, lavori a scuola per 77 mila euro - Giornale di Como" />
<meta name="twitter:image" content="https://giornaledicomo.it/media/2019/08/don-mlani.png" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://giornaledicomo.it/#website","url":"https://giornaledicomo.it/","name":"Giornale di Como","potentialAction":{"@type":"SearchAction","target":"https://giornaledicomo.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://giornaledicomo.it/cronaca/tavernerio-lavori-a-scuola-per-77-mila-euro/#primaryimage","url":"https://giornaledicomo.it/media/2019/08/don-mlani.png","width":1279,"height":566},{"@type":"WebPage","@id":"https://giornaledicomo.it/cronaca/tavernerio-lavori-a-scuola-per-77-mila-euro/#webpage","url":"https://giornaledicomo.it/cronaca/tavernerio-lavori-a-scuola-per-77-mila-euro/","inLanguage":"it-IT","name":"Tavernerio, lavori a scuola per 77 mila euro - Giornale di Como","isPartOf":{"@id":"https://giornaledicomo.it/#website"},"primaryImageOfPage":{"@id":"https://giornaledicomo.it/cronaca/tavernerio-lavori-a-scuola-per-77-mila-euro/#primaryimage"},"datePublished":"2019-08-18T13:28:45+00:00","dateModified":"2019-08-18T13:28:45+00:00","author":{"@id":"https://giornaledicomo.it/#/schema/person/f50e7fcbd568928b1252531295df9b97"}},{"@type":["Person"],"@id":"https://giornaledicomo.it/#/schema/person/f50e7fcbd568928b1252531295df9b97","name":"soniameroni7@gmail.com","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel="alternate" type="application/rss+xml" title="Giornale di Como &raquo; Tavernerio, lavori a scuola per 77 mila euro Feed dei commenti" href="https://giornaledicomo.it/cronaca/tavernerio-lavori-a-scuola-per-77-mila-euro/feed/" />
<link rel="stylesheet" href="https://giornaledicomo.it/core/?x17824&amp;w3tc_minify=8658e.css" media="all" />











<script src="https://giornaledicomo.it/core/?x17824&amp;w3tc_minify=74d99.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var netweekCmpOpts = {"site_name":"Giornale di Como","site_home_url":"https:\/\/giornaledicomo.it\/","site_privacy_url":"https:\/\/giornaledicomo.it\/informativa-privacy\/","site_cookie_url":"https:\/\/giornaledicomo.it\/informativa-utilizzo-cookie\/","site_logo":"https:\/\/giornaledicomo.it\/core\/..\/media\/2017\/11\/logo-giornale-di-como.png"};
/* ]]> */
</script>
<script src="https://giornaledicomo.it/core/?x17824&amp;w3tc_minify=e6f76.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"1","sampling_rate":"50","ajax_url":"https:\/\/giornaledicomo.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"107007","token":"d8761ef6e9","debug":""};
/* ]]> */
</script>
<script src="https://giornaledicomo.it/core/?x17824&amp;w3tc_minify=00f07.js"></script>

<link rel='https://api.w.org/' href='https://giornaledicomo.it/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://giornaledicomo.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgiornaledicomo.it%2Fcronaca%2Ftavernerio-lavori-a-scuola-per-77-mila-euro%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://giornaledicomo.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgiornaledicomo.it%2Fcronaca%2Ftavernerio-lavori-a-scuola-per-77-mila-euro%2F&#038;format=xml" />

		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-28744272-11', 'auto');
			ga('set', 'anonymizeIp', true);
			ga('send', 'pageview');
		</script>

	<script src="https://ads.netweek.it/www/delivery/netweek-ads.js" async></script>
<script src="https://assets.evolutionadv.it/giornaledicomo_it/giornaledicomo_it.new.js"></script>      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="/contents/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://giornaledicomo.it/core");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '0d6d4ab1-6d22-45ed-aa3f-7aab798beede';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Giornale di Como";
oneSignal_options['welcomeNotification']['message'] = "Grazie per aver attivato le nostre notifiche";
oneSignal_options['welcomeNotification']['url'] = "https://giornaledicomo.it/";
oneSignal_options['path'] = "/contents/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.50dac47a-d084-4e57-bf73-88f5ab7beb6e";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Desideri ricevere notifiche e rimanere aggiornato con le ultime notizie?';
oneSignal_options['promptOptions']['acceptButtonText'] = 'SI';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO';
oneSignal_options['promptOptions']['siteName'] = 'Giornale di Como';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

</head><body class="post-template-default single single-post postid-107007 single-format-standard wp-custom-logo"><header class="container header-main"><div class="row row-mobile-gruppo-netweek hidden-md hidden-lg"><div class="col-xs-12 gruppo-netweek"><a href="http://www.netweek.it/" target="_blank"><img src="/contents/themes/portali-netweek/assets/dist/img/logo-netweek-mobile.png?x17824" /></a></div></div><div class="row row-bottom-tools hidden-xs"><div class="col-sm-6 col-md-4 links-top"><ul class="list-inline"><li><a class="cursor-pointer" href="https://giornaledicomo.it/edizione-digitale-abbonamenti/">Edizione Digitale | Abbonamenti</a></li><li><a class="cursor-pointer" href="http://pubblicita.netweek.it/" target="_blank">Pubblicità</a></li></ul></div><div class="col-md-4 hidden-sm text-center gruppo-netweek">
            Testata del Gruppo <a href="http://www.netweek.it/" target="_blank"><img src="/contents/themes/portali-netweek/assets/dist/img/logo-netweek-desktop.png?x17824" /></a></div><div class="col-sm-6 col-md-4 text-right ricerca-e-social"><form role="search" method="get" class="form-ricerca" action="https://giornaledicomo.it"><input type="search" class="search-field" placeholder="Cerca ..." value="" name="s"><button type="submit"><i class="fa fa-search"></i></button></form><ul class="list-inline list-social"><li><a target="_blank" class="cursor-pointer" title="Seguici su facebook" href="https://www.facebook.com/giornaledicomo"><i class="fa fa-facebook"></i></a></li><li><a target="_blank" class="cursor-pointer" title="Apri feed notizie" href="https://giornaledicomo.it/feed/"><i class="fa fa-rss"></i></a></li></ul></div></div><div class="row row-intestazione"><div class="hidden-xs col-sm-3 adv-manchette-wrap"><div class='nk-adv manchette_sx'><ins  data-revivedesktop="true" data-revive-zoneid="483" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div><div class="hidden-sm hidden-md hidden-lg col-xs-2 mobile-sx"><a class="cursor-pointer" data-toggle="collapse" data-target="body > .container.navbars-mobile" ><i class="fa fa-bars"></i></a></div><div class="col-xs-8 col-sm-6 col-md-6 col-lg-6 col-logo"><a href="https://giornaledicomo.it/" class="custom-logo-link" rel="home"><img width="515" height="79" src="https://giornaledicomo.it/media/2017/11/logo-giornale-di-como.png?x17824" class="custom-logo" alt="Giornale di Como" /></a></div><div class="hidden-xs col-sm-3 adv-manchette-wrap"><div class='nk-adv manchette_dx'><ins  data-revivedesktop="true" data-revive-zoneid="483" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div><div class="hidden-sm hidden-md hidden-lg col-sx-2 mobile-dx"><a target="_blank" class="cursor-pointer" title="Seguici su facebook" href="https://www.facebook.com/giornaledicomo"><i class="fa fa-facebook"></i></a></div></div></header><div class="container navbars-desktop hidden-xs"><div class="row"><nav class="col-xs-12 col-sm-12 col-md-12 col-lg-12 navbar navbar-default menu-desktop-principale"><div><ul class="nav navbar-nav"><li class="home menu-item menu-item-type-custom menu-item-object-custom menu-item-6"><a href="/" target="" title="">Home</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-11"><a href="https://giornaledicomo.it/notizie-locali/como/" target="" title="">Como Città</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-9"><a href="https://giornaledicomo.it/notizie-locali/cantu/" target="" title="">Canturino</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-17"><a href="https://giornaledicomo.it/notizie-locali/mariano/" target="" title="">Marianese</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-13"><a href="https://giornaledicomo.it/notizie-locali/erba/" target="" title="">Erba</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-15"><a href="https://giornaledicomo.it/notizie-locali/lago/" target="" title="">Lago</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-19"><a href="https://giornaledicomo.it/notizie-locali/olgiate/" target="" title="">Olgiatese</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-7"><a href="https://giornaledicomo.it/notizie-locali/bassa-comasca/" target="" title="">Bassa Comasca</a></li><li class="tv alternative menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-21"><a href="https://giornaledicomo.it/multimedia/como-tv/" target="" title="">TV</a></li><li class="gallery alternative menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-22"><a href="https://giornaledicomo.it/multimedia/gallery/" target="" title="">Gallery</a></li></ul></div></nav></div><div class="row wrap-billboard"><div class='nk-adv billboard'><div class="gptslot" data-adunitid="0" data-addesktop="true"></div></div></div><div class="row"><nav class="col-xs-12 col-sm-12 col-md-12 col-lg-12 navbar navbar-default menu-desktop-secondario"><div><ul class="nav navbar-nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-29"><a href="https://giornaledicomo.it/notizie/cronaca/" target="" title="">Cronaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="https://giornaledicomo.it/notizie/attualita/" target="" title="">Attualità</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="https://giornaledicomo.it/notizie/economia/" target="" title="">Economia e scuola</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="https://giornaledicomo.it/notizie/politica/" target="" title="">Politica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="https://giornaledicomo.it/notizie/cultura-e-turismo/" target="" title="">Cultura e turismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43"><a href="https://giornaledicomo.it/notizie/sport/" target="" title="">Sport</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page current-post-parent menu-item-45"><a href="https://giornaledicomo.it/commenti/" target="" title="">Commenti</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="https://giornaledicomo.it/notizie/motori/" target="" title="">Motori</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a href="https://giornaledicomo.it/notizie/salute/" target="" title="">Salute</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="https://giornaledicomo.it/notizie/cucina/" target="" title="">Cucina</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="https://giornaledicomo.it/notizie/casa/" target="" title="">Casa</a></li></ul></div></nav></div></div><div class="container hidden-sm hidden-md hidden-lg collapse navbars-mobile"><div class="row"><div class="col-xs-12"><form role="search" method="get" class="form-ricerca" action="https://giornaledicomo.it"><input type="search" class="search-field" placeholder="Cerca ..." value="" name="s"><button type="submit"><i class="fa fa-search"></i></button></form></div></div><div class="row"><div class="col-xs-6 menu-mobile-sinistro"><ul class="list-unstyled"><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-12"><a href="https://giornaledicomo.it/notizie-locali/como/" target="" title="">Como Città</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-10"><a href="https://giornaledicomo.it/notizie-locali/cantu/" target="" title="">Canturino</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-18"><a href="https://giornaledicomo.it/notizie-locali/mariano/" target="" title="">Marianese</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-14"><a href="https://giornaledicomo.it/notizie-locali/erba/" target="" title="">Erba</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-16"><a href="https://giornaledicomo.it/notizie-locali/lago/" target="" title="">Lago</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-20"><a href="https://giornaledicomo.it/notizie-locali/olgiate/" target="" title="">Olgiatese</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-8"><a href="https://giornaledicomo.it/notizie-locali/bassa-comasca/" target="" title="">Bassa Comasca</a></li><li class="gallery menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-23"><a href="https://giornaledicomo.it/multimedia/gallery/" target="" title="">Gallery</a></li><li class="tv menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-24"><a href="https://giornaledicomo.it/multimedia/como-tv/" target="" title="">Como TV</a></li></ul></div><div class="col-xs-6 menu-mobile-destro"><ul class="list-unstyled"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-30"><a href="https://giornaledicomo.it/notizie/cronaca/" target="" title="">Cronaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="https://giornaledicomo.it/notizie/attualita/" target="" title="">Attualità</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36"><a href="https://giornaledicomo.it/notizie/economia/" target="" title="">Economia e scuola</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a href="https://giornaledicomo.it/notizie/politica/" target="" title="">Politica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="https://giornaledicomo.it/notizie/cultura-e-turismo/" target="" title="">Cultura e turismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44"><a href="https://giornaledicomo.it/notizie/sport/" target="" title="">Sport</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="https://giornaledicomo.it/notizie/motori/" target="" title="">Motori</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42"><a href="https://giornaledicomo.it/notizie/salute/" target="" title="">Salute</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="https://giornaledicomo.it/notizie/cucina/" target="" title="">Cucina</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a href="https://giornaledicomo.it/notizie/casa/" target="" title="">Casa</a></li></ul></div></div></div><div class="container main-container"><div class='nk-adv mobile_header'><div class="gptslot" data-adunitid="0" data-admobile="true"></div></div><div class='nk-adv leaderboard'><div class="gptslot" data-adunitid="9" data-addesktop="true"></div></div><div class="row row-breadcrumb"><div class="col-xs-12 col-sm-12 col-lg-12"><ol class="breadcrumb"><li><a href="/"><i class="fa fa-home"></i></a></li><li><a href="https://giornaledicomo.it/notizie/cronaca/">Cronaca</a></li><li class="active">Tavernerio, lavori a scuola per 77 mila euro</li></ol></div></div><div class="row style-content-with-sidebar"><section class="content col-xs-12 col-sm-8 col-md-8 col-lg-8"><div class="container-fluid container-post no-padding"><div class="row row-header"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 header-wrap"><header><a class="categoria" href="https://giornaledicomo.it/notizie/cronaca/">
                            Cronaca
                                                    </a><a class="localita" href="https://giornaledicomo.it/notizie-locali/como/">Como</a><a class="localita" href="https://giornaledicomo.it/notizie-locali/erba/">Erba</a><small class="date">18 Agosto 2019</small><span class="comment-count hidden-xs hidden-sm"><i class="fa fa-comment"></i> 0 commenti</span></header></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 page-title-wrap"><h1 class="page-title" >Tavernerio, lavori a scuola per 77 mila euro</h1></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 social-share-wrap"><span class="sharethis-inline-share-buttons"></span></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 post-image-wrap"><div class="post-image"><img class="img-responsive center-block" src="https://giornaledicomo.it/media/2019/08/don-mlani-650x288.png?x17824" /></div></div></div><div class="row"><div class="col-md-2 col-lg-2 hidden-xs hidden-sm social-share-verticale-wrap"><span class="sharethis-inline-share-buttons"></span></div><div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 post-content-wrap"><div class="post-content"><div class='nk-adv article_top'><ins data-revive-zoneid="663" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins><div class="gptslot" data-adunitid="1"></div></div><p>Tavernerio, lavori a scuola: rimesso a norma l&#8217;impianto elettrico.</p><h2>Tavernerio lavori a scuola per 77 mila euro</h2><p>Nei giorni scorsi sono stati ultimati alcuni lavori di messa a norma dell&#8217;impianto elettrico dell&#8217;istituto &#8220;Don Milani&#8221; di Tavernerio. Gli interventi hanno riguardato la sostituzione dei quadri elettrici, delle lampade di illuminazione dove non sostituite, dei bagni, corridoi, palestra, refettorio grande e quelli al piano terra, laboratori e uffici segreteria oltre alla sostituzione dei cavi elettrici e prese anche delle aule; oltre a essere stato sostituito e integrato con altri punti il sistema di lampade a indicare le uscite di sicurezza.</p><p>I lavori sono costati in totale 91.452 euro e ad aggiudicarsi l&#8217;appalto è stata la 2A Impianti srl di Parabiago (Milano). &#8220;Dopo i lavori del 2017, si è proseguito nel percorso di messa in sicurezza dell&#8217;edificio scolastico con un&#8217;altra importante opera &#8211; ha commentato soddisfatto il sindaco di Tavernerio, Mirko Paulon &#8211; Prossimo passo del piano complessivo di messa in sicurezza è il rifacimento dell&#8217;anello antincendio per cui abbiamo chiesto un intervento alla Comunità Montana Triangolo Lariana con i fondi di ristorno dei frontalieri&#8221;. &#8220;Questo importante intervento, insieme ai precedenti, va a realizzare il mandato elettorale affidatoci dai cittadini di Tavernerio&#8221; ha aggiunto l&#8217;assessore Alessandro Bianchi.</p><div class='nk-adv article_bottom'><div class="gptslot" data-adunitid="3"></div><div class="OUTBRAIN" data-src="https://giornaledicomo.it/cronaca/tavernerio-lavori-a-scuola-per-77-mila-euro" data-widget-id="CR_SFD_MAIN_2"></div><script type="text/javascript" async="async"src="//widgets.outbrain.com/outbrain.js"></script></div><div class='yarpp-related'><div class="container-fluid"><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><h3>Ti potrebbe interessare:</h3></div></div><div class="row"><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><a class="center-block articolo-correlato" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;cronaca&#x2F;asfaltature-lavori-in-corso-a-lurate-caccivio&#x2F;"><img class="img-responsive" src="https://giornaledicomo.it/media/2017/05/road-work-1148205_1280-300x200.jpg?x17824" /><small class="date">26 Luglio 2019</small><div class="title">Asfaltature, lavori in corso a Lurate Caccivio</div></a></div><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><a class="center-block articolo-correlato" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;cronaca&#x2F;proroga-iscrizioni-ai-servizi-scolastici-integrativi&#x2F;"><img class="img-responsive" src="https://giornaledicomo.it/media/2019/06/scuola-300x200.jpg?x17824" /><small class="date">3 Luglio 2019</small><div class="title">Proroga iscrizioni ai servizi scolastici integrativi</div></a></div><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><a class="center-block articolo-correlato" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;cronaca&#x2F;malore-a-scuola-soccorsa-una-donna&#x2F;"><img class="img-responsive" src="https://giornaledicomo.it/media/2018/03/Schermata-2018-03-26-alle-19.00.40-300x200.png?x17824" /><small class="date">16 Maggio 2019</small><div class="title">Malore a scuola, soccorsa una donna</div></a></div></div></div></div></div><div class="post-tags"><strong><i class="fa fa-tags"></i>Tag</strong><a href="https://giornaledicomo.it/notizie-taggate/lavori/">lavori</a><span class="sep">,</span><a href="https://giornaledicomo.it/notizie-taggate/mirko-paulon/">mirko paulon</a><span class="sep">,</span><a href="https://giornaledicomo.it/notizie-taggate/scuola/">scuola</a><span class="sep">,</span><a href="https://giornaledicomo.it/notizie-taggate/tavernerio/">tavernerio</a></div><div class="comments-box"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/cronaca/tavernerio-lavori-a-scuola-per-77-mila-euro/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://giornaledicomo.it/core/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label><input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Email <span class="required">*</span></label><input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><div role="note" class="comment-form-policy-top-copy" style="font-size:80%"></div><p class="comment-form-policy"><label for="policy" style="display:block !important"><input id="policy" name="policy" value="policy-key" class="comment-form-policy__input" type="checkbox" style="width:auto; margin-right:7px;" aria-required="true">Ai sensi dell’Art. 7 del Regolamento EU 679/2016, dichiara di aver preso visione dell’informativa ed esprime liberamente il consenso al <a href="https://giornaledicomo.it/informativa-privacy/" target="_blank" class="comment-form-policy__see-more-link"> Trattamento da parte del Titolare.</a><span class="comment-form-policy__required required"> *</span></label></p><div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_65002366" class="gglcptch_recaptcha"></div><noscript><div style="width: 302px;"><div style="width: 302px; height: 422px; position: relative;"><div style="width: 302px; height: 422px; position: absolute;"><iframe src="https://www.google.com/recaptcha/api/fallback?k=6LfVDS4UAAAAAFpkKGwfaMpTPm4rNizZAM45KTfn" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe></div></div><div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;"><textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea></div></div></noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /><input type='hidden' name='comment_post_ID' value='107007' id='comment_post_ID' /><input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div><!-- #respond --></div></div></div></div></section><aside class="sidebar col-xs-12 col-sm-4 col-md-4 col-lg-4"><div id="special_widgets__last_category_post_widget-2" class="last-post-amici-della-bici widget widget-special-widgets-last-category-post"><div class="post"><div class="image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;amici-della-bici&#x2F;livigno-capitale-delite-della-mountain-bike&#x2F;"><img class="img-responsive" src="https://giornaledicomo.it/media/2019/08/Schermata-2019-07-29-alle-11.51.56-300x200.png?x17824" /></a></div><div class="title-wrap" ><a class="center-block title" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;amici-della-bici&#x2F;livigno-capitale-delite-della-mountain-bike&#x2F;">Livigno capitale d’elite della mountain-bike</a></div></div></div><div id="dmedia_localita__tab_post_format_per_localita_widget-3" class="widget widget-dmedia-localita-tab-post-format-localita"><div class="widget-title-wrap"><span class="title">Altre Gallery</span></div><ul class="nav nav-tabs"><li class="active"><a data-toggle="tab" href="#-tab-video"><i class="fa fa-video-camera"></i> Video
            </a></li><li class=""><a data-toggle="tab" href="#-tab-gallery"><i class="fa fa-camera"></i> Foto
            </a></li></ul><div class="tab-content"><div role="tabpanel" class="tab-pane active tab-video container-fluid" id="-tab-video"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;cronaca&#x2F;speronati-da-un-ubriaco-sulla-statale-36-auto-si-ribalta-il-video&#x2F;"><img class="img-responsive" src="https://giornaledicomo.it/media/2019/08/DSC_3386-100x80.jpeg?x17824" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;cronaca&#x2F;speronati-da-un-ubriaco-sulla-statale-36-auto-si-ribalta-il-video&#x2F;">Speronati da un ubriaco sulla Statale 36: auto si ribalta IL VIDEO</a><small class="date">16 Agosto 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;cronaca&#x2F;speronati-da-un-ubriaco-sulla-statale-36-auto-di-giovane-coppia-si-ribalta-piu-volte&#x2F;"><img class="img-responsive" src="https://giornaledicomo.it/media/2019/08/DSC_3466-100x80.jpeg?x17824" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;cronaca&#x2F;speronati-da-un-ubriaco-sulla-statale-36-auto-di-giovane-coppia-si-ribalta-piu-volte&#x2F;">Speronati da un ubriaco sulla Statale 36: auto di giovane coppia si ribalta più volte</a><small class="date">16 Agosto 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;cronaca&#x2F;ambulanza-con-donna-incinta-a-bordo-si-scontra-con-unauto-otto-feriti-video&#x2F;"><img class="img-responsive" src="https://giornaledicomo.it/media/2019/08/90fb4e439ccf44eb439a9490fef629669f22d3c110d5b9fefafecc8221ecb971-100x80.jpg?x17824" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;cronaca&#x2F;ambulanza-con-donna-incinta-a-bordo-si-scontra-con-unauto-otto-feriti-video&#x2F;">Ambulanza con donna incinta a bordo si scontra con un’auto: otto feriti VIDEO</a><small class="date">12 Agosto 2019</small></div></div></div><div role="tabpanel" class="tab-pane tab-gallery container-fluid" id="-tab-gallery"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;cronaca&#x2F;pranzo-auser-cantu-oltre-200-persone-foto&#x2F;"><img class="img-responsive" src="https://giornaledicomo.it/media/2019/08/20190815_125004-100x80.jpg?x17824" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;cronaca&#x2F;pranzo-auser-cantu-oltre-200-persone-foto&#x2F;">Pranzo Auser Cantù oltre 200 persone FOTO</a><small class="date">15 Agosto 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;cronaca&#x2F;fiera-di-ferragosto-cantu-grande-successo-foto&#x2F;"><img class="img-responsive" src="https://giornaledicomo.it/media/2019/08/20190815_085344-100x80.jpg?x17824" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;cronaca&#x2F;fiera-di-ferragosto-cantu-grande-successo-foto&#x2F;">Fiera di Ferragosto Cantù grande successo! FOTO</a><small class="date">15 Agosto 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;cronaca&#x2F;incidente-a-gravedona-grave-un-uomo-foto&#x2F;"><img class="img-responsive" src="https://giornaledicomo.it/media/2019/08/IMG-20190812-WA0014-100x80.jpg?x17824" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;cronaca&#x2F;incidente-a-gravedona-grave-un-uomo-foto&#x2F;">Incidente a Gravedona grave un uomo FOTO</a><small class="date">12 Agosto 2019</small></div></div></div></div></div><div id="nk_adv__print_banner_widget-11" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_1'><div class="rettangolo-sticky"><div class="gptslot" data-adunitid="4" ></div></div></div></div><div id="wpp-5" class="widget popular-posts"><div class="widget-title-wrap"><span class="title">Notizie più lette</span></div><!-- cached --><!-- WordPress Popular Posts --><div class="container-fluid wpp-list"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://giornaledicomo.it/cultura-e-turismo/eventi-ferragosto-2019-cosa-fare-a-como-sul-lago-e-in-provincia/" title="Eventi Ferragosto 2019: cosa fare a Como, sul lago e in provincia" target="_self"><img width="100" height="80" src="https://giornaledicomo.it/media/2018/08/ferragosto-in-città-100x80.jpg?x17824" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Eventi Ferragosto 2018: cosa fare a Como e provincia" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://giornaledicomo.it/cultura-e-turismo/eventi-ferragosto-2019-cosa-fare-a-como-sul-lago-e-in-provincia/" title="Eventi Ferragosto 2019: cosa fare a Como, sul lago e in provincia" class="wpp-post-title" target="_self">Eventi Ferragosto 2019: cosa fare a Como, sul lago e in provincia</a><span class="wpp-date">13 Agosto 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://giornaledicomo.it/cronaca/famiglia-di-erba-in-vacanza-aggredita-dal-branco-in-riviera-romagnola/" title="Famiglia di Erba in vacanza aggredita dal branco in Riviera Romagnola" target="_self"><img width="100" height="80" src="https://giornaledicomo.it/media/2018/12/IMG_3181-100x80.jpg?x17824" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://giornaledicomo.it/cronaca/famiglia-di-erba-in-vacanza-aggredita-dal-branco-in-riviera-romagnola/" title="Famiglia di Erba in vacanza aggredita dal branco in Riviera Romagnola" class="wpp-post-title" target="_self">Famiglia di Erba in vacanza aggredita dal branco in Riviera Romagnola</a><span class="wpp-date">17 Agosto 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://giornaledicomo.it/cronaca/speronati-da-un-ubriaco-sulla-statale-36-auto-si-ribalta-il-video/" title="Speronati da un ubriaco sulla Statale 36: auto si ribalta IL VIDEO" target="_self"><img width="100" height="80" src="https://giornaledicomo.it/media/2019/08/DSC_3386-100x80.jpeg?x17824" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://giornaledicomo.it/cronaca/speronati-da-un-ubriaco-sulla-statale-36-auto-si-ribalta-il-video/" title="Speronati da un ubriaco sulla Statale 36: auto si ribalta IL VIDEO" class="wpp-post-title" target="_self">Speronati da un ubriaco sulla Statale 36: auto si ribalta IL VIDEO</a><span class="wpp-date">16 Agosto 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://giornaledicomo.it/cronaca/auto-ribaltata-a-bulgarograsso-feriti-due-giovani-foto/" title="Auto ribaltata a Bulgarograsso: feriti due giovani FOTO SIRENE DI NOTTE" target="_self"><img width="100" height="80" src="https://giornaledicomo.it/media/2019/08/89e431e1-b368-4138-aeb9-7049f6518bac-100x80.jpg?x17824" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://giornaledicomo.it/cronaca/auto-ribaltata-a-bulgarograsso-feriti-due-giovani-foto/" title="Auto ribaltata a Bulgarograsso: feriti due giovani FOTO SIRENE DI NOTTE" class="wpp-post-title" target="_self">Auto ribaltata a Bulgarograsso: feriti due giovani FOTO SIRENE DI NOTTE</a><span class="wpp-date">13 Agosto 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://giornaledicomo.it/cronaca/minaccia-con-un-coltello-una-famiglia-alla-passeggiata-di-villa-olmo-arrestato/" title="Minaccia con un coltello una famiglia alla passeggiata di Villa Olmo: arrestato" target="_self"><img width="100" height="80" src="https://giornaledicomo.it/media/2017/10/2058427_coltello-100x80.jpg?x17824" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://giornaledicomo.it/cronaca/minaccia-con-un-coltello-una-famiglia-alla-passeggiata-di-villa-olmo-arrestato/" title="Minaccia con un coltello una famiglia alla passeggiata di Villa Olmo: arrestato" class="wpp-post-title" target="_self">Minaccia con un coltello una famiglia alla passeggiata di Villa Olmo: arrestato</a><span class="wpp-date">16 Agosto 2019</span></div></div></div></div><div id="nk_adv__print_banner_widget-12" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_2'><div class="gptslot" data-adunitid="10" ></div></div></div><div id="wpp-6" class="widget popular-posts"><div class="widget-title-wrap"><span class="title">Notizie più commentate</span></div><!-- cached --><!-- WordPress Popular Posts --><div class="container-fluid wpp-list"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://giornaledicomo.it/sport/cutrone-saluta-il-milan-inviaci-il-tuo-messaggio-lo-recapiteremo-al-bomber/" title="Cutrone saluta il Milan: inviaci il tuo messaggio, lo recapiteremo al bomber! ULTIME ORE" target="_self"><img width="100" height="80" src="https://giornaledicomo.it/media/2019/07/Cutrone1-100x80.jpg?x17824" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://giornaledicomo.it/sport/cutrone-saluta-il-milan-inviaci-il-tuo-messaggio-lo-recapiteremo-al-bomber/" title="Cutrone saluta il Milan: inviaci il tuo messaggio, lo recapiteremo al bomber! ULTIME ORE" class="wpp-post-title" target="_self">Cutrone saluta il Milan: inviaci il tuo messaggio, lo recapiteremo al bomber! ULTIME ORE</a><span class="wpp-comments">3 commenti</span> | <span class="wpp-date">30 Luglio 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://giornaledicomo.it/cronaca/addio-coach-antonio-ciccio-ceruso-un-pezzo-di-storia-della-pallacanestro-comense/" title="Addio coach Antonio Ciccio Ceruso, un pezzo di storia della Pallacanestro Comense" target="_self"><img width="100" height="80" src="https://giornaledicomo.it/media/2019/07/IMG_1402-100x80.jpg?x17824" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://giornaledicomo.it/cronaca/addio-coach-antonio-ciccio-ceruso-un-pezzo-di-storia-della-pallacanestro-comense/" title="Addio coach Antonio Ciccio Ceruso, un pezzo di storia della Pallacanestro Comense" class="wpp-post-title" target="_self">Addio coach Antonio Ciccio Ceruso, un pezzo di storia della Pallacanestro Comense</a><span class="wpp-comments">2 commenti</span> | <span class="wpp-date">21 Luglio 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://giornaledicomo.it/attualita/fabrizio-de-andre-una-piazza-piena-e-la-magia-di-canzoni-attualissime/" title="Fabrizio De Andrè, una piazza piena e la magia di canzoni attualissime" target="_self"><img width="100" height="80" src="https://giornaledicomo.it/media/2019/07/IMG_1380-100x80.jpg?x17824" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://giornaledicomo.it/attualita/fabrizio-de-andre-una-piazza-piena-e-la-magia-di-canzoni-attualissime/" title="Fabrizio De Andrè, una piazza piena e la magia di canzoni attualissime" class="wpp-post-title" target="_self">Fabrizio De Andrè, una piazza piena e la magia di canzoni attualissime</a><span class="wpp-comments">1 commento</span> | <span class="wpp-date">21 Luglio 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://giornaledicomo.it/cronaca/aggressione-omofoba-a-como-ragazzo-colpito-con-un-pugno/" title="Aggressione omofoba a Como ragazzo colpito con un pugno" target="_self"><img width="100" height="80" src="https://giornaledicomo.it/media/2019/07/Massimo-Della-Torre-100x80.jpg?x17824" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://giornaledicomo.it/cronaca/aggressione-omofoba-a-como-ragazzo-colpito-con-un-pugno/" title="Aggressione omofoba a Como ragazzo colpito con un pugno" class="wpp-post-title" target="_self">Aggressione omofoba a Como ragazzo colpito con un pugno</a><span class="wpp-comments">1 commento</span> | <span class="wpp-date">22 Luglio 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://giornaledicomo.it/cronaca/lutto-a-sagnino-comasco-muore-in-un-incidente-dauto-in-finlandia/" title="Lutto a Sagnino: comasco muore in un incidente d&#8217;auto in Finlandia" target="_self"><img width="100" height="80" src="https://giornaledicomo.it/media/2019/08/Finlandia1-100x80.jpg?x17824" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://giornaledicomo.it/cronaca/lutto-a-sagnino-comasco-muore-in-un-incidente-dauto-in-finlandia/" title="Lutto a Sagnino: comasco muore in un incidente d&#8217;auto in Finlandia" class="wpp-post-title" target="_self">Lutto a Sagnino: comasco muore in un incidente d&#8217;auto in Finlandia</a><span class="wpp-comments">1 commento</span> | <span class="wpp-date">23 Luglio 2019</span></div></div></div></div><div id="nk_adv__print_banner_widget-13" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_3'><div class="gptslot" data-adunitid="11" ></div></div></div><div id="special_widgets__list_latest_used_tags_widget-3" class="tag-of-the-week widget widget-special-widgets-list-latest-used-tags"><div class="widget-title-wrap"><span class="title">Tag della settimana</span></div><div class="tags-list-wrap"><ul class="list-inline"><li><a href="https://giornaledicomo.it/notizie-taggate/cantu/">cantù</a></li><li><a href="https://giornaledicomo.it/notizie-taggate/como/">como</a></li><li><a href="https://giornaledicomo.it/notizie-taggate/pallacanestro-cantu/">Pallacanestro Cantù</a></li><li><a href="https://giornaledicomo.it/notizie-taggate/incidente/">incidente</a></li><li><a href="https://giornaledicomo.it/notizie-taggate/olgiate-comasco/">olgiate comasco</a></li><li><a href="https://giornaledicomo.it/notizie-taggate/basket-femminile/">basket femminile</a></li><li><a href="https://giornaledicomo.it/notizie-taggate/como-calcio/">Como Calcio</a></li><li><a href="https://giornaledicomo.it/notizie-taggate/virtus-cermenate/">Virtus Cermenate</a></li><li><a href="https://giornaledicomo.it/notizie-taggate/mariano-comense/">mariano comense</a></li><li><a href="https://giornaledicomo.it/notizie-taggate/como-nuoto/">Como Nuoto</a></li></ul></div></div><div id="nk_adv__print_banner_widget-14" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_4'><div class="gptslot" data-adunitid="12" ></div></div></div><div id="special_widgets__tab_category_post_widget-3" class="verticali-tab widget widget-special-widgets-tab-latest-category-post"><ul class="nav nav-tabs"><li class=" active"><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-motori">Motori</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-cucina">Cucina</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-casa">Casa</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-salute">Salute</a></li></ul><div class="tab-content"><div role="tabpanel" class="tab-pane  active container-fluid" id="special_widgets__tab_category_post_widget-3-tab-motori"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;motori&#x2F;nuova-nissan-leaf-ottiene-le-cinque-stelle-green-ncap&#x2F;"><img class="img-responsive" src="https://giornaledicomo.it/media/2019/07/nissan-leaf-2019-1-gn-427x320-source-100x80.jpg?x17824" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;motori&#x2F;nuova-nissan-leaf-ottiene-le-cinque-stelle-green-ncap&#x2F;">Cinque stelle Green NCAP per Nissan Leaf</a><small class="date">13 Agosto 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;motori&#x2F;e_mob-2019-torna-il-raduno-piu-silenzioso-ditalia&#x2F;"><img class="img-responsive" src="https://giornaledicomo.it/media/2019/07/raduno-ev-emob-2018-002-100x80.jpg?x17824" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;motori&#x2F;e_mob-2019-torna-il-raduno-piu-silenzioso-ditalia&#x2F;">e_mob 2019, torna il raduno più silenzioso d’Italia</a><small class="date">13 Agosto 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;motori&#x2F;mx-5-30th-anniversary-edition-arriva-in-3-000-unita&#x2F;"><img class="img-responsive" src="https://giornaledicomo.it/media/2019/07/2019-mx-5-specialedition-action-006-100x80.jpg?x17824" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;motori&#x2F;mx-5-30th-anniversary-edition-arriva-in-3-000-unita&#x2F;">MX-5 30th Anniversary Edition arriva in 3.000 unità</a><small class="date">9 Agosto 2019</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-cucina"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;cucina&#x2F;menu-di-fine-agosto-tante-proposte-creative&#x2F;"><img class="img-responsive" src="https://giornaledicomo.it/media/2019/07/table-3375091_960_720-100x80.jpg?x17824" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;cucina&#x2F;menu-di-fine-agosto-tante-proposte-creative&#x2F;">Menù di fine agosto, tante proposte creative</a><small class="date">13 Agosto 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;cucina&#x2F;forno-a-legna-in-origine-era-in-mattoni-dargilla&#x2F;"><img class="img-responsive" src="https://giornaledicomo.it/media/2019/07/pizza-744405_960_720-100x80.jpg?x17824" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;cucina&#x2F;forno-a-legna-in-origine-era-in-mattoni-dargilla&#x2F;">Forno a legna, in origine era in mattoni d’argilla…</a><small class="date">13 Agosto 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;cucina&#x2F;la-pizza-fa-bene-al-nostro-organismo-senza-esagerare&#x2F;"><img class="img-responsive" src="https://giornaledicomo.it/media/2019/07/pizza-3000274_960_720-100x80.jpg?x17824" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;cucina&#x2F;la-pizza-fa-bene-al-nostro-organismo-senza-esagerare&#x2F;">La pizza fa bene al nostro organismo, senza esagerare!</a><small class="date">9 Agosto 2019</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-casa"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;casa&#x2F;allarme-perimetrico-o-volumetrico-per-proteggere-la-casa&#x2F;"><img class="img-responsive" src="https://giornaledicomo.it/media/2019/07/burglar-4194213_960_720-100x80.jpg?x17824" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;casa&#x2F;allarme-perimetrico-o-volumetrico-per-proteggere-la-casa&#x2F;">Allarme perimetrico o volumetrico per proteggere la casa?</a><small class="date">13 Agosto 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;casa&#x2F;irraggiamento-termico-per-il-benessere-casalingo&#x2F;"><img class="img-responsive" src="https://giornaledicomo.it/media/2019/07/underfloor-heating-3814621_960_720-100x80.jpg?x17824" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;casa&#x2F;irraggiamento-termico-per-il-benessere-casalingo&#x2F;">Irraggiamento termico per il benessere casalingo</a><small class="date">13 Agosto 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;casa&#x2F;le-regole-feng-shui-per-la-cameretta-dei-bambini&#x2F;"><img class="img-responsive" src="https://giornaledicomo.it/media/2019/07/feng-shui-167813_960_720-100x80.jpg?x17824" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;casa&#x2F;le-regole-feng-shui-per-la-cameretta-dei-bambini&#x2F;">Le regole feng shui per la cameretta dei bambini</a><small class="date">9 Agosto 2019</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-salute"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;salute&#x2F;curare-i-piedi-una-pratica-spesso-trascurata&#x2F;"><img class="img-responsive" src="https://giornaledicomo.it/media/2019/07/barefoot-1835661_960_720-100x80.jpg?x17824" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;salute&#x2F;curare-i-piedi-una-pratica-spesso-trascurata&#x2F;">Curare i piedi, una pratica spesso trascurata</a><small class="date">13 Agosto 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;salute&#x2F;allarme-smog-polmoni-sempre-piu-a-rischio&#x2F;"><img class="img-responsive" src="https://giornaledicomo.it/media/2019/07/pollution-2043666_960_720-100x80.jpg?x17824" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;salute&#x2F;allarme-smog-polmoni-sempre-piu-a-rischio&#x2F;">Allarme smog, polmoni sempre più a rischio</a><small class="date">13 Agosto 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;salute&#x2F;depurare-l-organismo-con-acqua-frutta-e-verdura&#x2F;"><img class="img-responsive" src="https://giornaledicomo.it/media/2019/07/fruits-1761031_960_720-100x80.jpg?x17824" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;salute&#x2F;depurare-l-organismo-con-acqua-frutta-e-verdura&#x2F;">Depurare l organismo con acqua, frutta e verdura</a><small class="date">9 Agosto 2019</small></div></div></div></div></div><div id="nk_adv__print_banner_widget-15" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_5'><div class="sticky-wrapper-evo" style="margin-top:10px;"><div class="gptslot sticky" data-adunitid="5" ></div></div><script type="text/javascript">
    jQuery(document).ready(function() {
        if (jQuery('.sticky-wrapper-evo .sticky').length) { // make sure "#sticky" element exists
            var el = jQuery('.sticky-wrapper-evo .sticky').last();
            var endItem = jQuery('.footer-main-wrapper').last();
            if (jQuery(window).width() >= 768) { // dalla larghezza dell'ipad in su
                jQuery(window).scroll(function () { // scroll event
                    var stickyTop = el.closest(".sticky-wrapper-evo").offset().top - 95; // returns number
                    var stickyHeight = el.height();
                    el.closest(".sticky-wrapper-evo").height(stickyHeight);
                    var limit = endItem.offset().top;

                    var windowTop = jQuery(window).scrollTop(); // returns number

                    if (stickyTop < windowTop) {
                        el.css({ position: 'fixed', top: 95 });
                    }
                    else {
                        el.css('position', 'static');
                    }

                    if ((limit - stickyHeight  ) < windowTop +95) {
                        var diff = limit - stickyHeight - windowTop;
                        el.css({ top: diff });
                    }
                });
            }
        }
    });
</script></div></div></aside></div></div><div class="container-fluid footer-main-wrapper"><footer class="container-fluid footer-main"><div class="row"><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 gerenza"><header>
                    Giornale di Como
                </header><ul class="list-unstyled"><li><strong>Direttore Responsabile</strong> Giancarlo Ferrario</li><li><strong>Editore</strong> Editrice Lecchese Srl</li><li><strong>Pubblicità</strong> PUBLI IN Via Campi 29/L , 23807 Merate (LC) tel. 039.99891 - publiin@netweek.it</li></ul></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 note-legali"><header>
                    Informative
                </header><ul class="list-unstyled"><li><a class="cursor-pointer" href="https://giornaledicomo.it/informativa-utilizzo-cookie/">Informativa utilizzo Cookie</a></li><li><a class="cursor-pointer" href="https://giornaledicomo.it/informativa-privacy/">Informativa privacy</a></li><li><a class="cursor-pointer" href="https://giornaledicomo.it/edizione-digitale-abbonamenti/">Edizione Digitale | Abbonamenti</a></li><li><a class="cursor-pointer" href="http://pubblicita.netweek.it/" target="_blank">Pubblicità</a></li><li>© Copyright 2019 Dmedia Group SpA. Tutti i diritti riservati.</li></ul></div></div><div class="row"><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 contatti"><header>
                        Contatti
                    </header><ul class="list-unstyled"><li><strong>Giornale di Como</strong> giornaledicomo@gmail.com Tel 031/243463, Como, Via dei Mille, 5</li><li><strong>Giornale di Erba</strong> giornale.erba@giornaledierba.it Tel 031/646300 (redazione), 031/610000 (pubblicità), Erba, Via XXV Aprile, 74</li><li><strong>Giornale di Cantù</strong> giornale.cantu@giornaledicantu.it Tel 031/35126, Cantù, Piazza Garibaldi</li><li><strong>Giornale di Olgiate</strong> redazione@giornalediolgiate.it Tel 031/947756 (redazione), 031947764 , Olgiate Comasco, Via San Gerardo 23/25</li></ul></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 credits"><header>
                    Credits
                </header><div class="content">
                    Servizi informatici provveduti da Dmedia Group SpA Soc. Unipersonale<br />
                           Via Campi, 29/L 23807 Merate (LC) C.F. e P.IVA 13428550159<br />
                           Società del Gruppo Netweek S.p.A. - Codice fiscale 12925460151
                </div></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><div class="content" style="font-size:75%; padding-top:15px;">
                    Comunicazione preventiva per la diffusione di messaggi elettorali per: <br />
                            ELEZIONI DEL 26 MAGGIO 2019. <br />
                            Ai sensi e per le disposizioni di attuazione della Legge 22 febbraio 2000,n.28 in materia di comunicazione politica e di parità d&#039;accesso ai mezzi di informazione emesse dell&#039;Autorità per le Garanzie nelle Comunicazioni. <br />
                            L&#039;Editore dichiara la propria disponibilità a pubblicare sulla predetta testata messaggi referendari tramite prenotazione degli spazi, invio del materiale, pagamento anticipato, secondo le condizioni contenute nel codice di autoregolamentazione depositato presso i propri uffici di redazione e della concessionaria di pubblicità.<br />
                            I dati Editore e Concessionaria Pubblicità sono riportati nella gerenza qui sopra. 
                    <br /><small>
                        * Il codice di autoregolamentazione per la funzione degli spazi, indica: le condizioni temporali, le modalità di presentazione delle richieste, le modalità di invio del materiale, le modalità di pubblicazione in funzione alla disponibilità degli spazi, le condizioni tariffarie
                    </small></div></div></div></footer></div><script src="https://giornaledicomo.it/core/?x17824&amp;w3tc_minify=09e39.js"></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js?#property=58a3267a339cc50012f85711'></script><script src="https://giornaledicomo.it/core/?x17824&amp;w3tc_minify=f9e24.js"></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=explicit'></script><script type='text/javascript'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v2","sitekey":"6LfVDS4UAAAAAFpkKGwfaMpTPm4rNizZAM45KTfn","theme":"light","error":"<strong>Avviso<\/strong>:&nbsp;More than one reCAPTCHA has been found in the current form. Please remove all unnecessary reCAPTCHA fields to make it work properly.","disable":0},"vars":{"visibility":false}};
/* ]]> */
</script><script src="https://giornaledicomo.it/core/?x17824&amp;w3tc_minify=2d851.js"></script>
</body></html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 501/887 objects using disk
Page Caching using disk: enhanced 
Minified using disk
Database Caching 15/69 queries in 0.136 seconds using disk

Served from: giornaledicomo.it @ 2019-08-18 16:50:21 by W3 Total Cache
-->