<!doctype html>
<!--[if lt IE 7]><html class="no-js ie ie6 lt-ie9 lt-ie8 lt-ie7" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]><html class="no-js ie ie7 lt-ie9 lt-ie8" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]><html class="no-js ie ie8 lt-ie9" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
    <head><link rel="stylesheet" type="text/css" href="https://giornaledicomo.it/core/?x77922&amp;w3tc_minify=7ca8c.css" media="all" />

        <meta charset="UTF-8" />
<title>L&#039;economia comasca in una ricerca di Cgil: &quot;Il sistema Como è frastagliato, non adeguatamente governato&quot; - Giornale di Como</title><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<meta name="description" content="In occasione del congresso della Cgil di Como è stata presentata un&#039;analisi sull&#039;economia lariana: ecco cosa racconta......................"/>
<link rel="canonical" href="https://giornaledicomo.it/economia/leconomia-comasca-in-una-ricerca-di-cgil-il-sistema-como-e-frastagliato-non-adeguatamente-governato/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="L&#039;economia comasca in una ricerca di Cgil: &quot;Il sistema Como è frastagliato, non adeguatamente governato&quot; - Giornale di Como" />
<meta property="og:description" content="In occasione del congresso della Cgil di Como è stata presentata un&#039;analisi sull&#039;economia lariana: ecco cosa racconta......................" />
<meta property="og:url" content="https://giornaledicomo.it/economia/leconomia-comasca-in-una-ricerca-di-cgil-il-sistema-como-e-frastagliato-non-adeguatamente-governato/" />
<meta property="og:site_name" content="Giornale di Como" />
<meta property="article:tag" content="cgil" />
<meta property="article:section" content="Economia e scuola" />
<meta property="article:published_time" content="2018-10-26T14:34:46+00:00" />
<meta property="og:image" content="https://giornaledicomo.it/media/2018/10/licata.jpg" />
<meta property="og:image:secure_url" content="https://giornaledicomo.it/media/2018/10/licata.jpg" />
<meta property="og:image:width" content="1359" />
<meta property="og:image:height" content="765" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="In occasione del congresso della Cgil di Como è stata presentata un&#039;analisi sull&#039;economia lariana: ecco cosa racconta......................" />
<meta name="twitter:title" content="L&#039;economia comasca in una ricerca di Cgil: &quot;Il sistema Como è frastagliato, non adeguatamente governato&quot; - Giornale di Como" />
<meta name="twitter:image" content="https://giornaledicomo.it/media/2018/10/licata.jpg" />

<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel="alternate" type="application/rss+xml" title="Giornale di Como &raquo; L&#8217;economia comasca in una ricerca di Cgil: &#8220;Il sistema Como è frastagliato, non adeguatamente governato&#8221; Feed dei commenti" href="https://giornaledicomo.it/economia/leconomia-comasca-in-una-ricerca-di-cgil-il-sistema-como-e-frastagliato-non-adeguatamente-governato/feed/" />











<script type="text/javascript" src="https://giornaledicomo.it/core/?x77922&amp;w3tc_minify=74d99.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var dmediaBannerOpts = {"revive_script_url":"https:\/\/ads.netweek.it\/www\/delivery\/asyncjs.php","only_if_cookie_accepted":""};
/* ]]> */
</script>
<script type="text/javascript" src="https://giornaledicomo.it/core/?x77922&amp;w3tc_minify=7e8ec.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var netweekCmpOpts = {"site_name":"Giornale di Como","site_home_url":"https:\/\/giornaledicomo.it\/","site_privacy_url":"https:\/\/giornaledicomo.it\/informativa-privacy\/","site_cookie_url":"https:\/\/giornaledicomo.it\/informativa-utilizzo-cookie\/","site_logo":"https:\/\/giornaledicomo.it\/core\/..\/media\/2017\/11\/logo-giornale-di-como.png"};
/* ]]> */
</script>
<script type="text/javascript" src="https://giornaledicomo.it/core/?x77922&amp;w3tc_minify=e6f76.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"1","sampling_rate":"50","ajax_url":"https:\/\/giornaledicomo.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"70116","token":"1f9da7b2e9","debug":""};
/* ]]> */
</script>
<script type="text/javascript" src="https://giornaledicomo.it/core/?x77922&amp;w3tc_minify=00f07.js"></script>

<link rel='https://api.w.org/' href='https://giornaledicomo.it/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://giornaledicomo.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgiornaledicomo.it%2Feconomia%2Fleconomia-comasca-in-una-ricerca-di-cgil-il-sistema-como-e-frastagliato-non-adeguatamente-governato%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://giornaledicomo.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgiornaledicomo.it%2Feconomia%2Fleconomia-comasca-in-una-ricerca-di-cgil-il-sistema-como-e-frastagliato-non-adeguatamente-governato%2F&#038;format=xml" />
<style type='text/css'>
					.crestaBoxImage {height: 73px; }
					.crestaBoxImage img {width: 98px; }
					
					.crestaPostsBox.show { -webkit-box-shadow: 0 0 3px rgba(0, 0, 0, 0.2); -moz-box-shadow: 0 0 3px rgba(0, 0, 0, 0.2); box-shadow: 0 0 3px rgba(0, 0, 0, 0.2);}
					
					.crestaPostsBox { width: 410px; right: -410px; bottom: 10%; z-index: 99; font-size: 13px; line-height: 20px; }
					.crestaPostsBox.show {right: 0px;}
					@media all and (max-width: 767px) {
						.crestaPostsBox {right: -100%;}
						.crestaPostsBox.show {right: 0px;}
					}
				</style>
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-28744272-11', 'auto');
			ga('set', 'anonymizeIp', true);
			ga('send', 'pageview');
		</script>

	<script id='SP10b5874d-a0bb-4bcd-85c3-a8f701099f06' src='https://goodtagmanagerapi.azurewebsites.net/api/Placement/?id=10b5874d-a0bb-4bcd-85c3-a8f701099f06' async></script><script id='SP3a808652-675c-474e-8538-a8f70109b3f2' src='https://goodtagmanagerapi.azurewebsites.net/api/Placement/?id=3a808652-675c-474e-8538-a8f70109b3f2' async></script>      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="/contents/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://giornaledicomo.it/core");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '0d6d4ab1-6d22-45ed-aa3f-7aab798beede';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Giornale di Como";
oneSignal_options['welcomeNotification']['message'] = "Grazie per aver attivato le nostre notifiche";
oneSignal_options['welcomeNotification']['url'] = "https://giornaledicomo.it/";
oneSignal_options['path'] = "/contents/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.50dac47a-d084-4e57-bf73-88f5ab7beb6e";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Desideri ricevere notifiche e rimanere aggiornato con le ultime notizie?';
oneSignal_options['promptOptions']['acceptButtonText'] = 'SI';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO';
oneSignal_options['promptOptions']['siteName'] = 'Giornale di Como';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

</head><body class="post-template-default single single-post postid-70116 single-format-standard wp-custom-logo"><header class="container header-main"><div class="row row-mobile-gruppo-netweek hidden-md hidden-lg"><div class="col-xs-12 gruppo-netweek"><a href="http://www.netweek.it/" target="_blank"><img src="/contents/themes/portali-netweek/assets/dist/img/logo-netweek-mobile.png?x77922" /></a></div></div><div class="row row-bottom-tools hidden-xs"><div class="col-sm-6 col-md-4 links-top"><ul class="list-inline"><li><a class="cursor-pointer" href="https://giornaledicomo.it/edizione-digitale-abbonamenti/">Edizione Digitale | Abbonamenti</a></li><li><a class="cursor-pointer" href="http://pubblicita.netweek.it/" target="_blank">Pubblicità</a></li></ul></div><div class="col-md-4 hidden-sm text-center gruppo-netweek">
            Testata del Gruppo <a href="http://www.netweek.it/" target="_blank"><img src="/contents/themes/portali-netweek/assets/dist/img/logo-netweek-desktop.png?x77922" /></a></div><div class="col-sm-6 col-md-4 text-right ricerca-e-social"><form role="search" method="get" class="form-ricerca" action="https://giornaledicomo.it"><input type="search" class="search-field" placeholder="Cerca ..." value="" name="s"><button type="submit"><i class="fa fa-search"></i></button></form><ul class="list-inline list-social"><li><a target="_blank" class="cursor-pointer" title="Seguici su facebook" href="https://www.facebook.com/giornaledicomo"><i class="fa fa-facebook"></i></a></li><li><a target="_blank" class="cursor-pointer" title="Apri feed notizie" href="https://giornaledicomo.it/feed/"><i class="fa fa-rss"></i></a></li></ul></div></div><div class="row row-intestazione"><div class="hidden-xs col-sm-3 advmanchette-wrap"><div class="advmanchette"><ins class="no-xs" data-revive-zoneid="483" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div><div class="hidden-sm hidden-md hidden-lg col-xs-2 mobile-sx"><a class="cursor-pointer" data-toggle="collapse" data-target="body > .container.navbars-mobile" ><i class="fa fa-bars"></i></a></div><div class="col-xs-8 col-sm-6 col-md-6 col-lg-6 col-logo"><a href="https://giornaledicomo.it/" class="custom-logo-link" rel="home" itemprop="url"><img width="515" height="79" src="https://giornaledicomo.it/media/2017/11/logo-giornale-di-como.png?x77922" class="custom-logo" alt="Giornale di Como" itemprop="logo" /></a></div><div class="hidden-xs col-sm-3 advmanchette-wrap"><div class="advmanchette"><ins class="no-xs" data-revive-zoneid="483" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div><div class="hidden-sm hidden-md hidden-lg col-sx-2 mobile-dx"><a target="_blank" class="cursor-pointer" title="Seguici su facebook" href="https://www.facebook.com/giornaledicomo"><i class="fa fa-facebook"></i></a></div></div></header><div class="container navbars-desktop hidden-xs"><div class="row"><nav class="col-xs-12 col-sm-12 col-md-12 col-lg-12 navbar navbar-default menu-desktop-principale"><div><ul class="nav navbar-nav"><li class="home menu-item menu-item-type-custom menu-item-object-custom menu-item-6"><a href="/" target="" title="">Home</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-11"><a href="https://giornaledicomo.it/notizie-locali/como/" target="" title="">Como Città</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-9"><a href="https://giornaledicomo.it/notizie-locali/cantu/" target="" title="">Canturino</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-17"><a href="https://giornaledicomo.it/notizie-locali/mariano/" target="" title="">Marianese</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-13"><a href="https://giornaledicomo.it/notizie-locali/erba/" target="" title="">Erba</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-15"><a href="https://giornaledicomo.it/notizie-locali/lago/" target="" title="">Lago</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-19"><a href="https://giornaledicomo.it/notizie-locali/olgiate/" target="" title="">Olgiatese</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-7"><a href="https://giornaledicomo.it/notizie-locali/bassa-comasca/" target="" title="">Bassa Comasca</a></li><li class="tv alternative menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-21"><a href="https://giornaledicomo.it/multimedia/como-tv/" target="" title="">TV</a></li><li class="gallery alternative menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-22"><a href="https://giornaledicomo.it/multimedia/gallery/" target="" title="">Gallery</a></li></ul></div></nav></div><div class="row row-advbillboard hidden-xs"><div class="col-sm-12 text-center"><div class="advbillboard"><ins class="no-xs" data-revive-zoneid="482" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div></div><div class="row"><nav class="col-xs-12 col-sm-12 col-md-12 col-lg-12 navbar navbar-default menu-desktop-secondario"><div><ul class="nav navbar-nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="https://giornaledicomo.it/notizie/cronaca/" target="" title="">Cronaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="https://giornaledicomo.it/notizie/attualita/" target="" title="">Attualità</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-35"><a href="https://giornaledicomo.it/notizie/economia/" target="" title="">Economia e scuola</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="https://giornaledicomo.it/notizie/politica/" target="" title="">Politica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="https://giornaledicomo.it/notizie/cultura-e-turismo/" target="" title="">Cultura e turismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43"><a href="https://giornaledicomo.it/notizie/sport/" target="" title="">Sport</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45"><a href="https://giornaledicomo.it/commenti/" target="" title="">Commenti</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="https://giornaledicomo.it/notizie/motori/" target="" title="">Motori</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a href="https://giornaledicomo.it/notizie/salute/" target="" title="">Salute</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="https://giornaledicomo.it/notizie/cucina/" target="" title="">Cucina</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="https://giornaledicomo.it/notizie/casa/" target="" title="">Casa</a></li></ul></div></nav></div></div><div class="container hidden-sm hidden-md hidden-lg collapse navbars-mobile"><div class="row"><div class="col-xs-12"><form role="search" method="get" class="form-ricerca" action="https://giornaledicomo.it"><input type="search" class="search-field" placeholder="Cerca ..." value="" name="s"><button type="submit"><i class="fa fa-search"></i></button></form></div></div><div class="row"><div class="col-xs-6 menu-mobile-sinistro"><ul class="list-unstyled"><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-12"><a href="https://giornaledicomo.it/notizie-locali/como/" target="" title="">Como Città</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-10"><a href="https://giornaledicomo.it/notizie-locali/cantu/" target="" title="">Canturino</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-18"><a href="https://giornaledicomo.it/notizie-locali/mariano/" target="" title="">Marianese</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-14"><a href="https://giornaledicomo.it/notizie-locali/erba/" target="" title="">Erba</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-16"><a href="https://giornaledicomo.it/notizie-locali/lago/" target="" title="">Lago</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-20"><a href="https://giornaledicomo.it/notizie-locali/olgiate/" target="" title="">Olgiatese</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-8"><a href="https://giornaledicomo.it/notizie-locali/bassa-comasca/" target="" title="">Bassa Comasca</a></li><li class="gallery menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-23"><a href="https://giornaledicomo.it/multimedia/gallery/" target="" title="">Gallery</a></li><li class="tv menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-24"><a href="https://giornaledicomo.it/multimedia/como-tv/" target="" title="">Como TV</a></li></ul></div><div class="col-xs-6 menu-mobile-destro"><ul class="list-unstyled"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="https://giornaledicomo.it/notizie/cronaca/" target="" title="">Cronaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="https://giornaledicomo.it/notizie/attualita/" target="" title="">Attualità</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-36"><a href="https://giornaledicomo.it/notizie/economia/" target="" title="">Economia e scuola</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a href="https://giornaledicomo.it/notizie/politica/" target="" title="">Politica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="https://giornaledicomo.it/notizie/cultura-e-turismo/" target="" title="">Cultura e turismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44"><a href="https://giornaledicomo.it/notizie/sport/" target="" title="">Sport</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="https://giornaledicomo.it/notizie/motori/" target="" title="">Motori</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42"><a href="https://giornaledicomo.it/notizie/salute/" target="" title="">Salute</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="https://giornaledicomo.it/notizie/cucina/" target="" title="">Cucina</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a href="https://giornaledicomo.it/notizie/casa/" target="" title="">Casa</a></li></ul></div></div></div><div class="container main-container"><div class="row row-advleaderboard hidden-xs"><div class="col-sm-12 col-md-12 col-lg-12"><div class="advleaderboard"><ins class="no-xs" data-revive-zoneid="484" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div></div><div class="row row-advmobile-header hidden-sm hidden-md hidden-lg"><div class="col-xs-12"><div class="advmobile-header"><ins class="no-sm no-md no-lg" data-revive-zoneid="481" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div></div><div class="row row-breadcrumb"><div class="col-xs-12 col-sm-12 col-lg-12"><ol class="breadcrumb"><li><a href="/"><i class="fa fa-home"></i></a></li><li><a href="https://giornaledicomo.it/notizie/economia/">Economia e scuola</a></li><li class="active">L&#8217;economia comasca in una ricerca di Cgil: &#8220;Il sistema Como è frastagliato, non adeguatamente governato&#8221;</li></ol></div></div><div class="row style-content-with-sidebar"><section class="content col-xs-12 col-sm-8 col-md-8 col-lg-8"><div class="container-fluid container-post no-padding"><div class="row row-header"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 header-wrap"><header><a class="categoria" href="https://giornaledicomo.it/notizie/economia/">
                            Economia e scuola
                                                            <span class="provinciale">provinciale</span></a><small class="date">26 ottobre 2018</small><span class="comment-count hidden-xs hidden-sm"><i class="fa fa-comment"></i> 0 commenti</span></header></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 page-title-wrap"><h1 class="page-title" >L&#8217;economia comasca in una ricerca di Cgil: &#8220;Il sistema Como è frastagliato, non adeguatamente governato&#8221;</h1></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 page-subtitle-wrap"><h2 class="page-subtitle">"Manca una cabina di regia per gli investimenti infrastrutturali, di sinergie per il marketing territoriale e l‘attrazione di partner industriali esteri".</h2></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 social-share-wrap"><span class="sharethis-inline-share-buttons"></span></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 post-image-wrap"><div class="post-image"><img class="img-responsive center-block" src="https://giornaledicomo.it/media/2018/10/licata-650x366.jpg?x77922" /></div></div></div><div class="row"><div class="col-md-2 col-lg-2 hidden-xs hidden-sm social-share-verticale-wrap"><span class="sharethis-inline-share-buttons"></span></div><div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 post-content-wrap"><div class="banner-article-before"><ins class="Array" data-revive-zoneid="663" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div class="post-content"><p>Nella giornata di ieri, giovedì 25 ottobre, ha preso il via al teatro di Rebbio l’undicesimo congresso della <span class="il">Cgil</span> di <span class="il">Como. Questa mattina è stata presentata la ricerca focalizzata sul territorio: “Il tessuto industriale comasco”. Il documento, realizzato da <strong>Francesco Montemurro</strong> e <strong>Valerio Porporato</strong>, attraverso i dati racconta la situazione attuale dell’economia e dello sviluppo nella provincia di Como, individuando gli scenari futuri.</span></p><h2>L&#8217;economia comasca: &#8220;Difficoltà ad uscire dalla crisi&#8221;</h2><blockquote><p>&#8220;Nell&#8217;ultimo biennio, in un quadro di ripresa economica generale in Lombardia, nonostante i rallentamenti degli ultimi sei mesi, la provincia di Como è tra quelle che stanno uscendo dalla crisi economica con maggiori difficoltà, nonostante la sua popolazione continui a collocarsi tra le prime posizioni nella graduatoria nazionale per tenore di vita.</p><div class="advnative-in-article"><script type="text/javascript" async="true" src="//fo-api.omnitagjs.com/fo-api/ot.js?Placement=dda725a987fcb0832efa0b78091af25a"></script></div><p>Essa è interessata dal più elevato tasso di disoccupazione &#8211; nonostante la forte crescita dei frontalieri che negli ultimi anni ha agito da ammortizzatore e ha raggiunto le 25mila unità -, da un valore aggiunto pro capite molto basso, da un sistema produttivo molto frammentato dove, a eccezione dei prodotti chimici, le specializzazioni del manifatturiero riguardano soprattutto industrie tradizionali e a basso contenuto tecnologico.</p><p>Accanto al perdurare della crisi di prospettiva del tessile si è evidenziato come, in un contesto di scarsa presenza di logiche di filiera (problematica che riguarda anche l’evoluzione del settore turistico), gli indicatori economico-finanziari delle aziende più importanti mostrino forti divari in favore delle medie e grandi imprese (grazie alle quali la quota di giovani laureati assunti con contratti stabili è persino cresciuta nella provincia di Como) rispetto alle piccole e micro-imprese, esposte sensibilmente alle dinamiche competitive e al ricorso a forme di impiego di bassa qualità.</p></blockquote><h2>&#8220;Manca la sinergia con il pubblico&#8221;</h2><blockquote><p>In base ai risultati delle analisi desk e qualitative (interviste a testimoni privilegiati), se un punto di forza è la presenza su tutto il territorio di una significativa tradizione di laboriosità, nonché di una forte cultura del volontariato (che contribuisce a rendere le comunità locali meno chiuse e più includenti), tuttavia, la carenza di sinergie pubblico private per il governo dell’economia e di strategie imprenditoriali coraggiose e di lungo raggio, nonché il ruolo poco propulsivo delle amministrazioni pubbliche locali, costituiscono indubbiamente punti di criticità da non sottovalutare.</p><p>In particolare, segnali perduranti di debolezza provengono dal governo locale, caratterizzato dalla resilienza dei comportamenti burocratici e dalla modesta dinamica degli investimenti qualificati in rapporto all’avanzo di amministrazione disponibile conseguito, ma anche dalla presenza di un numero elevato di piccoli comuni incapaci di attivare robusti processi di cooperazione istituzionale ed economie di scala nella produzione dei servizi.</p><p>Insomma, il sistema Como è frastagliato, non adeguatamente governato (si pensi ad esempio all’utilità che deriverebbe dalla presenza di una cabina di regia per gli investimenti infrastrutturali, di sinergie per il marketing territoriale e l‘attrazione di partner industriali esteri, per la qualità degli appalti e la tutela dei lavoratori interessati, ecc.). Il sindacato, insieme con altri attori protagonisti, può giocare un ruolo importante nel perseguire con maggiore coraggio gli obiettivi di sviluppo delle comunità locali&#8221;.</p></blockquote><p style="text-align: center;"><a href="http://giornaledicomo.it/"><strong>TORNA ALLA HOME E GUARDA TUTTE LE ALTRE NOTIZIE IN MENU</strong></a></p><div class="cresta-box-class"></div><div class='yarpp-related'><div class="container-fluid"><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><h3>Ti potrebbe interessare:</h3></div></div><div class="row"><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><a class="center-block articolo-correlato" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;cronaca&#x2F;troppo-alcol-a-como-intervengono-i-soccorsi-sirene-di-notte&#x2F;"><img class="img-responsive" src="https://giornaledicomo.it/media/2018/01/ambulanza-kRpF-U43300769276931AAB-1224x916@Corriere-Web-Roma-593x443-300x200.jpg?x77922" /><small class="date">28 agosto 2018</small><div class="title">Troppo alcol a Como, intervengono i soccorsi SIRENE DI NOTTE</div></a></div><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><a class="center-block articolo-correlato" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;attualita&#x2F;il-giro-ciclistico-della-provincia-di-como-non-avra-il-traguardo-nel-capoluogo&#x2F;"><img class="img-responsive" src="https://giornaledicomo.it/media/2017/08/cycling-655565_1280-300x200.jpg?x77922" /><small class="date">16 agosto 2018</small><div class="title">Il Giro ciclistico della Provincia di Como non avrà il traguardo nel capoluogo</div></a></div><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><a class="center-block articolo-correlato" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;attualita&#x2F;mense-como-piovono-critiche-da-pd-cgil-e-codacons&#x2F;"><img class="img-responsive" src="https://giornaledicomo.it/media/2018/01/canteen-428126_1280-300x200.jpg?x77922" /><small class="date">5 luglio 2018</small><div class="title">Mense Como piovono critiche da Pd, Cgil e Codacons</div></a></div></div></div></div></div><div class="post-tags"><strong><i class="fa fa-tags"></i>Tag</strong><a href="https://giornaledicomo.it/notizie-taggate/cgil/">cgil</a></div><div class="comments-box"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/economia/leconomia-comasca-in-una-ricerca-di-cgil-il-sistema-como-e-frastagliato-non-adeguatamente-governato/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://giornaledicomo.it/core/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label><input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Email <span class="required">*</span></label><input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><div role="note" class="comment-form-policy-top-copy" style="font-size:80%"></div><p class="comment-form-policy"><label for="policy" style="display:block !important"><input id="policy" name="policy" value="policy-key" class="comment-form-policy__input" type="checkbox" style="width:auto; margin-right:7px;" aria-required="true">I have read and accepted the <a href="https://giornaledicomo.it/informativa-privacy/" target="_blank" class="comment-form-policy__see-more-link"> Trattamento da parte del Titolare.</a><span class="comment-form-policy__required required"> *</span></label></p><div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_2098389549" class="gglcptch_recaptcha"></div><noscript><div style="width: 302px;"><div style="width: 302px; height: 422px; position: relative;"><div style="width: 302px; height: 422px; position: absolute;"><iframe src="https://www.google.com/recaptcha/api/fallback?k=6LfVDS4UAAAAAFpkKGwfaMpTPm4rNizZAM45KTfn" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe></div></div><div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;"><textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea></div></div></noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /><input type='hidden' name='comment_post_ID' value='70116' id='comment_post_ID' /><input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div><!-- #respond --></div></div></div></div></section><aside class="sidebar col-xs-12 col-sm-4 col-md-4 col-lg-4"><div id="dmedia_localita__tab_post_format_per_localita_widget-3" class="widget widget-dmedia-localita-tab-post-format-localita"><div class="widget-title-wrap"><span class="title">Altre Gallery</span></div><ul class="nav nav-tabs"><li class="active"><a data-toggle="tab" href="#-tab-video"><i class="fa fa-video-camera"></i> Video
            </a></li><li class=""><a data-toggle="tab" href="#-tab-gallery"><i class="fa fa-camera"></i> Foto
            </a></li></ul><div class="tab-content"><div role="tabpanel" class="tab-pane active tab-video container-fluid" id="-tab-video"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;cronaca&#x2F;incidente-a-fino-mornasco-ferito-un-motociclista-traffico-in-tilt-video&#x2F;"><img class="img-responsive" src="https://giornaledicomo.it/media/2018/10/WhatsApp-Image-2018-10-26-at-17.47.07-100x80.jpeg?x77922" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;cronaca&#x2F;incidente-a-fino-mornasco-ferito-un-motociclista-traffico-in-tilt-video&#x2F;">Incidente a Fino Mornasco, ferito un motociclista. Traffico in tilt VIDEO</a><small class="date">26 ottobre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;politica&#x2F;dalla-provincia-il-presidente-rita-livio-a-fine-mandato-quattro-anni-difficili-video&#x2F;"><img class="img-responsive" src="https://giornaledicomo.it/media/2018/10/WhatsApp-Image-2018-10-25-at-17.06.37-1-100x80.jpeg?x77922" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;politica&#x2F;dalla-provincia-il-presidente-rita-livio-a-fine-mandato-quattro-anni-difficili-video&#x2F;">Dalla Provincia il presidente Rita Livio a fine mandato: &#8220;Quattro anni difficili&#8221; VIDEO</a><small class="date">25 ottobre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;attualita&#x2F;cari-lettori-il-nuovo-giornale-di-ivrea-si-presenta-diretta&#x2F;"><img class="img-responsive" src="https://giornaledicomo.it/media/2018/10/giornale-di-ivrea-100x80.jpg?x77922" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;attualita&#x2F;cari-lettori-il-nuovo-giornale-di-ivrea-si-presenta-diretta&#x2F;">Cari lettori, il nuovo Giornale di Ivrea si presenta VIDEO</a><small class="date">24 ottobre 2018</small></div></div></div><div role="tabpanel" class="tab-pane tab-gallery container-fluid" id="-tab-gallery"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;cronaca&#x2F;cade-dalla-moto-a-olgiate-arrivano-i-soccorsi-foto&#x2F;"><img class="img-responsive" src="https://giornaledicomo.it/media/2018/10/WhatsApp-Image-2018-10-26-at-14.49.30-100x80.jpeg?x77922" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;cronaca&#x2F;cade-dalla-moto-a-olgiate-arrivano-i-soccorsi-foto&#x2F;">Cade dalla moto a Olgiate, arrivano i soccorsi FOTO</a><small class="date">26 ottobre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;cronaca&#x2F;incendio-carimate-signora-dimentica-il-gas-acceso-le-foto&#x2F;"><img class="img-responsive" src="https://giornaledicomo.it/media/2018/10/20181025_161744-100x80.jpg?x77922" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;cronaca&#x2F;incendio-carimate-signora-dimentica-il-gas-acceso-le-foto&#x2F;">Incendio Carimate signora dimentica il gas acceso FOTO</a><small class="date">25 ottobre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;attualita&#x2F;como-riscopre-plinio-il-vecchio-e-si-prepara-al-bimillenario-della-nascita-foto-e-video&#x2F;"><img class="img-responsive" src="https://giornaledicomo.it/media/2018/10/WhatsApp-Image-2018-10-25-at-12.51.46-1-100x80.jpeg?x77922" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;attualita&#x2F;como-riscopre-plinio-il-vecchio-e-si-prepara-al-bimillenario-della-nascita-foto-e-video&#x2F;">Como riscopre Plinio il Vecchio e si prepara al bimillenario della nascita FOTO e VIDEO</a><small class="date">25 ottobre 2018</small></div></div></div></div></div><div id="dmedia_banner__print_banner_widget-11" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="485" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="wpp-5" class="widget popular-posts"><div class="widget-title-wrap"><span class="title">Notizie più lette</span></div><!-- cached --><!-- WordPress Popular Posts --><div class="container-fluid wpp-list"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://giornaledicomo.it/altro/tragico-incidente-in-moto-ad-arezzo-muore-centauro-canturino/" title="Tragico incidente in moto ad Arezzo, muore centauro canturino" target="_self"><img width="100" height="80" src="https://giornaledicomo.it/media/2018/07/elisoccorso-areu-100x80.jpg?x77922" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://giornaledicomo.it/altro/tragico-incidente-in-moto-ad-arezzo-muore-centauro-canturino/" title="Tragico incidente in moto ad Arezzo, muore centauro canturino" class="wpp-post-title" target="_self">Tragico incidente in moto ad Arezzo, muore centauro canturino</a><span class="wpp-date">21 ottobre 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://giornaledicomo.it/attualita/raduno-alpini-mariano-labbraccio-caloroso-della-citta-alle-penne-nere-foto/" title="Raduno Alpini Mariano: l&#8217;abbraccio caloroso della città alle Penne Nere. FOTO" target="_self"><img width="100" height="80" src="https://giornaledicomo.it/media/2018/10/DSC_0272-100x80.jpg?x77922" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://giornaledicomo.it/attualita/raduno-alpini-mariano-labbraccio-caloroso-della-citta-alle-penne-nere-foto/" title="Raduno Alpini Mariano: l&#8217;abbraccio caloroso della città alle Penne Nere. FOTO" class="wpp-post-title" target="_self">Raduno Alpini Mariano: l&#8217;abbraccio caloroso della città alle Penne Nere. FOTO</a><span class="wpp-date">20 ottobre 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://giornaledicomo.it/cronaca/muore-lex-sindaco-si-pensa-a-un-infarto/" title="Muore l&#8217;ex sindaco De Cecchi, si pensa a un infarto" target="_self"><img width="100" height="80" src="https://giornaledicomo.it/media/2017/12/tea-lights-2223898_1280-100x80.jpg?x77922" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://giornaledicomo.it/cronaca/muore-lex-sindaco-si-pensa-a-un-infarto/" title="Muore l&#8217;ex sindaco De Cecchi, si pensa a un infarto" class="wpp-post-title" target="_self">Muore l&#8217;ex sindaco De Cecchi, si pensa a un infarto</a><span class="wpp-date">21 ottobre 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://giornaledicomo.it/cronaca/incidente-a-oltrona-morta-la-giovane-mamma-investita/" title="Incidente a Oltrona, morta la giovane mamma investita" target="_self"><img width="100" height="80" src="https://giornaledicomo.it/media/2018/01/ambulanza-2016-100x80.jpeg?x77922" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://giornaledicomo.it/cronaca/incidente-a-oltrona-morta-la-giovane-mamma-investita/" title="Incidente a Oltrona, morta la giovane mamma investita" class="wpp-post-title" target="_self">Incidente a Oltrona, morta la giovane mamma investita</a><span class="wpp-date">23 ottobre 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://giornaledicomo.it/cronaca/espletava-i-suoi-bisogni-in-sala-operatoria-erbese-espulso-da-lecco-per-tre-anni/" title="Espletava i suoi bisogni in sala operatoria. Erbese espulso da Lecco per tre anni" target="_self"><img width="100" height="80" src="https://giornaledicomo.it/media/2017/11/ospedale-manzoni-lecco-100x80.jpg?x77922" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://giornaledicomo.it/cronaca/espletava-i-suoi-bisogni-in-sala-operatoria-erbese-espulso-da-lecco-per-tre-anni/" title="Espletava i suoi bisogni in sala operatoria. Erbese espulso da Lecco per tre anni" class="wpp-post-title" target="_self">Espletava i suoi bisogni in sala operatoria. Erbese espulso da Lecco per tre anni</a><span class="wpp-date">23 ottobre 2018</span></div></div></div></div><div id="dmedia_banner__print_banner_widget-12" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="486" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="wpp-6" class="widget popular-posts"><div class="widget-title-wrap"><span class="title">Notizie più commentate</span></div><!-- cached --><!-- WordPress Popular Posts --><div class="container-fluid wpp-list"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://giornaledicomo.it/cronaca/incidente-di-albavilla-giovane-in-prognosi-riservata-ecco-chi-e/" title="Incidente di Albavilla, giovane in prognosi riservata. Ecco chi è" target="_self"><img width="100" height="80" src="https://giornaledicomo.it/media/2018/10/Incidente-Albavilla-100x80.jpeg?x77922" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://giornaledicomo.it/cronaca/incidente-di-albavilla-giovane-in-prognosi-riservata-ecco-chi-e/" title="Incidente di Albavilla, giovane in prognosi riservata. Ecco chi è" class="wpp-post-title" target="_self">Incidente di Albavilla, giovane in prognosi riservata. Ecco chi è</a><span class="wpp-comments">2 commenti</span> | <span class="wpp-date">10 ottobre 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://giornaledicomo.it/attualita/strage-di-erba-le-iene-mettono-in-dubbio-la-testimonianza-di-frigerio/" title="Strage di Erba le Iene mettono in dubbio la testimonianza di Frigerio" target="_self"><img width="100" height="80" src="https://giornaledicomo.it/media/2018/01/olindo-romano-rosa-bazzi-100x80.jpg?x77922" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://giornaledicomo.it/attualita/strage-di-erba-le-iene-mettono-in-dubbio-la-testimonianza-di-frigerio/" title="Strage di Erba le Iene mettono in dubbio la testimonianza di Frigerio" class="wpp-post-title" target="_self">Strage di Erba le Iene mettono in dubbio la testimonianza di Frigerio</a><span class="wpp-comments">1 commento</span> | <span class="wpp-date">8 ottobre 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://giornaledicomo.it/politica/mariano-amministrative-per-il-pd-sfuma-il-marchisio-bis-ce-lipotesi-borgonovo/" title="Mariano amministrative: per il Pd sfuma il Marchisio bis, c&#8217;è l&#8217;ipotesi Borgonovo" target="_self"><img width="100" height="80" src="https://giornaledicomo.it/media/2018/04/Fermo-Borgonovo-e-Giovanni-Marchisio-100x80.jpeg?x77922" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://giornaledicomo.it/politica/mariano-amministrative-per-il-pd-sfuma-il-marchisio-bis-ce-lipotesi-borgonovo/" title="Mariano amministrative: per il Pd sfuma il Marchisio bis, c&#8217;è l&#8217;ipotesi Borgonovo" class="wpp-post-title" target="_self">Mariano amministrative: per il Pd sfuma il Marchisio bis, c&#8217;è l&#8217;ipotesi Borgonovo</a><span class="wpp-comments">1 commento</span> | <span class="wpp-date">8 ottobre 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://giornaledicomo.it/politica/elezioni-comunali-2019-progetto-per-fino-svela-il-candidato-sindaco/" title="Elezioni comunali 2019: Progetto per Fino svela il candidato sindaco" target="_self"><img width="100" height="80" src="https://giornaledicomo.it/media/2018/10/IMG_20181010_184711_1-100x80.jpg?x77922" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://giornaledicomo.it/politica/elezioni-comunali-2019-progetto-per-fino-svela-il-candidato-sindaco/" title="Elezioni comunali 2019: Progetto per Fino svela il candidato sindaco" class="wpp-post-title" target="_self">Elezioni comunali 2019: Progetto per Fino svela il candidato sindaco</a><span class="wpp-comments">1 commento</span> | <span class="wpp-date">10 ottobre 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://giornaledicomo.it/attualita/felino-misterioso-a-ponte-lambro-scatta-lallarme/" title="Felino misterioso a Ponte Lambro, scatta l&#8217;allarme" target="_self"><img width="100" height="80" src="https://giornaledicomo.it/media/2018/08/38496528_904178373108520_8391780610737176576_n-100x80.jpg?x77922" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://giornaledicomo.it/attualita/felino-misterioso-a-ponte-lambro-scatta-lallarme/" title="Felino misterioso a Ponte Lambro, scatta l&#8217;allarme" class="wpp-post-title" target="_self">Felino misterioso a Ponte Lambro, scatta l&#8217;allarme</a><span class="wpp-comments">1 commento</span> | <span class="wpp-date">11 ottobre 2018</span></div></div></div></div><div id="dmedia_banner__print_banner_widget-13" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="487" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="special_widgets__list_latest_used_tags_widget-3" class="tag-of-the-week widget widget-special-widgets-list-latest-used-tags"><div class="widget-title-wrap"><span class="title">Tag della settimana</span></div><div class="tags-list-wrap"><ul class="list-inline"><li><a href="https://giornaledicomo.it/notizie-taggate/cantu/">cantù</a></li><li><a href="https://giornaledicomo.it/notizie-taggate/pallacanestro-cantu/">Pallacanestro Cantù</a></li><li><a href="https://giornaledicomo.it/notizie-taggate/como/">como</a></li><li><a href="https://giornaledicomo.it/notizie-taggate/incidente/">incidente</a></li><li><a href="https://giornaledicomo.it/notizie-taggate/mariano/">mariano</a></li><li><a href="https://giornaledicomo.it/notizie-taggate/olgiate-comasco/">olgiate comasco</a></li><li><a href="https://giornaledicomo.it/notizie-taggate/mariano-comense/">mariano comense</a></li><li><a href="https://giornaledicomo.it/notizie-taggate/basket-maschile/">Basket maschile</a></li><li><a href="https://giornaledicomo.it/notizie-taggate/basket-femminile/">basket femminile</a></li><li><a href="https://giornaledicomo.it/notizie-taggate/virtus-cermenate/">Virtus Cermenate</a></li></ul></div></div><div id="dmedia_banner__print_banner_widget-14" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="488" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="special_widgets__tab_category_post_widget-3" class="verticali-tab widget widget-special-widgets-tab-latest-category-post"><ul class="nav nav-tabs"><li class=" active"><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-motori">Motori</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-cucina">Cucina</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-casa">Casa</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-salute">Salute</a></li></ul><div class="tab-content"><div role="tabpanel" class="tab-pane  active container-fluid" id="special_widgets__tab_category_post_widget-3-tab-motori"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;motori&#x2F;mv-agusta-f4-claudio-novita-schiranna&#x2F;"><img class="img-responsive" src="https://giornaledicomo.it/media/2018/10/8503423--100x80.jpg?x77922" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;motori&#x2F;mv-agusta-f4-claudio-novita-schiranna&#x2F;">MV Agusta F4 Claudio, grandi novità da Schiranna</a><small class="date">20 ottobre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;motori&#x2F;skoda-scala-la-nuova-compatta-casa&#x2F;"><img class="img-responsive" src="https://giornaledicomo.it/media/2018/10/181008_spaceback_teaser1-100x80.jpg?x77922" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;motori&#x2F;skoda-scala-la-nuova-compatta-casa&#x2F;">Skoda Scala, la nuova compatta della casa ceca</a><small class="date">20 ottobre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;motori&#x2F;vespa-elettrica-in-vendita-piaggio-online&#x2F;"><img class="img-responsive" src="https://giornaledicomo.it/media/2018/10/02-vespa-elettrica-100x80.jpg?x77922" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;motori&#x2F;vespa-elettrica-in-vendita-piaggio-online&#x2F;">Vespa elettrica in vendita, il gioiello Piaggio si compra online</a><small class="date">12 ottobre 2018</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-cucina"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;cucina&#x2F;il-torrone-storia-dolce-origini&#x2F;"><img class="img-responsive" src="https://giornaledicomo.it/media/2018/10/nougat-1206707_960_720-100x80.jpg?x77922" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;cucina&#x2F;il-torrone-storia-dolce-origini&#x2F;">Il torrone la sua storia, dolce dalle nobili origini</a><small class="date">20 ottobre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;cucina&#x2F;i-dolci-tipici-regione-per-regione&#x2F;"><img class="img-responsive" src="https://giornaledicomo.it/media/2018/10/flour-1824337_960_720-100x80.jpg?x77922" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;cucina&#x2F;i-dolci-tipici-regione-per-regione&#x2F;">I dolci tipici regione per regione, giro d’Italia del gusto!</a><small class="date">20 ottobre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;cucina&#x2F;ricetta-per-crocchette-di-zucca-e-grana&#x2F;"><img class="img-responsive" src="https://giornaledicomo.it/media/2018/10/crocchette-di-zucca-100x80.jpg?x77922" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;cucina&#x2F;ricetta-per-crocchette-di-zucca-e-grana&#x2F;">Ricetta per crocchette di zucca e grana</a><small class="date">12 ottobre 2018</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-casa"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;casa&#x2F;saie-salone-delle-costruzioni-a-bologna-va-in-scena-ledilizia-4-0&#x2F;"><img class="img-responsive" src="https://giornaledicomo.it/media/2018/10/SAIE-100x80.jpg?x77922" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;casa&#x2F;saie-salone-delle-costruzioni-a-bologna-va-in-scena-ledilizia-4-0&#x2F;">SAIE salone delle Costruzioni, a Bologna va in scena l&#8217;edilizia 4.0</a><small class="date">21 ottobre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;casa&#x2F;come-disporre-divano-e-tv-in-soggiorno&#x2F;"><img class="img-responsive" src="https://giornaledicomo.it/media/2018/10/living-room-2583032_960_720-100x80.jpg?x77922" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;casa&#x2F;come-disporre-divano-e-tv-in-soggiorno&#x2F;">Come disporre divano e tv in soggiorno?</a><small class="date">20 ottobre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;casa&#x2F;come-arredare-la-cucina-consigli-utili&#x2F;"><img class="img-responsive" src="https://giornaledicomo.it/media/2018/10/kitchen-2165756_960_720-100x80.jpg?x77922" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;casa&#x2F;come-arredare-la-cucina-consigli-utili&#x2F;">Come arredare la cucina? Consigli utili</a><small class="date">20 ottobre 2018</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-salute"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;salute&#x2F;prevenzione-dentale-ottobre-mese-dedicato&#x2F;"><img class="img-responsive" src="https://giornaledicomo.it/media/2018/10/woman-3498849_960_720-100x80.jpg?x77922" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;salute&#x2F;prevenzione-dentale-ottobre-mese-dedicato&#x2F;">Prevenzione dentale, ottobre è il mese dedicato</a><small class="date">20 ottobre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;salute&#x2F;dormire-bene-previene-il-mal-di-schiena&#x2F;"><img class="img-responsive" src="https://giornaledicomo.it/media/2018/10/woman-2197947_960_720-100x80.jpg?x77922" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;salute&#x2F;dormire-bene-previene-il-mal-di-schiena&#x2F;">Dormire bene previene il mal di schiena</a><small class="date">20 ottobre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;salute&#x2F;sciare-in-engadina-in-alta-quota-i-prezzi-vanno-in-discesa-libera&#x2F;"><img class="img-responsive" src="https://giornaledicomo.it/media/2018/10/ENGADIN-St.-Moritz-Gletscherabfahrt-Diavolezza-1-100x80.jpg?x77922" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;salute&#x2F;sciare-in-engadina-in-alta-quota-i-prezzi-vanno-in-discesa-libera&#x2F;">Sciare in Engadina: in alta quota i prezzi vanno in discesa libera.</a><small class="date">16 ottobre 2018</small></div></div></div></div></div><div id="dmedia_banner__print_banner_widget-15" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="489" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></aside></div></div><div class="container-fluid footer-main-wrapper"><footer class="container-fluid footer-main"><div class="row"><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 gerenza"><header>
                    Giornale di Como
                </header><ul class="list-unstyled"><li><strong>Direttore Responsabile</strong> Giancarlo Ferrario</li><li><strong>Editore</strong> Editrice Lecchese Srl</li><li><strong>Pubblicità</strong> PUBLI IN Via Campi 29/L , 23807 Merate (LC) tel. 039.99891 - publiin@netweek.it</li></ul></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 note-legali"><header>
                    Informative
                </header><ul class="list-unstyled"><li><a class="cursor-pointer" href="https://giornaledicomo.it/informativa-utilizzo-cookie/">Informativa utilizzo Cookie</a></li><li><a class="cursor-pointer" href="https://giornaledicomo.it/informativa-privacy/">Informativa privacy</a></li><li><a class="cursor-pointer" href="https://giornaledicomo.it/edizione-digitale-abbonamenti/">Edizione Digitale | Abbonamenti</a></li><li><a class="cursor-pointer" href="http://pubblicita.netweek.it/" target="_blank">Pubblicità</a></li><li>© Copyright 2018 Dmedia Group SpA. Tutti i diritti riservati.</li></ul></div></div><div class="row"><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 contatti"><header>
                        Contatti
                    </header><ul class="list-unstyled"><li><strong>Giornale di Como</strong> giornaledicomo@gmail.com Tel 031/243463, Como, Via dei Mille, 5</li><li><strong>Giornale di Erba</strong> giornale.erba@giornaledierba.it Tel 031/646300 (redazione), 031/610000 (pubblicità), Erba, Via XXV Aprile, 74</li><li><strong>Giornale di Cantù</strong> giornale.cantu@giornaledicantu.it Tel 031/35126, Cantù, Piazza Garibaldi</li><li><strong>Giornale di Olgiate</strong> redazione@giornalediolgiate.it Tel 031/947756 (redazione), 031947764 , Olgiate Comasco, Via San Gerardo 23/25</li></ul></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 credits"><header>
                    Credits
                </header><div class="content">
                    Servizi informatici provveduti da Dmedia Group SpA Soc. Unipersonale<br />
                           Via Campi, 29/L 23807 Merate (LC) C.F. e P.IVA 13428550159<br />
                           Società del Gruppo Netweek S.p.A. - Codice fiscale 12925460151
                </div></div></div></footer></div><div class="crestaPostsBox active isMobile"><span class="crestaCloseBox"></span><span class="crestaBoxName">Articolo precedente</span><div class="crestaPostsBoxContent"><div class="crestaBoxImage"><a href="https://giornaledicomo.it/sport/basket-promozione-playground-ok-alebbio-ko/" rel="prev"><img src="https://giornaledicomo.it/media/2018/10/TRofeo-Ceolin-Albavilla-3-650x363.jpg?x77922" alt="Articolo precedente"/></a></div><div class="cresta-nav-previous"><a href="https://giornaledicomo.it/sport/basket-promozione-playground-ok-alebbio-ko/" rel="prev">Basket promozione Playground ok, Alebbio Ko</a></div></div></div><script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script><script type="text/javascript">var f=window.location.hash;if(f&&0===f.indexOf('#vrt1='))sessionStorage.setItem('GMvrt',f.replace('#vrt1=','')),window.location=window.location.href.replace(f,'');else{var v=sessionStorage.getItem('GMvrt');v?document.write('<script type="text/javascript" src="https://goodtagmanagerapi.azurewebsites.net/api/Tag/?id='+encodeURIComponent(window.location.href)+'&v='+v+'" async><\/script>'):document.write('<script type="text/javascript" src="https://goodtagmanagerapi.azurewebsites.net/api/Tag/?id='+encodeURIComponent(window.location.href)+'" async><\/script>')}</script><script type="text/javascript" src="https://giornaledicomo.it/core/?x77922&amp;w3tc_minify=898bb.js"></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js?#property=58a3267a339cc50012f85711'></script><script type="text/javascript" src="https://giornaledicomo.it/core/?x77922&amp;w3tc_minify=f9e24.js"></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=explicit'></script><script type='text/javascript'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v2","sitekey":"6LfVDS4UAAAAAFpkKGwfaMpTPm4rNizZAM45KTfn","theme":"light","error":"<strong>Avviso<\/strong>:&nbsp;More than one reCAPTCHA has been found in the current form. Please remove all unnecessary reCAPTCHA fields to make it work properly."},"vars":{"visibility":false}};
/* ]]> */
</script><script type="text/javascript" src="https://giornaledicomo.it/core/?x77922&amp;w3tc_minify=2d851.js"></script>
<div class="advskin" ><ins class="no-xs" data-revive-zoneid="490" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></body></html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 560/785 objects using disk
Page Caching using disk: enhanced 
Minified using disk
Database Caching 195/253 queries in 0.147 seconds using disk

Served from: giornaledicomo.it @ 2018-10-26 18:42:56 by W3 Total Cache
-->