<!doctype html>
<!--[if lt IE 7]><html class="no-js ie ie6 lt-ie9 lt-ie8 lt-ie7" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]><html class="no-js ie ie7 lt-ie9 lt-ie8" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]><html class="no-js ie ie8 lt-ie9" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
    <head>
        <meta charset="UTF-8" />
<title>La legittima difesa diventa legge. Nicola Molteni: &quot;Grande soddisfazione&quot; - Giornale di Como</title><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<!-- This site is optimized with the Yoast SEO plugin v10.0.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Oggi, giovedì 28 marzo 2019, la riforma della legittima difesa è diventata legge. Ecco le parole di Nicola Molteni.........."/>
<link rel="canonical" href="https://giornaledicomo.it/politica/la-legittima-difesa-diventa-legge-nicola-molteni-grande-soddisfazione/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="La legittima difesa diventa legge. Nicola Molteni: &quot;Grande soddisfazione&quot; - Giornale di Como" />
<meta property="og:description" content="Oggi, giovedì 28 marzo 2019, la riforma della legittima difesa è diventata legge. Ecco le parole di Nicola Molteni.........." />
<meta property="og:url" content="https://giornaledicomo.it/politica/la-legittima-difesa-diventa-legge-nicola-molteni-grande-soddisfazione/" />
<meta property="og:site_name" content="Giornale di Como" />
<meta property="article:section" content="Politica" />
<meta property="article:published_time" content="2019-03-28T16:05:39+00:00" />
<meta property="article:modified_time" content="2019-03-28T16:08:20+00:00" />
<meta property="og:updated_time" content="2019-03-28T16:08:20+00:00" />
<meta property="og:image" content="https://giornaledicomo.it/media/2019/02/WhatsApp-Image-2019-02-22-at-12.35.13.jpeg" />
<meta property="og:image:secure_url" content="https://giornaledicomo.it/media/2019/02/WhatsApp-Image-2019-02-22-at-12.35.13.jpeg" />
<meta property="og:image:width" content="1600" />
<meta property="og:image:height" content="903" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Oggi, giovedì 28 marzo 2019, la riforma della legittima difesa è diventata legge. Ecco le parole di Nicola Molteni.........." />
<meta name="twitter:title" content="La legittima difesa diventa legge. Nicola Molteni: &quot;Grande soddisfazione&quot; - Giornale di Como" />
<meta name="twitter:image" content="https://giornaledicomo.it/media/2019/02/WhatsApp-Image-2019-02-22-at-12.35.13.jpeg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel="alternate" type="application/rss+xml" title="Giornale di Como &raquo; La legittima difesa diventa legge. Nicola Molteni: &#8220;Grande soddisfazione&#8221; Feed dei commenti" href="https://giornaledicomo.it/politica/la-legittima-difesa-diventa-legge-nicola-molteni-grande-soddisfazione/feed/" />
<link rel="stylesheet" type="text/css" href="https://giornaledicomo.it/core/?x43173&amp;w3tc_minify=59e4a.css" media="all" />











<script type="text/javascript" src="https://giornaledicomo.it/core/?x43173&amp;w3tc_minify=74d99.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var dmediaBannerOpts = {"revive_script_url":"https:\/\/ads.netweek.it\/www\/delivery\/asyncjs.php","only_if_cookie_accepted":"1"};
/* ]]> */
</script>
<script type="text/javascript" src="https://giornaledicomo.it/core/?x43173&amp;w3tc_minify=7e8ec.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var netweekCmpOpts = {"site_name":"Giornale di Como","site_home_url":"https:\/\/giornaledicomo.it\/","site_privacy_url":"https:\/\/giornaledicomo.it\/informativa-privacy\/","site_cookie_url":"https:\/\/giornaledicomo.it\/informativa-utilizzo-cookie\/","site_logo":"https:\/\/giornaledicomo.it\/core\/..\/media\/2017\/11\/logo-giornale-di-como.png"};
/* ]]> */
</script>
<script type="text/javascript" src="https://giornaledicomo.it/core/?x43173&amp;w3tc_minify=e6f76.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"1","sampling_rate":"50","ajax_url":"https:\/\/giornaledicomo.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"91980","token":"65abc4b1b3","debug":""};
/* ]]> */
</script>
<script type="text/javascript" src="https://giornaledicomo.it/core/?x43173&amp;w3tc_minify=00f07.js"></script>

<link rel='https://api.w.org/' href='https://giornaledicomo.it/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://giornaledicomo.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgiornaledicomo.it%2Fpolitica%2Fla-legittima-difesa-diventa-legge-nicola-molteni-grande-soddisfazione%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://giornaledicomo.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgiornaledicomo.it%2Fpolitica%2Fla-legittima-difesa-diventa-legge-nicola-molteni-grande-soddisfazione%2F&#038;format=xml" />
<style type='text/css'>
					.crestaBoxImage {height: 73px; }
					.crestaBoxImage img {width: 98px; }
					
					.crestaPostsBox.show { -webkit-box-shadow: 0 0 3px rgba(0, 0, 0, 0.2); -moz-box-shadow: 0 0 3px rgba(0, 0, 0, 0.2); box-shadow: 0 0 3px rgba(0, 0, 0, 0.2);}
					
					.crestaPostsBox { width: 410px; right: -410px; bottom: 10%; z-index: 99; font-size: 13px; line-height: 20px; }
					.crestaPostsBox.show {right: 0px;}
					@media all and (max-width: 767px) {
						.crestaPostsBox {right: -100%;}
						.crestaPostsBox.show {right: 0px;}
					}
				</style>
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-28744272-11', 'auto');
			ga('set', 'anonymizeIp', true);
			ga('send', 'pageview');
		</script>

	      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="/contents/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://giornaledicomo.it/core");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '0d6d4ab1-6d22-45ed-aa3f-7aab798beede';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Giornale di Como";
oneSignal_options['welcomeNotification']['message'] = "Grazie per aver attivato le nostre notifiche";
oneSignal_options['welcomeNotification']['url'] = "https://giornaledicomo.it/";
oneSignal_options['path'] = "/contents/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.50dac47a-d084-4e57-bf73-88f5ab7beb6e";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Desideri ricevere notifiche e rimanere aggiornato con le ultime notizie?';
oneSignal_options['promptOptions']['acceptButtonText'] = 'SI';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO';
oneSignal_options['promptOptions']['siteName'] = 'Giornale di Como';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

</head><body class="post-template-default single single-post postid-91980 single-format-standard wp-custom-logo"><header class="container header-main"><div class="row row-mobile-gruppo-netweek hidden-md hidden-lg"><div class="col-xs-12 gruppo-netweek"><a href="http://www.netweek.it/" target="_blank"><img src="/contents/themes/portali-netweek/assets/dist/img/logo-netweek-mobile.png?x43173" /></a></div></div><div class="row row-bottom-tools hidden-xs"><div class="col-sm-6 col-md-4 links-top"><ul class="list-inline"><li><a class="cursor-pointer" href="https://giornaledicomo.it/edizione-digitale-abbonamenti/">Edizione Digitale | Abbonamenti</a></li><li><a class="cursor-pointer" href="http://pubblicita.netweek.it/" target="_blank">Pubblicità</a></li></ul></div><div class="col-md-4 hidden-sm text-center gruppo-netweek">
            Testata del Gruppo <a href="http://www.netweek.it/" target="_blank"><img src="/contents/themes/portali-netweek/assets/dist/img/logo-netweek-desktop.png?x43173" /></a></div><div class="col-sm-6 col-md-4 text-right ricerca-e-social"><form role="search" method="get" class="form-ricerca" action="https://giornaledicomo.it"><input type="search" class="search-field" placeholder="Cerca ..." value="" name="s"><button type="submit"><i class="fa fa-search"></i></button></form><ul class="list-inline list-social"><li><a target="_blank" class="cursor-pointer" title="Seguici su facebook" href="https://www.facebook.com/giornaledicomo"><i class="fa fa-facebook"></i></a></li><li><a target="_blank" class="cursor-pointer" title="Apri feed notizie" href="https://giornaledicomo.it/feed/"><i class="fa fa-rss"></i></a></li></ul></div></div><div class="row row-intestazione"><div class="hidden-xs col-sm-3 advmanchette-wrap"><div class="advmanchette"><ins class="no-xs" data-revive-zoneid="483" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div><div class="hidden-sm hidden-md hidden-lg col-xs-2 mobile-sx"><a class="cursor-pointer" data-toggle="collapse" data-target="body > .container.navbars-mobile" ><i class="fa fa-bars"></i></a></div><div class="col-xs-8 col-sm-6 col-md-6 col-lg-6 col-logo"><a href="https://giornaledicomo.it/" class="custom-logo-link" rel="home" itemprop="url"><img width="515" height="79" src="https://giornaledicomo.it/media/2017/11/logo-giornale-di-como.png?x43173" class="custom-logo" alt="Giornale di Como" itemprop="logo" /></a></div><div class="hidden-xs col-sm-3 advmanchette-wrap"><div class="advmanchette"><ins class="no-xs" data-revive-zoneid="483" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div><div class="hidden-sm hidden-md hidden-lg col-sx-2 mobile-dx"><a target="_blank" class="cursor-pointer" title="Seguici su facebook" href="https://www.facebook.com/giornaledicomo"><i class="fa fa-facebook"></i></a></div></div></header><div class="container navbars-desktop hidden-xs"><div class="row"><nav class="col-xs-12 col-sm-12 col-md-12 col-lg-12 navbar navbar-default menu-desktop-principale"><div><ul class="nav navbar-nav"><li class="home menu-item menu-item-type-custom menu-item-object-custom menu-item-6"><a href="/" target="" title="">Home</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-11"><a href="https://giornaledicomo.it/notizie-locali/como/" target="" title="">Como Città</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-9"><a href="https://giornaledicomo.it/notizie-locali/cantu/" target="" title="">Canturino</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-17"><a href="https://giornaledicomo.it/notizie-locali/mariano/" target="" title="">Marianese</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-13"><a href="https://giornaledicomo.it/notizie-locali/erba/" target="" title="">Erba</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-15"><a href="https://giornaledicomo.it/notizie-locali/lago/" target="" title="">Lago</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-19"><a href="https://giornaledicomo.it/notizie-locali/olgiate/" target="" title="">Olgiatese</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-7"><a href="https://giornaledicomo.it/notizie-locali/bassa-comasca/" target="" title="">Bassa Comasca</a></li><li class="tv alternative menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-21"><a href="https://giornaledicomo.it/multimedia/como-tv/" target="" title="">TV</a></li><li class="gallery alternative menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-22"><a href="https://giornaledicomo.it/multimedia/gallery/" target="" title="">Gallery</a></li></ul></div></nav></div><div class="row row-advbillboard hidden-xs"><div class="col-sm-12 text-center"><div class="advbillboard"><ins class="no-xs" data-revive-zoneid="482" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div></div><div class="row"><nav class="col-xs-12 col-sm-12 col-md-12 col-lg-12 navbar navbar-default menu-desktop-secondario"><div><ul class="nav navbar-nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="https://giornaledicomo.it/notizie/cronaca/" target="" title="">Cronaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="https://giornaledicomo.it/notizie/attualita/" target="" title="">Attualità</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="https://giornaledicomo.it/notizie/economia/" target="" title="">Economia e scuola</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-39"><a href="https://giornaledicomo.it/notizie/politica/" target="" title="">Politica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="https://giornaledicomo.it/notizie/cultura-e-turismo/" target="" title="">Cultura e turismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43"><a href="https://giornaledicomo.it/notizie/sport/" target="" title="">Sport</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45"><a href="https://giornaledicomo.it/commenti/" target="" title="">Commenti</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="https://giornaledicomo.it/notizie/motori/" target="" title="">Motori</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a href="https://giornaledicomo.it/notizie/salute/" target="" title="">Salute</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="https://giornaledicomo.it/notizie/cucina/" target="" title="">Cucina</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="https://giornaledicomo.it/notizie/casa/" target="" title="">Casa</a></li></ul></div></nav></div></div><div class="container hidden-sm hidden-md hidden-lg collapse navbars-mobile"><div class="row"><div class="col-xs-12"><form role="search" method="get" class="form-ricerca" action="https://giornaledicomo.it"><input type="search" class="search-field" placeholder="Cerca ..." value="" name="s"><button type="submit"><i class="fa fa-search"></i></button></form></div></div><div class="row"><div class="col-xs-6 menu-mobile-sinistro"><ul class="list-unstyled"><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-12"><a href="https://giornaledicomo.it/notizie-locali/como/" target="" title="">Como Città</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-10"><a href="https://giornaledicomo.it/notizie-locali/cantu/" target="" title="">Canturino</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-18"><a href="https://giornaledicomo.it/notizie-locali/mariano/" target="" title="">Marianese</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-14"><a href="https://giornaledicomo.it/notizie-locali/erba/" target="" title="">Erba</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-16"><a href="https://giornaledicomo.it/notizie-locali/lago/" target="" title="">Lago</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-20"><a href="https://giornaledicomo.it/notizie-locali/olgiate/" target="" title="">Olgiatese</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-8"><a href="https://giornaledicomo.it/notizie-locali/bassa-comasca/" target="" title="">Bassa Comasca</a></li><li class="gallery menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-23"><a href="https://giornaledicomo.it/multimedia/gallery/" target="" title="">Gallery</a></li><li class="tv menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-24"><a href="https://giornaledicomo.it/multimedia/como-tv/" target="" title="">Como TV</a></li></ul></div><div class="col-xs-6 menu-mobile-destro"><ul class="list-unstyled"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="https://giornaledicomo.it/notizie/cronaca/" target="" title="">Cronaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="https://giornaledicomo.it/notizie/attualita/" target="" title="">Attualità</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36"><a href="https://giornaledicomo.it/notizie/economia/" target="" title="">Economia e scuola</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-40"><a href="https://giornaledicomo.it/notizie/politica/" target="" title="">Politica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="https://giornaledicomo.it/notizie/cultura-e-turismo/" target="" title="">Cultura e turismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44"><a href="https://giornaledicomo.it/notizie/sport/" target="" title="">Sport</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="https://giornaledicomo.it/notizie/motori/" target="" title="">Motori</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42"><a href="https://giornaledicomo.it/notizie/salute/" target="" title="">Salute</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="https://giornaledicomo.it/notizie/cucina/" target="" title="">Cucina</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a href="https://giornaledicomo.it/notizie/casa/" target="" title="">Casa</a></li></ul></div></div></div><div class="container main-container"><div class="row row-advleaderboard hidden-xs"><div class="col-sm-12 col-md-12 col-lg-12"><div class="advleaderboard"><ins class="no-xs" data-revive-zoneid="484" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div></div><div class="row row-advmobile-header hidden-sm hidden-md hidden-lg"><div class="col-xs-12"><div class="advmobile-header"><ins class="no-sm no-md no-lg" data-revive-zoneid="481" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div></div><div class="row row-breadcrumb"><div class="col-xs-12 col-sm-12 col-lg-12"><ol class="breadcrumb"><li><a href="/"><i class="fa fa-home"></i></a></li><li><a href="https://giornaledicomo.it/notizie/politica/">Politica</a></li><li class="active">La legittima difesa diventa legge. Nicola Molteni: &#8220;Grande soddisfazione&#8221;</li></ol></div></div><div class="row style-content-with-sidebar"><section class="content col-xs-12 col-sm-8 col-md-8 col-lg-8"><div class="container-fluid container-post no-padding"><div class="row row-header"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 header-wrap"><header><a class="categoria" href="https://giornaledicomo.it/notizie/politica/">
                            Politica
                                                            <span class="regionale">regionale</span></a><small class="date">28 Marzo 2019</small><span class="comment-count hidden-xs hidden-sm"><i class="fa fa-comment"></i> 0 commenti</span></header></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 page-title-wrap"><h1 class="page-title" >La legittima difesa diventa legge. Nicola Molteni: &#8220;Grande soddisfazione&#8221;</h1></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 page-subtitle-wrap"><h2 class="page-subtitle">Oggi è arrivato l'ok da parte del Senato.</h2></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 social-share-wrap"><span class="sharethis-inline-share-buttons"></span></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 post-image-wrap"><div class="post-image"><img class="img-responsive center-block" src="https://giornaledicomo.it/media/2019/02/WhatsApp-Image-2019-02-22-at-12.35.13-650x367.jpeg?x43173" /></div></div></div><div class="row"><div class="col-md-2 col-lg-2 hidden-xs hidden-sm social-share-verticale-wrap"><span class="sharethis-inline-share-buttons"></span></div><div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 post-content-wrap"><div class="banner-article-before"><ins class="Array" data-revive-zoneid="663" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div class="post-content"><p>Oggi, giovedì 28 marzo 2019, la riforma della legittima difesa è diventata legge.</p><h2>Arriva l&#8217;ok dal Senato, la legittima difesa diventa legge</h2><p>L&#8217;Assemblea del Senato ha approvato il provvedimento con 201 voti favorevoli, 38 contrari e 6 astenuti. In aula il ministro dell&#8217;interno <strong>Matteo Salvini</strong>, il ministro per la Pubblica amministrazione <strong>Giulia Bongiorno</strong> e quello per l&#8217;Agricoltura <strong>Gianmarco Centinaio</strong>. Assenti i rappresentanti di governo del Movimento 5 stelle.</p><div class="advnative-in-article"><script type="text/javascript" async="true" src="//fo-api.omnitagjs.com/fo-api/ot.js?Placement=dda725a987fcb0832efa0b78091af25a"></script></div><p><strong>LEGGI ANCHE &gt;&gt; <a href="https://giornaledicomo.it/politica/molteni-a-merate-legittima-difesa-no-al-far-west-ma-stiamo-dalla-parte-delle-vittime-foto-e-video/">Molteni a Merate: &#8220;No al far west, ma stiamo dalla parte delle vittime”</a></strong></p><h2>&#8220;Grande soddisfazione&#8221;</h2><p>&#8220;Esprimo soddisfazione, gioia ed emozione per l&#8217;approvazione sulla legittima difesa. E&#8217; stata una riforma voluta dalla Lega che oggi finalmente è diventata realtà. Si tratta di una legge di giustizia, di sicurezza e di buon senso che va nella direzione di tutelare le vittime&#8221; ha commentato il canturino <strong>Nicola Molteni</strong>, sottosegretario al Ministero dell’Interno.</p><p style="text-align: center;"><strong>ECCO TUTTE LE SUE PAROLE </strong></p><div id="fb-root"></div><p><script async="1" defer="1" crossorigin="anonymous" src="https://connect.facebook.net/it_IT/sdk.js#xfbml=1&amp;version=v3.2"></script></p><div class="fb-video" data-href="https://www.facebook.com/deputatonicolamolteni/videos/2044175659216205/" data-width="500"><blockquote cite="https://www.facebook.com/deputatonicolamolteni/videos/2044175659216205/" class="fb-xfbml-parse-ignore"><p><a href="https://www.facebook.com/deputatonicolamolteni/videos/2044175659216205/"></a></p><p>In diretta per commentare lo straordinario risultato raggiunto oggi: APPROVATA LA LEGITTIMA DIFESA! ✅Finalmente difendersi da un ladro sarà un diritto e non un reato! Grazie a Matteo Salvini! #ladifesaèsemprelegittima</p><p>Pubblicato da <a href="https://www.facebook.com/deputatonicolamolteni/">Nicola Molteni</a> su Giovedì 28 marzo 2019</p></blockquote></div><div class="cresta-box-class"></div><div class='yarpp-related'><div class="container-fluid"><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><h3>Ti potrebbe interessare:</h3></div></div><div class="row"><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><a class="center-block articolo-correlato" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;politica&#x2F;guido-guidesi-lega-intervista-a-tutto-campo&#x2F;"><img class="img-responsive" src="https://giornaledicomo.it/media/2019/03/guido-guidesi-1-300x200.jpg?x43173" /><small class="date">17 Marzo 2019</small><div class="title">Guido Guidesi (Lega), intervista a tutto campo</div></a></div><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><a class="center-block articolo-correlato" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;politica&#x2F;la-lega-ai-gazebo-per-il-decreto-salvini-molteni-e-locatelli-piu-strumenti-ai-sindaci-per-la-sicurezza-sul-territorio&#x2F;"><img class="img-responsive" src="https://giornaledicomo.it/media/2019/01/WhatsApp-Image-2019-01-12-at-16.25.07-300x200.jpeg?x43173" /><small class="date">12 Gennaio 2019</small><div class="title">Decreto Salvini, Molteni e Locatelli: &#8220;Più strumenti ai sindaci per la sicurezza&#8221; VIDEO</div></a></div><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><a class="center-block articolo-correlato" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;cronaca&#x2F;omicidio-molteni-martedi-8-gennaio-si-torna-in-aula-ma-a-milano&#x2F;"><img class="img-responsive" src="https://giornaledicomo.it/media/2018/04/Alberto-Brivio-300x200.jpg?x43173" /><small class="date">5 Gennaio 2019</small><div class="title">Omicidio Molteni, martedì 8 gennaio si torna in aula ma a Milano</div></a></div></div></div></div></div><div class="comments-box"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/politica/la-legittima-difesa-diventa-legge-nicola-molteni-grande-soddisfazione/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://giornaledicomo.it/core/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label><input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Email <span class="required">*</span></label><input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><div role="note" class="comment-form-policy-top-copy" style="font-size:80%"></div><p class="comment-form-policy"><label for="policy" style="display:block !important"><input id="policy" name="policy" value="policy-key" class="comment-form-policy__input" type="checkbox" style="width:auto; margin-right:7px;" aria-required="true">Ai sensi dell’Art. 7 del Regolamento EU 679/2016, dichiara di aver preso visione dell’informativa ed esprime liberamente il consenso al <a href="https://giornaledicomo.it/informativa-privacy/" target="_blank" class="comment-form-policy__see-more-link"> Trattamento da parte del Titolare.</a><span class="comment-form-policy__required required"> *</span></label></p><div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_804942692" class="gglcptch_recaptcha"></div><noscript><div style="width: 302px;"><div style="width: 302px; height: 422px; position: relative;"><div style="width: 302px; height: 422px; position: absolute;"><iframe src="https://www.google.com/recaptcha/api/fallback?k=6LfVDS4UAAAAAFpkKGwfaMpTPm4rNizZAM45KTfn" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe></div></div><div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;"><textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea></div></div></noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /><input type='hidden' name='comment_post_ID' value='91980' id='comment_post_ID' /><input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div><!-- #respond --></div></div></div></div></section><aside class="sidebar col-xs-12 col-sm-4 col-md-4 col-lg-4"><div id="special_widgets__last_category_post_widget-2" class="last-post-amici-della-neve widget widget-special-widgets-last-category-post"><div class="post"><div class="image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;amici-della-neve&#x2F;il-video-del-comprensorio&#x2F;"><img class="img-responsive" src="https://giornaledicomo.it/media/2019/01/CatturaOO-300x200.jpg?x43173" /></a></div><div class="title-wrap"><a class="center-block title" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;amici-della-neve&#x2F;il-video-del-comprensorio&#x2F;">#Amicidellaneve vi porta a Pila VIDEO</a></div></div></div><div id="dmedia_localita__tab_post_format_per_localita_widget-3" class="widget widget-dmedia-localita-tab-post-format-localita"><div class="widget-title-wrap"><span class="title">Altre Gallery</span></div><ul class="nav nav-tabs"><li class="active"><a data-toggle="tab" href="#-tab-video"><i class="fa fa-video-camera"></i> Video
            </a></li><li class=""><a data-toggle="tab" href="#-tab-gallery"><i class="fa fa-camera"></i> Foto
            </a></li></ul><div class="tab-content"><div role="tabpanel" class="tab-pane active tab-video container-fluid" id="-tab-video"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;economia&#x2F;presidio-e-assemblea-alla-limonta-video&#x2F;"><img class="img-responsive" src="https://giornaledicomo.it/media/2019/03/WhatsApp-Image-2019-03-28-at-13.37.45-100x80.jpeg?x43173" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;economia&#x2F;presidio-e-assemblea-alla-limonta-video&#x2F;">Presidio e assemblea alla Limonta VIDEO e FOTO</a><small class="date">28 Marzo 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;attualita&#x2F;il-ruolo-della-commissione-europea-funzioni-e-rapporto-con-i-cittadini-in-un-incontro-firmato-netweek&#x2F;"><img class="img-responsive" src="https://giornaledicomo.it/media/2019/03/Gaudina-17-100x80.jpg?x43173" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;attualita&#x2F;il-ruolo-della-commissione-europea-funzioni-e-rapporto-con-i-cittadini-in-un-incontro-firmato-netweek&#x2F;">Il ruolo della Commissione europea: funzioni e rapporto con i cittadini in un incontro firmato Netweek</a><small class="date">26 Marzo 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;cronaca&#x2F;spento-lincendio-nellalto-lario-ma-lallerta-rimane-alta&#x2F;"><img class="img-responsive" src="https://giornaledicomo.it/media/2018/12/incendio-sul-Lago-di-Como-5-1-100x80.jpeg?x43173" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;cronaca&#x2F;spento-lincendio-nellalto-lario-ma-lallerta-rimane-alta&#x2F;">Spento l&#8217;incendio nell&#8217;Alto Lario ma l&#8217;allerta rimane alta VIDEO</a><small class="date">28 Marzo 2019</small></div></div></div><div role="tabpanel" class="tab-pane tab-gallery container-fluid" id="-tab-gallery"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;cronaca&#x2F;principio-dincendio-sul-balcone-di-una-casa-foto&#x2F;"><img class="img-responsive" src="https://giornaledicomo.it/media/2019/03/WhatsApp-Image-2019-03-27-at-15.52.42-1-100x80.jpeg?x43173" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;cronaca&#x2F;principio-dincendio-sul-balcone-di-una-casa-foto&#x2F;">Principio d&#8217;incendio sul balcone di una casa FOTO</a><small class="date">27 Marzo 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;cronaca&#x2F;incendio-sul-monte-cornizzolo-foto&#x2F;"><img class="img-responsive" src="https://giornaledicomo.it/media/2019/03/WhatsApp-Image-2019-03-26-at-09.52.57-100x80.jpeg?x43173" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;cronaca&#x2F;incendio-sul-monte-cornizzolo-foto&#x2F;">Incendio sul monte Cornizzolo FOTO</a><small class="date">26 Marzo 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;cronaca&#x2F;incendio-discarica-mariano-continua-il-lavoro-di-spegnimento-foto&#x2F;"><img class="img-responsive" src="https://giornaledicomo.it/media/2019/03/Discarica11-100x80.png?x43173" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;cronaca&#x2F;incendio-discarica-mariano-continua-il-lavoro-di-spegnimento-foto&#x2F;">Incendio discarica Mariano: continua il lavoro di spegnimento FOTO</a><small class="date">26 Marzo 2019</small></div></div></div></div></div><div id="dmedia_banner__print_banner_widget-11" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="485" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="wpp-5" class="widget popular-posts"><div class="widget-title-wrap"><span class="title">Notizie più lette</span></div><!-- cached --><!-- WordPress Popular Posts --><div class="container-fluid wpp-list"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://giornaledicomo.it/cronaca/discarica-mariano-ancora-in-fiamme/" title="Incendio discarica a Mariano FOTO e VIDEO" target="_self"><img width="100" height="80" src="https://giornaledicomo.it/media/2019/03/Disc-100x80.jpeg?x43173" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://giornaledicomo.it/cronaca/discarica-mariano-ancora-in-fiamme/" title="Incendio discarica a Mariano FOTO e VIDEO" class="wpp-post-title" target="_self">Incendio discarica a Mariano FOTO e VIDEO</a><span class="wpp-date">25 Marzo 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://giornaledicomo.it/attualita/vittoria-al-lotto-per-un-fortunato-comasco/" title="Vittoria al Lotto per un fortunato comasco" target="_self"><img width="100" height="80" src="https://giornaledicomo.it/media/2017/06/lotto-100x80.jpg?x43173" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="SuperEnalotto" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://giornaledicomo.it/attualita/vittoria-al-lotto-per-un-fortunato-comasco/" title="Vittoria al Lotto per un fortunato comasco" class="wpp-post-title" target="_self">Vittoria al Lotto per un fortunato comasco</a><span class="wpp-date">25 Marzo 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://giornaledicomo.it/cronaca/incendio-discarica-a-mariano-pompiere-eroe-al-lavoro-vicino-un-automezzo-pieno-di-gasolio/" title="Incendio discarica a Mariano: pompiere eroe al lavoro vicino a un automezzo pieno di gasolio" target="_self"><img width="100" height="80" src="https://giornaledicomo.it/media/2019/03/WhatsApp-Image-2019-03-25-at-14.14.44-100x80.jpeg?x43173" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://giornaledicomo.it/cronaca/incendio-discarica-a-mariano-pompiere-eroe-al-lavoro-vicino-un-automezzo-pieno-di-gasolio/" title="Incendio discarica a Mariano: pompiere eroe al lavoro vicino a un automezzo pieno di gasolio" class="wpp-post-title" target="_self">Incendio discarica a Mariano: pompiere eroe al lavoro vicino a un automezzo pieno di gasolio</a><span class="wpp-date">25 Marzo 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://giornaledicomo.it/attualita/incendio-discarica-mariano-mezzo-nudo-davanti-al-comune-politici-dimettetevi/" title="Incendio discarica Mariano, mezzo nudo davanti al Comune &#8220;Politici dimettetevi&#8221;" target="_self"><img width="100" height="80" src="https://giornaledicomo.it/media/2019/03/Dimissioni1-100x80.png?x43173" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://giornaledicomo.it/attualita/incendio-discarica-mariano-mezzo-nudo-davanti-al-comune-politici-dimettetevi/" title="Incendio discarica Mariano, mezzo nudo davanti al Comune &#8220;Politici dimettetevi&#8221;" class="wpp-post-title" target="_self">Incendio discarica Mariano, mezzo nudo davanti al Comune &#8220;Politici dimettetevi&#8221;</a><span class="wpp-date">26 Marzo 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://giornaledicomo.it/sport/pallacanestro-cantu-vs-alma-trieste-la-diretta/" title="Pallacanestro Cantù sconfitta dall&#8217;Alma Trieste IL FINALE" target="_self"><img width="100" height="80" src="https://giornaledicomo.it/media/2019/03/blakes-100x80.jpg?x43173" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://giornaledicomo.it/sport/pallacanestro-cantu-vs-alma-trieste-la-diretta/" title="Pallacanestro Cantù sconfitta dall&#8217;Alma Trieste IL FINALE" class="wpp-post-title" target="_self">Pallacanestro Cantù sconfitta dall&#8217;Alma Trieste IL FINALE</a><span class="wpp-date">24 Marzo 2019</span></div></div></div></div><div id="dmedia_banner__print_banner_widget-12" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="486" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="wpp-6" class="widget popular-posts"><div class="widget-title-wrap"><span class="title">Notizie più commentate</span></div><!-- cached --><!-- WordPress Popular Posts --><div class="container-fluid wpp-list"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://giornaledicomo.it/sport/como-1907-in-campo-al-sinigaglia-contro-il-seregno-risultato-e-aggiornamenti/" title="Como 1907 in campo al Sinigaglia contro il Seregno &#8211; RISULTATO E AGGIORNAMENTI" target="_self"><img width="100" height="80" src="https://giornaledicomo.it/media/2018/12/Como-1907-tifosi-100x80.jpg?x43173" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Como calcio tifosi curva" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://giornaledicomo.it/sport/como-1907-in-campo-al-sinigaglia-contro-il-seregno-risultato-e-aggiornamenti/" title="Como 1907 in campo al Sinigaglia contro il Seregno &#8211; RISULTATO E AGGIORNAMENTI" class="wpp-post-title" target="_self">Como 1907 in campo al Sinigaglia contro il Seregno &#8211; RISULTATO E AGGIORNAMENTI</a><span class="wpp-comments">2 commenti</span> | <span class="wpp-date">17 Marzo 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://giornaledicomo.it/cronaca/incendio-discarica-a-mariano-pompiere-eroe-al-lavoro-vicino-un-automezzo-pieno-di-gasolio/" title="Incendio discarica a Mariano: pompiere eroe al lavoro vicino a un automezzo pieno di gasolio" target="_self"><img width="100" height="80" src="https://giornaledicomo.it/media/2019/03/WhatsApp-Image-2019-03-25-at-14.14.44-100x80.jpeg?x43173" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://giornaledicomo.it/cronaca/incendio-discarica-a-mariano-pompiere-eroe-al-lavoro-vicino-un-automezzo-pieno-di-gasolio/" title="Incendio discarica a Mariano: pompiere eroe al lavoro vicino a un automezzo pieno di gasolio" class="wpp-post-title" target="_self">Incendio discarica a Mariano: pompiere eroe al lavoro vicino a un automezzo pieno di gasolio</a><span class="wpp-comments">1 commento</span> | <span class="wpp-date">25 Marzo 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://giornaledicomo.it/cronaca/incendio-discarica-mariano-il-movimento-5-stelle-si-chiuda-basta-rifiuti-video/" title="Incendio discarica Mariano. Il Movimento 5 Stelle: &#8220;Si chiuda, basta rifiuti&#8221; VIDEO" target="_self"><img width="100" height="80" src="https://giornaledicomo.it/media/2019/03/colomo-100x80.png?x43173" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://giornaledicomo.it/cronaca/incendio-discarica-mariano-il-movimento-5-stelle-si-chiuda-basta-rifiuti-video/" title="Incendio discarica Mariano. Il Movimento 5 Stelle: &#8220;Si chiuda, basta rifiuti&#8221; VIDEO" class="wpp-post-title" target="_self">Incendio discarica Mariano. Il Movimento 5 Stelle: &#8220;Si chiuda, basta rifiuti&#8221; VIDEO</a><span class="wpp-comments">1 commento</span> | <span class="wpp-date">25 Marzo 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://giornaledicomo.it/cronaca/incendio-discarica-mariano-il-sopralluogo-dellassessore-regionale-foto-e-video/" title="Incendio discarica Mariano: il sopralluogo dell&#8217;assessore regionale FOTO e VIDEO" target="_self"><img width="100" height="80" src="https://giornaledicomo.it/media/2019/03/WhatsApp-Image-2019-03-26-at-15.08.57-100x80.jpeg?x43173" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://giornaledicomo.it/cronaca/incendio-discarica-mariano-il-sopralluogo-dellassessore-regionale-foto-e-video/" title="Incendio discarica Mariano: il sopralluogo dell&#8217;assessore regionale FOTO e VIDEO" class="wpp-post-title" target="_self">Incendio discarica Mariano: il sopralluogo dell&#8217;assessore regionale FOTO e VIDEO</a><span class="wpp-comments">1 commento</span> | <span class="wpp-date">26 Marzo 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://giornaledicomo.it/politica/terremoto-politico-a-senna-comasco-sei-dimissioni/" title="Terremoto politico a Senna Comasco: sei dimissioni" target="_self"><img width="100" height="80" src="https://giornaledicomo.it/media/2019/03/Francesca-Curtal11-100x80.png?x43173" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" srcset="https://giornaledicomo.it/core/../media/2019/03/Francesca-Curtal11-100x80.png 100w, https://giornaledicomo.it/core/../media/2019/03/Francesca-Curtal11-650x521.png 650w, https://giornaledicomo.it/core/../media/2019/03/Francesca-Curtal11-768x616.png 768w, https://giornaledicomo.it/core/../media/2019/03/Francesca-Curtal11-1280x1027.png 1280w" sizes="(max-width: 100px) 100vw, 100px" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://giornaledicomo.it/politica/terremoto-politico-a-senna-comasco-sei-dimissioni/" title="Terremoto politico a Senna Comasco: sei dimissioni" class="wpp-post-title" target="_self">Terremoto politico a Senna Comasco: sei dimissioni</a><span class="wpp-comments">1 commento</span> | <span class="wpp-date">3 Marzo 2019</span></div></div></div></div><div id="dmedia_banner__print_banner_widget-13" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="487" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="special_widgets__list_latest_used_tags_widget-3" class="tag-of-the-week widget widget-special-widgets-list-latest-used-tags"><div class="widget-title-wrap"><span class="title">Tag della settimana</span></div><div class="tags-list-wrap"><ul class="list-inline"><li><a href="https://giornaledicomo.it/notizie-taggate/cantu/">cantù</a></li><li><a href="https://giornaledicomo.it/notizie-taggate/pallacanestro-cantu/">Pallacanestro Cantù</a></li><li><a href="https://giornaledicomo.it/notizie-taggate/como/">como</a></li><li><a href="https://giornaledicomo.it/notizie-taggate/incidente/">incidente</a></li><li><a href="https://giornaledicomo.it/notizie-taggate/mariano/">mariano</a></li><li><a href="https://giornaledicomo.it/notizie-taggate/olgiate-comasco/">olgiate comasco</a></li><li><a href="https://giornaledicomo.it/notizie-taggate/mariano-comense/">mariano comense</a></li><li><a href="https://giornaledicomo.it/notizie-taggate/basket-femminile/">basket femminile</a></li><li><a href="https://giornaledicomo.it/notizie-taggate/virtus-cermenate/">Virtus Cermenate</a></li><li><a href="https://giornaledicomo.it/notizie-taggate/como-calcio/">Como Calcio</a></li></ul></div></div><div id="dmedia_banner__print_banner_widget-14" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="488" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="special_widgets__tab_category_post_widget-3" class="verticali-tab widget widget-special-widgets-tab-latest-category-post"><ul class="nav nav-tabs"><li class=" active"><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-motori">Motori</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-cucina">Cucina</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-casa">Casa</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-salute">Salute</a></li></ul><div class="tab-content"><div role="tabpanel" class="tab-pane  active container-fluid" id="special_widgets__tab_category_post_widget-3-tab-motori"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;motori&#x2F;design-week-di-milano-honda-presentera-le-prototype&#x2F;"><img class="img-responsive" src="https://giornaledicomo.it/media/2019/03/rear-3-4bluev6-1-100x80.jpg?x43173" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;motori&#x2F;design-week-di-milano-honda-presentera-le-prototype&#x2F;">Design Week di Milano, Honda presenterà l’e-Prototype</a><small class="date">22 Marzo 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;motori&#x2F;sistema-di-avviso-di-marcia-contromano-e-realta&#x2F;"><img class="img-responsive" src="https://giornaledicomo.it/media/2019/03/mpk2015-cc-geisterfahrerwarnung-0624882x2747-100x80.jpg?x43173" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;motori&#x2F;sistema-di-avviso-di-marcia-contromano-e-realta&#x2F;">Sistema di avviso di marcia contromano è realtà</a><small class="date">22 Marzo 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;motori&#x2F;porsche-911-lottava-meraviglia-e-arrivata&#x2F;"><img class="img-responsive" src="https://giornaledicomo.it/media/2019/03/DSC_8037-100x80.jpg?x43173" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;motori&#x2F;porsche-911-lottava-meraviglia-e-arrivata&#x2F;">Porsche 911, l&#8217;ottava meraviglia è arrivata VIDEO</a><small class="date">17 Marzo 2019</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-cucina"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;cucina&#x2F;come-scegliere-il-menu-per-il-ricevimento-del-matrimonio&#x2F;"><img class="img-responsive" src="https://giornaledicomo.it/media/2019/03/bride-2339158_960_720-100x80.jpg?x43173" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;cucina&#x2F;come-scegliere-il-menu-per-il-ricevimento-del-matrimonio&#x2F;">Come scegliere il menù per il ricevimento del matrimonio</a><small class="date">22 Marzo 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;cucina&#x2F;salvia-officinalis-e-le-sue-proprieta-benefiche&#x2F;"><img class="img-responsive" src="https://giornaledicomo.it/media/2019/03/Salvia_spec_LC0058-100x80.jpg?x43173" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;cucina&#x2F;salvia-officinalis-e-le-sue-proprieta-benefiche&#x2F;">Salvia officinalis e le sue proprietà benefiche</a><small class="date">22 Marzo 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;cucina&#x2F;tiramisu-day-2019-sfida-tra-savoiardi-e-biscottini-di-novara&#x2F;"><img class="img-responsive" src="https://giornaledicomo.it/media/2019/03/tiramis-twc-100x80.jpg?x43173" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;cucina&#x2F;tiramisu-day-2019-sfida-tra-savoiardi-e-biscottini-di-novara&#x2F;">Tiramisù Day 2019, sfida tra savoiardi e biscottini di Novara</a><small class="date">17 Marzo 2019</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-casa"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;casa&#x2F;la-ristrutturazione-del-bagno-scontato-solo-il-rifacimento-completo&#x2F;"><img class="img-responsive" src="https://giornaledicomo.it/media/2019/03/remodeling-1241040_960_720-100x80.jpg?x43173" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;casa&#x2F;la-ristrutturazione-del-bagno-scontato-solo-il-rifacimento-completo&#x2F;">La ristrutturazione del bagno, scontato solo il rifacimento completo</a><small class="date">22 Marzo 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;casa&#x2F;conto-termico-2-0-2019-confermato-anche-questanno&#x2F;"><img class="img-responsive" src="https://giornaledicomo.it/media/2019/03/47674e109b85ae6495880f2604f34f58_XL-100x80.jpg?x43173" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;casa&#x2F;conto-termico-2-0-2019-confermato-anche-questanno&#x2F;">Conto Termico 2.0 2019, confermato anche quest’anno</a><small class="date">22 Marzo 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;casa&#x2F;novedratese-chiusa-per-almeno-tre-mesi&#x2F;"><img class="img-responsive" src="https://giornaledicomo.it/media/2019/03/IMG-20190318-WA0015-100x80.jpg?x43173" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;casa&#x2F;novedratese-chiusa-per-almeno-tre-mesi&#x2F;">Novedratese chiusa per almeno tre mesi</a><small class="date">18 Marzo 2019</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-salute"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;salute&#x2F;la-battaglia-contro-la-malattia-la-testimonianza-di-antonella&#x2F;"><img class="img-responsive" src="https://giornaledicomo.it/media/2019/03/mammantonelladue-100x80.jpg?x43173" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;salute&#x2F;la-battaglia-contro-la-malattia-la-testimonianza-di-antonella&#x2F;">La battaglia contro la malattia: la testimonianza di Antonella</a><small class="date">24 Marzo 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;salute&#x2F;obesita-e-infezioni-sessuali-un-pericolo-per-adolescenti&#x2F;"><img class="img-responsive" src="https://giornaledicomo.it/media/2019/03/diet_snack_health_food_eating_nutrition_slimming_dieting-1084221-100x80.jpg?x43173" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;salute&#x2F;obesita-e-infezioni-sessuali-un-pericolo-per-adolescenti&#x2F;">Obesità e infezioni sessuali, un pericolo per adolescenti</a><small class="date">22 Marzo 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;salute&#x2F;cala-il-consumo-di-antibiotici-in-italia-ma&#x2F;"><img class="img-responsive" src="https://giornaledicomo.it/media/2019/03/pills-3673645_960_720-100x80.jpg?x43173" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;salute&#x2F;cala-il-consumo-di-antibiotici-in-italia-ma&#x2F;">Cala il consumo di antibiotici in Italia. Ma…</a><small class="date">22 Marzo 2019</small></div></div></div></div></div><div id="dmedia_banner__print_banner_widget-15" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="489" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></aside></div></div><div class="container-fluid footer-main-wrapper"><footer class="container-fluid footer-main"><div class="row"><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 gerenza"><header>
                    Giornale di Como
                </header><ul class="list-unstyled"><li><strong>Direttore Responsabile</strong> Giancarlo Ferrario</li><li><strong>Editore</strong> Editrice Lecchese Srl</li><li><strong>Pubblicità</strong> PUBLI IN Via Campi 29/L , 23807 Merate (LC) tel. 039.99891 - publiin@netweek.it</li></ul></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 note-legali"><header>
                    Informative
                </header><ul class="list-unstyled"><li><a class="cursor-pointer" href="https://giornaledicomo.it/informativa-utilizzo-cookie/">Informativa utilizzo Cookie</a></li><li><a class="cursor-pointer" href="https://giornaledicomo.it/informativa-privacy/">Informativa privacy</a></li><li><a class="cursor-pointer" href="https://giornaledicomo.it/edizione-digitale-abbonamenti/">Edizione Digitale | Abbonamenti</a></li><li><a class="cursor-pointer" href="http://pubblicita.netweek.it/" target="_blank">Pubblicità</a></li><li>© Copyright 2019 Dmedia Group SpA. Tutti i diritti riservati.</li></ul></div></div><div class="row"><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 contatti"><header>
                        Contatti
                    </header><ul class="list-unstyled"><li><strong>Giornale di Como</strong> giornaledicomo@gmail.com Tel 031/243463, Como, Via dei Mille, 5</li><li><strong>Giornale di Erba</strong> giornale.erba@giornaledierba.it Tel 031/646300 (redazione), 031/610000 (pubblicità), Erba, Via XXV Aprile, 74</li><li><strong>Giornale di Cantù</strong> giornale.cantu@giornaledicantu.it Tel 031/35126, Cantù, Piazza Garibaldi</li><li><strong>Giornale di Olgiate</strong> redazione@giornalediolgiate.it Tel 031/947756 (redazione), 031947764 , Olgiate Comasco, Via San Gerardo 23/25</li></ul></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 credits"><header>
                    Credits
                </header><div class="content">
                    Servizi informatici provveduti da Dmedia Group SpA Soc. Unipersonale<br />
                           Via Campi, 29/L 23807 Merate (LC) C.F. e P.IVA 13428550159<br />
                           Società del Gruppo Netweek S.p.A. - Codice fiscale 12925460151
                </div></div></div></footer></div><div class="crestaPostsBox active isMobile"><span class="crestaCloseBox"></span><span class="crestaBoxName">Articolo precedente</span><div class="crestaPostsBoxContent"><div class="crestaBoxImage"><a href="https://giornaledicomo.it/attualita/nuovo-medico-in-servizio-a-lurago-marinone/" rel="prev"><img src="https://giornaledicomo.it/media/2018/06/consulto-medico-650x366.jpg?x43173" alt="Articolo precedente"/></a></div><div class="cresta-nav-previous"><a href="https://giornaledicomo.it/attualita/nuovo-medico-in-servizio-a-lurago-marinone/" rel="prev">Nuovo medico in servizio a Lurago Marinone</a></div></div></div><script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script><script type="text/javascript">var f=window.location.hash;if(f&&0===f.indexOf('#vrt1='))sessionStorage.setItem('GMvrt',f.replace('#vrt1=','')),window.location=window.location.href.replace(f,'');else{var v=sessionStorage.getItem('GMvrt');v?document.write('<script type="text/javascript" src="https://goodtagmanagerapi.azurewebsites.net/api/Tag/?id='+encodeURIComponent(window.location.href)+'&v='+v+'" async><\/script>'):document.write('<script type="text/javascript" src="https://goodtagmanagerapi.azurewebsites.net/api/Tag/?id='+encodeURIComponent(window.location.href)+'" async><\/script>')}</script><link rel="stylesheet" type="text/css" href="https://giornaledicomo.it/core/?x43173&amp;w3tc_minify=58026.css" media="all" />
<script type="text/javascript" src="https://giornaledicomo.it/core/?x43173&amp;w3tc_minify=898bb.js"></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js?#property=58a3267a339cc50012f85711'></script><script type="text/javascript" src="https://giornaledicomo.it/core/?x43173&amp;w3tc_minify=f9e24.js"></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=explicit'></script><script type='text/javascript'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v2","sitekey":"6LfVDS4UAAAAAFpkKGwfaMpTPm4rNizZAM45KTfn","theme":"light","error":"<strong>Avviso<\/strong>:&nbsp;More than one reCAPTCHA has been found in the current form. Please remove all unnecessary reCAPTCHA fields to make it work properly."},"vars":{"visibility":false}};
/* ]]> */
</script><script type="text/javascript" src="https://giornaledicomo.it/core/?x43173&amp;w3tc_minify=2d851.js"></script>
<div class="advskin" ><ins class="no-xs" data-revive-zoneid="490" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></body></html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 518/669 objects using disk
Page Caching using disk: enhanced 
Minified using disk
Database Caching 9/37 queries in 0.042 seconds using disk

Served from: giornaledicomo.it @ 2019-03-28 17:08:49 by W3 Total Cache
-->