<!doctype html>
<!--[if lt IE 7]><html class="no-js ie ie6 lt-ie9 lt-ie8 lt-ie7" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]><html class="no-js ie ie7 lt-ie9 lt-ie8" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]><html class="no-js ie ie8 lt-ie9" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
    <head><link rel="stylesheet" type="text/css" href="https://giornaledicomo.it/core/?x77922&amp;w3tc_minify=7ca8c.css" media="all" />

        <meta charset="UTF-8" />
<title>Basket C Gold domani big match Cermenate-Gazzada - Giornale di Como</title><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<meta name="description" content="Basket C Gold il 12° turno del girone Ovest punta i fari sulla Brianza dove domani sera si giocheranno Virtus Cermenate-Gazzada e Gorla Cantù-Opera"/>
<link rel="canonical" href="https://giornaledicomo.it/sport/basket-c-gold-domani-big-match-cermenate-gazzada/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Basket C Gold domani big match Cermenate-Gazzada - Giornale di Como" />
<meta property="og:description" content="Basket C Gold il 12° turno del girone Ovest punta i fari sulla Brianza dove domani sera si giocheranno Virtus Cermenate-Gazzada e Gorla Cantù-Opera" />
<meta property="og:url" content="https://giornaledicomo.it/sport/basket-c-gold-domani-big-match-cermenate-gazzada/" />
<meta property="og:site_name" content="Giornale di Como" />
<meta property="article:tag" content="Basaket C Gold" />
<meta property="article:tag" content="Basket maschile" />
<meta property="article:tag" content="Gorla Cantù" />
<meta property="article:tag" content="le Bocce Erba" />
<meta property="article:tag" content="Virtus Cermenate" />
<meta property="article:section" content="Sport" />
<meta property="article:published_time" content="2018-11-30T18:01:27+00:00" />
<meta property="article:modified_time" content="2018-11-30T16:01:49+00:00" />
<meta property="og:updated_time" content="2018-11-30T16:01:49+00:00" />
<meta property="og:image" content="https://giornaledicomo.it/media/2018/11/Cermenate-sesta-vittoria.jpg" />
<meta property="og:image:secure_url" content="https://giornaledicomo.it/media/2018/11/Cermenate-sesta-vittoria.jpg" />
<meta property="og:image:width" content="768" />
<meta property="og:image:height" content="960" />
<meta property="og:image:alt" content="basket c gold Virtus Cermenate" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Basket C Gold il 12° turno del girone Ovest punta i fari sulla Brianza dove domani sera si giocheranno Virtus Cermenate-Gazzada e Gorla Cantù-Opera" />
<meta name="twitter:title" content="Basket C Gold domani big match Cermenate-Gazzada - Giornale di Como" />
<meta name="twitter:image" content="https://giornaledicomo.it/media/2018/11/Cermenate-sesta-vittoria.jpg" />

<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel="alternate" type="application/rss+xml" title="Giornale di Como &raquo; Basket C Gold domani big match Cermenate-Gazzada Feed dei commenti" href="https://giornaledicomo.it/sport/basket-c-gold-domani-big-match-cermenate-gazzada/feed/" />











<script type="text/javascript" src="https://giornaledicomo.it/core/?x77922&amp;w3tc_minify=74d99.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var dmediaBannerOpts = {"revive_script_url":"https:\/\/ads.netweek.it\/www\/delivery\/asyncjs.php","only_if_cookie_accepted":""};
/* ]]> */
</script>
<script type="text/javascript" src="https://giornaledicomo.it/core/?x77922&amp;w3tc_minify=7e8ec.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var netweekCmpOpts = {"site_name":"Giornale di Como","site_home_url":"https:\/\/giornaledicomo.it\/","site_privacy_url":"https:\/\/giornaledicomo.it\/informativa-privacy\/","site_cookie_url":"https:\/\/giornaledicomo.it\/informativa-utilizzo-cookie\/","site_logo":"https:\/\/giornaledicomo.it\/core\/..\/media\/2017\/11\/logo-giornale-di-como.png"};
/* ]]> */
</script>
<script type="text/javascript" src="https://giornaledicomo.it/core/?x77922&amp;w3tc_minify=e6f76.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"1","sampling_rate":"50","ajax_url":"https:\/\/giornaledicomo.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"74973","token":"43f1545346","debug":""};
/* ]]> */
</script>
<script type="text/javascript" src="https://giornaledicomo.it/core/?x77922&amp;w3tc_minify=00f07.js"></script>

<link rel='https://api.w.org/' href='https://giornaledicomo.it/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://giornaledicomo.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgiornaledicomo.it%2Fsport%2Fbasket-c-gold-domani-big-match-cermenate-gazzada%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://giornaledicomo.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgiornaledicomo.it%2Fsport%2Fbasket-c-gold-domani-big-match-cermenate-gazzada%2F&#038;format=xml" />
<style type='text/css'>
					.crestaBoxImage {height: 73px; }
					.crestaBoxImage img {width: 98px; }
					
					.crestaPostsBox.show { -webkit-box-shadow: 0 0 3px rgba(0, 0, 0, 0.2); -moz-box-shadow: 0 0 3px rgba(0, 0, 0, 0.2); box-shadow: 0 0 3px rgba(0, 0, 0, 0.2);}
					
					.crestaPostsBox { width: 410px; right: -410px; bottom: 10%; z-index: 99; font-size: 13px; line-height: 20px; }
					.crestaPostsBox.show {right: 0px;}
					@media all and (max-width: 767px) {
						.crestaPostsBox {right: -100%;}
						.crestaPostsBox.show {right: 0px;}
					}
				</style>
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-28744272-11', 'auto');
			ga('set', 'anonymizeIp', true);
			ga('send', 'pageview');
		</script>

	<script id='SP10b5874d-a0bb-4bcd-85c3-a8f701099f06' src='https://goodtagmanagerapi.azurewebsites.net/api/Placement/?id=10b5874d-a0bb-4bcd-85c3-a8f701099f06' async></script><script id='SP3a808652-675c-474e-8538-a8f70109b3f2' src='https://goodtagmanagerapi.azurewebsites.net/api/Placement/?id=3a808652-675c-474e-8538-a8f70109b3f2' async></script>      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="/contents/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://giornaledicomo.it/core");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '0d6d4ab1-6d22-45ed-aa3f-7aab798beede';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Giornale di Como";
oneSignal_options['welcomeNotification']['message'] = "Grazie per aver attivato le nostre notifiche";
oneSignal_options['welcomeNotification']['url'] = "https://giornaledicomo.it/";
oneSignal_options['path'] = "/contents/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.50dac47a-d084-4e57-bf73-88f5ab7beb6e";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Desideri ricevere notifiche e rimanere aggiornato con le ultime notizie?';
oneSignal_options['promptOptions']['acceptButtonText'] = 'SI';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO';
oneSignal_options['promptOptions']['siteName'] = 'Giornale di Como';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

</head><body class="post-template-default single single-post postid-74973 single-format-standard wp-custom-logo"><header class="container header-main"><div class="row row-mobile-gruppo-netweek hidden-md hidden-lg"><div class="col-xs-12 gruppo-netweek"><a href="http://www.netweek.it/" target="_blank"><img src="/contents/themes/portali-netweek/assets/dist/img/logo-netweek-mobile.png?x77922" /></a></div></div><div class="row row-bottom-tools hidden-xs"><div class="col-sm-6 col-md-4 links-top"><ul class="list-inline"><li><a class="cursor-pointer" href="https://giornaledicomo.it/edizione-digitale-abbonamenti/">Edizione Digitale | Abbonamenti</a></li><li><a class="cursor-pointer" href="http://pubblicita.netweek.it/" target="_blank">Pubblicità</a></li></ul></div><div class="col-md-4 hidden-sm text-center gruppo-netweek">
            Testata del Gruppo <a href="http://www.netweek.it/" target="_blank"><img src="/contents/themes/portali-netweek/assets/dist/img/logo-netweek-desktop.png?x77922" /></a></div><div class="col-sm-6 col-md-4 text-right ricerca-e-social"><form role="search" method="get" class="form-ricerca" action="https://giornaledicomo.it"><input type="search" class="search-field" placeholder="Cerca ..." value="" name="s"><button type="submit"><i class="fa fa-search"></i></button></form><ul class="list-inline list-social"><li><a target="_blank" class="cursor-pointer" title="Seguici su facebook" href="https://www.facebook.com/giornaledicomo"><i class="fa fa-facebook"></i></a></li><li><a target="_blank" class="cursor-pointer" title="Apri feed notizie" href="https://giornaledicomo.it/feed/"><i class="fa fa-rss"></i></a></li></ul></div></div><div class="row row-intestazione"><div class="hidden-xs col-sm-3 advmanchette-wrap"><div class="advmanchette"><ins class="no-xs" data-revive-zoneid="483" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div><div class="hidden-sm hidden-md hidden-lg col-xs-2 mobile-sx"><a class="cursor-pointer" data-toggle="collapse" data-target="body > .container.navbars-mobile" ><i class="fa fa-bars"></i></a></div><div class="col-xs-8 col-sm-6 col-md-6 col-lg-6 col-logo"><a href="https://giornaledicomo.it/" class="custom-logo-link" rel="home" itemprop="url"><img width="515" height="79" src="https://giornaledicomo.it/media/2017/11/logo-giornale-di-como.png?x77922" class="custom-logo" alt="Giornale di Como" itemprop="logo" /></a></div><div class="hidden-xs col-sm-3 advmanchette-wrap"><div class="advmanchette"><ins class="no-xs" data-revive-zoneid="483" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div><div class="hidden-sm hidden-md hidden-lg col-sx-2 mobile-dx"><a target="_blank" class="cursor-pointer" title="Seguici su facebook" href="https://www.facebook.com/giornaledicomo"><i class="fa fa-facebook"></i></a></div></div></header><div class="container navbars-desktop hidden-xs"><div class="row"><nav class="col-xs-12 col-sm-12 col-md-12 col-lg-12 navbar navbar-default menu-desktop-principale"><div><ul class="nav navbar-nav"><li class="home menu-item menu-item-type-custom menu-item-object-custom menu-item-6"><a href="/" target="" title="">Home</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-11"><a href="https://giornaledicomo.it/notizie-locali/como/" target="" title="">Como Città</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-9"><a href="https://giornaledicomo.it/notizie-locali/cantu/" target="" title="">Canturino</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-17"><a href="https://giornaledicomo.it/notizie-locali/mariano/" target="" title="">Marianese</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-13"><a href="https://giornaledicomo.it/notizie-locali/erba/" target="" title="">Erba</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-15"><a href="https://giornaledicomo.it/notizie-locali/lago/" target="" title="">Lago</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-19"><a href="https://giornaledicomo.it/notizie-locali/olgiate/" target="" title="">Olgiatese</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-7"><a href="https://giornaledicomo.it/notizie-locali/bassa-comasca/" target="" title="">Bassa Comasca</a></li><li class="tv alternative menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-21"><a href="https://giornaledicomo.it/multimedia/como-tv/" target="" title="">TV</a></li><li class="gallery alternative menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-22"><a href="https://giornaledicomo.it/multimedia/gallery/" target="" title="">Gallery</a></li></ul></div></nav></div><div class="row row-advbillboard hidden-xs"><div class="col-sm-12 text-center"><div class="advbillboard"><ins class="no-xs" data-revive-zoneid="482" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div></div><div class="row"><nav class="col-xs-12 col-sm-12 col-md-12 col-lg-12 navbar navbar-default menu-desktop-secondario"><div><ul class="nav navbar-nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="https://giornaledicomo.it/notizie/cronaca/" target="" title="">Cronaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="https://giornaledicomo.it/notizie/attualita/" target="" title="">Attualità</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="https://giornaledicomo.it/notizie/economia/" target="" title="">Economia e scuola</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="https://giornaledicomo.it/notizie/politica/" target="" title="">Politica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="https://giornaledicomo.it/notizie/cultura-e-turismo/" target="" title="">Cultura e turismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-43"><a href="https://giornaledicomo.it/notizie/sport/" target="" title="">Sport</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45"><a href="https://giornaledicomo.it/commenti/" target="" title="">Commenti</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="https://giornaledicomo.it/notizie/motori/" target="" title="">Motori</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a href="https://giornaledicomo.it/notizie/salute/" target="" title="">Salute</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="https://giornaledicomo.it/notizie/cucina/" target="" title="">Cucina</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="https://giornaledicomo.it/notizie/casa/" target="" title="">Casa</a></li></ul></div></nav></div></div><div class="container hidden-sm hidden-md hidden-lg collapse navbars-mobile"><div class="row"><div class="col-xs-12"><form role="search" method="get" class="form-ricerca" action="https://giornaledicomo.it"><input type="search" class="search-field" placeholder="Cerca ..." value="" name="s"><button type="submit"><i class="fa fa-search"></i></button></form></div></div><div class="row"><div class="col-xs-6 menu-mobile-sinistro"><ul class="list-unstyled"><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-12"><a href="https://giornaledicomo.it/notizie-locali/como/" target="" title="">Como Città</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-10"><a href="https://giornaledicomo.it/notizie-locali/cantu/" target="" title="">Canturino</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-18"><a href="https://giornaledicomo.it/notizie-locali/mariano/" target="" title="">Marianese</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-14"><a href="https://giornaledicomo.it/notizie-locali/erba/" target="" title="">Erba</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-16"><a href="https://giornaledicomo.it/notizie-locali/lago/" target="" title="">Lago</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-20"><a href="https://giornaledicomo.it/notizie-locali/olgiate/" target="" title="">Olgiatese</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-8"><a href="https://giornaledicomo.it/notizie-locali/bassa-comasca/" target="" title="">Bassa Comasca</a></li><li class="gallery menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-23"><a href="https://giornaledicomo.it/multimedia/gallery/" target="" title="">Gallery</a></li><li class="tv menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-24"><a href="https://giornaledicomo.it/multimedia/como-tv/" target="" title="">Como TV</a></li></ul></div><div class="col-xs-6 menu-mobile-destro"><ul class="list-unstyled"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="https://giornaledicomo.it/notizie/cronaca/" target="" title="">Cronaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="https://giornaledicomo.it/notizie/attualita/" target="" title="">Attualità</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36"><a href="https://giornaledicomo.it/notizie/economia/" target="" title="">Economia e scuola</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a href="https://giornaledicomo.it/notizie/politica/" target="" title="">Politica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="https://giornaledicomo.it/notizie/cultura-e-turismo/" target="" title="">Cultura e turismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-44"><a href="https://giornaledicomo.it/notizie/sport/" target="" title="">Sport</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="https://giornaledicomo.it/notizie/motori/" target="" title="">Motori</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42"><a href="https://giornaledicomo.it/notizie/salute/" target="" title="">Salute</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="https://giornaledicomo.it/notizie/cucina/" target="" title="">Cucina</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a href="https://giornaledicomo.it/notizie/casa/" target="" title="">Casa</a></li></ul></div></div></div><div class="container main-container"><div class="row row-advleaderboard hidden-xs"><div class="col-sm-12 col-md-12 col-lg-12"><div class="advleaderboard"><ins class="no-xs" data-revive-zoneid="484" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div></div><div class="row row-advmobile-header hidden-sm hidden-md hidden-lg"><div class="col-xs-12"><div class="advmobile-header"><ins class="no-sm no-md no-lg" data-revive-zoneid="481" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div></div><div class="row row-breadcrumb"><div class="col-xs-12 col-sm-12 col-lg-12"><ol class="breadcrumb"><li><a href="/"><i class="fa fa-home"></i></a></li><li><a href="https://giornaledicomo.it/notizie/sport/">Sport</a></li><li class="active">Basket C Gold domani big match Cermenate-Gazzada</li></ol></div></div><div class="row style-content-with-sidebar"><section class="content col-xs-12 col-sm-8 col-md-8 col-lg-8"><div class="container-fluid container-post no-padding"><div class="row row-header"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 header-wrap"><header><a class="categoria" href="https://giornaledicomo.it/notizie/sport/">
                            Sport
                                                    </a><a class="localita" href="https://giornaledicomo.it/notizie-locali/brianza/">Brianza</a><a class="localita" href="https://giornaledicomo.it/notizie-locali/cantu/">Cantù</a><a class="localita" href="https://giornaledicomo.it/notizie-locali/erba/">Erba</a><small class="date">30 novembre 2018</small><span class="comment-count hidden-xs hidden-sm"><i class="fa fa-comment"></i> 0 commenti</span></header></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 page-title-wrap"><h1 class="page-title" >Basket C Gold domani big match Cermenate-Gazzada</h1></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 page-subtitle-wrap"><h2 class="page-subtitle">Basket C Gold verso 12° turno girone Ovest.</h2></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 social-share-wrap"><span class="sharethis-inline-share-buttons"></span></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 post-image-wrap"><div class="post-image"><img class="img-responsive center-block" src="https://giornaledicomo.it/media/2018/11/Cermenate-sesta-vittoria-520x650.jpg?x77922" /></div></div></div><div class="row"><div class="col-md-2 col-lg-2 hidden-xs hidden-sm social-share-verticale-wrap"><span class="sharethis-inline-share-buttons"></span></div><div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 post-content-wrap"><div class="banner-article-before"><ins class="Array" data-revive-zoneid="663" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div class="post-content"><p>Basket C Gold verso 12° turno girone Ovest.</p><h2>Basket C Gold il rilanciato Gorla Cantù ospita Opera</h2><p>Il penultimo turno del campionato di basket C Gold punta i fari nel girone Ovest sulla Brianza. Domani sera infatti campi osservati speciali saranno sia quello di Cermenate che la Parini di Cantù. A Cermenate infatti andrà in scena il big match d&#8217;alta quota tra i lanciatissimi locali del Virtus in gas da sei vittorie contro il Gazzada Schianno. Poco distante a Cantù il Gorla Team ABC , tornato settimana scorsa al successo proprio contro Gazzada, cercano il bis a spese del fanalino Opera. Riposa invece Le Bocce Erba.</p><div class="advnative-in-article"><script type="text/javascript" async="true" src="//fo-api.omnitagjs.com/fo-api/ot.js?Placement=dda725a987fcb0832efa0b78091af25a"></script></div><p><strong>Programma del 12° turno penultimo andata</strong><br />
Sabato 1 dicembre: Arcisate-Milanotre, Virtus Cermenate-Gazzada Schianno (ore 21), Gorla Cantù-Opera (ore 21), Gallarate-Cislago; domenica 2 Nervianese-Saronno; Busto Arsizio-Mortara. Riposa Erba.</p><p><strong>Classifica girone Ovest</strong><br />
Robur Saronno 16; Virtus Cermenate, Gazzada Schianno , Nervianese 14; Mortara, Milanotre Basiglio 12; Gallarate, Arcisate, Busto Arsizio 10; Gorla Team ABC Cantù, Cislago 6; Le Bocce Erba, Opera 4.</p><div style="clear:both; margin-top:0em; margin-bottom:10px;"><a href="https://giornaledicomo.it/sport/basket-maschile-stasera-tre-ex-canturini-in-campo-con-litalia/" target="_self" class="u2e749775ed924cee9eb20536860df3dc"><!-- INLINE RELATED POSTS 1/1 //--><style> .u2e749775ed924cee9eb20536860df3dc { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:#eaeaea; border:0!important; border-left:4px solid #34495E!important; text-decoration:none; } .u2e749775ed924cee9eb20536860df3dc:active, .u2e749775ed924cee9eb20536860df3dc:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .u2e749775ed924cee9eb20536860df3dc { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .u2e749775ed924cee9eb20536860df3dc .ctaText { font-weight:bold; color:#2980B9; text-decoration:none; font-size: 16px; } .u2e749775ed924cee9eb20536860df3dc .postTitle { color:#000000; text-decoration: underline!important; font-size: 16px; } .u2e749775ed924cee9eb20536860df3dc:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">Leggi anche:</span>&nbsp; <span class="postTitle">Basket maschile stasera tre ex canturini in campo con l'Italia</span></div></a></div><p style="text-align: center;"><a href="http://giornaledicomo.it/"><strong>TORNA ALLA HOME E GUARDA TUTTE LE ALTRE NOTIZIE IN MENU</strong></a></p><div class="cresta-box-class"></div><div class='yarpp-related'><div class="container-fluid"><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><h3>Ti potrebbe interessare:</h3></div></div><div class="row"><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><a class="center-block articolo-correlato" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;sport&#x2F;basket-c-gold-domani-in-campo-le-malate-erba-e-cantu&#x2F;"><img class="img-responsive" src="https://giornaledicomo.it/media/2018/11/Le-Bocce-erba-2018-19-300x200.jpg?x77922" /><small class="date">23 novembre 2018</small><div class="title">Basket C Gold domani in campo le malate Erba e Cantù</div></a></div><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><a class="center-block articolo-correlato" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;sport&#x2F;basket-c-gold-sorride-solo-la-virtus-cermenate&#x2F;"><img class="img-responsive" src="https://giornaledicomo.it/media/2018/09/Virtus-Cermenate-2018-19-300x200.jpg?x77922" /><small class="date">12 novembre 2018</small><div class="title">Basket C Gold sorride solo la Virtus Cermenate</div></a></div><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><a class="center-block articolo-correlato" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;sport&#x2F;basket-c-gold-torna-al-successo-la-virtus-cermenate&#x2F;"><img class="img-responsive" src="https://giornaledicomo.it/media/2018/09/Virtus-Cermenate-2018-19-300x200.jpg?x77922" /><small class="date">30 ottobre 2018</small><div class="title">Basket C Gold torna al successo la Virtus Cermenate</div></a></div></div></div></div></div><div class="post-tags"><strong><i class="fa fa-tags"></i>Tag</strong><a href="https://giornaledicomo.it/notizie-taggate/basaket-c-gold/">Basaket C Gold</a><span class="sep">,</span><a href="https://giornaledicomo.it/notizie-taggate/basket-maschile/">Basket maschile</a><span class="sep">,</span><a href="https://giornaledicomo.it/notizie-taggate/gorla-cantu/">Gorla Cantù</a><span class="sep">,</span><a href="https://giornaledicomo.it/notizie-taggate/le-bocce-erba/">le Bocce Erba</a><span class="sep">,</span><a href="https://giornaledicomo.it/notizie-taggate/virtus-cermenate/">Virtus Cermenate</a></div><div class="comments-box"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/sport/basket-c-gold-domani-big-match-cermenate-gazzada/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://giornaledicomo.it/core/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label><input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Email <span class="required">*</span></label><input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><div role="note" class="comment-form-policy-top-copy" style="font-size:80%"></div><p class="comment-form-policy"><label for="policy" style="display:block !important"><input id="policy" name="policy" value="policy-key" class="comment-form-policy__input" type="checkbox" style="width:auto; margin-right:7px;" aria-required="true">I have read and accepted the <a href="https://giornaledicomo.it/informativa-privacy/" target="_blank" class="comment-form-policy__see-more-link"> Trattamento da parte del Titolare.</a><span class="comment-form-policy__required required"> *</span></label></p><div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_2055015684" class="gglcptch_recaptcha"></div><noscript><div style="width: 302px;"><div style="width: 302px; height: 422px; position: relative;"><div style="width: 302px; height: 422px; position: absolute;"><iframe src="https://www.google.com/recaptcha/api/fallback?k=6LfVDS4UAAAAAFpkKGwfaMpTPm4rNizZAM45KTfn" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe></div></div><div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;"><textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea></div></div></noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /><input type='hidden' name='comment_post_ID' value='74973' id='comment_post_ID' /><input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div><!-- #respond --></div></div></div></div></section><aside class="sidebar col-xs-12 col-sm-4 col-md-4 col-lg-4"><div id="dmedia_localita__tab_post_format_per_localita_widget-3" class="widget widget-dmedia-localita-tab-post-format-localita"><div class="widget-title-wrap"><span class="title">Altre Gallery</span></div><ul class="nav nav-tabs"><li class="active"><a data-toggle="tab" href="#-tab-video"><i class="fa fa-video-camera"></i> Video
            </a></li><li class=""><a data-toggle="tab" href="#-tab-gallery"><i class="fa fa-camera"></i> Foto
            </a></li></ul><div class="tab-content"><div role="tabpanel" class="tab-pane active tab-video container-fluid" id="-tab-video"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;economia&#x2F;festival-della-meccanica-prima-edizione-per-valorizzare-il-settore-video&#x2F;"><img class="img-responsive" src="https://giornaledicomo.it/media/2018/11/20181129_211117-100x80.jpg?x77922" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;economia&#x2F;festival-della-meccanica-prima-edizione-per-valorizzare-il-settore-video&#x2F;">Festival della Meccanica, prima edizione per valorizzare il settore VIDEO</a><small class="date">30 novembre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;cronaca&#x2F;rimorchio-camion-in-fiamme-sulla-statale-36-a-mandello&#x2F;"><img class="img-responsive" src="https://giornaledicomo.it/media/2018/11/WhatsApp-Image-2018-11-30-at-09.21.22-3-100x80.jpeg?x77922" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;cronaca&#x2F;rimorchio-camion-in-fiamme-sulla-statale-36-a-mandello&#x2F;">Rimorchio camion in fiamme sulla Statale 36 a Mandello VIDEO</a><small class="date">30 novembre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;cronaca&#x2F;auto-contro-moto-a-uggiate-trevano-ferito-ragazzo-di-20-anni-video&#x2F;"><img class="img-responsive" src="https://giornaledicomo.it/media/2018/11/ebcadc8d-d132-4f90-aa75-57a39bddf439-100x80.jpeg?x77922" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;cronaca&#x2F;auto-contro-moto-a-uggiate-trevano-ferito-ragazzo-di-20-anni-video&#x2F;">Auto contro moto a Uggiate Trevano, ferito ragazzo di 20 anni VIDEO</a><small class="date">29 novembre 2018</small></div></div></div><div role="tabpanel" class="tab-pane tab-gallery container-fluid" id="-tab-gallery"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;cronaca&#x2F;carrozzeria-cantu-in-fiamme-foto-e-video&#x2F;"><img class="img-responsive" src="https://giornaledicomo.it/media/2018/11/WhatsApp-Image-2018-11-30-at-14.26.20-100x80.jpeg?x77922" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;cronaca&#x2F;carrozzeria-cantu-in-fiamme-foto-e-video&#x2F;">Carrozzeria Cantù in fiamme FOTO e VIDEO</a><small class="date">30 novembre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;cronaca&#x2F;incidente-a-carlazzo-donna-incinta-in-gravi-condizioni-foto&#x2F;"><img class="img-responsive" src="https://giornaledicomo.it/media/2018/11/WhatsApp-Image-2018-11-29-at-21.51.33-100x80.jpeg?x77922" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;cronaca&#x2F;incidente-a-carlazzo-donna-incinta-in-gravi-condizioni-foto&#x2F;">Incidente a Carlazzo donna incinta in gravi condizioni FOTO</a><small class="date">29 novembre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;attualita&#x2F;cane-rapito-a-venezia-trovato-grazie-ad-una-segnalazione-da-como-foto&#x2F;"><img class="img-responsive" src="https://giornaledicomo.it/media/2018/11/Skipper00-1-100x80.jpg?x77922" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;attualita&#x2F;cane-rapito-a-venezia-trovato-grazie-ad-una-segnalazione-da-como-foto&#x2F;">Cane rapito a Venezia, trovato grazie ad una segnalazione da Como FOTO</a><small class="date">29 novembre 2018</small></div></div></div></div></div><div id="dmedia_banner__print_banner_widget-11" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="485" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="wpp-5" class="widget popular-posts"><div class="widget-title-wrap"><span class="title">Notizie più lette</span></div><!-- cached --><!-- WordPress Popular Posts --><div class="container-fluid wpp-list"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://giornaledicomo.it/attualita/donna-scomparsa-a-vertemate-con-minoprio-lappello/" title="Donna scomparsa a Vertemate con Minoprio: l&#8217;appello" target="_self"><img width="100" height="80" src="https://giornaledicomo.it/media/2018/11/scomparsa-100x80.jpg?x77922" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://giornaledicomo.it/attualita/donna-scomparsa-a-vertemate-con-minoprio-lappello/" title="Donna scomparsa a Vertemate con Minoprio: l&#8217;appello" class="wpp-post-title" target="_self">Donna scomparsa a Vertemate con Minoprio: l&#8217;appello</a><span class="wpp-date">26 novembre 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://giornaledicomo.it/cronaca/incidente-a-cantu-si-ribalta-con-lauto-e-finisce-nel-parcheggio-del-bennet-sirene-di-notte/" title="Incidente a Cantù: si ribalta con l&#8217;auto e finisce nel parcheggio del Bennet SIRENE DI NOTTE" target="_self"><img width="100" height="80" src="https://giornaledicomo.it/media/2018/11/46770532_2416496385045425_9040833315434659840_n-100x80.jpg?x77922" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://giornaledicomo.it/cronaca/incidente-a-cantu-si-ribalta-con-lauto-e-finisce-nel-parcheggio-del-bennet-sirene-di-notte/" title="Incidente a Cantù: si ribalta con l&#8217;auto e finisce nel parcheggio del Bennet SIRENE DI NOTTE" class="wpp-post-title" target="_self">Incidente a Cantù: si ribalta con l&#8217;auto e finisce nel parcheggio del Bennet SIRENE DI NOTTE</a><span class="wpp-date">25 novembre 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://giornaledicomo.it/attualita/donna-scomparsa-a-vertemate-la-figlia-era-allospedale-noi-avvisati-quattro-ore-dopo/" title="Donna scomparsa a Vertemate. La figlia: &#8220;Era all&#8217;ospedale, noi avvisati quattro ore dopo&#8221;" target="_self"><img width="100" height="80" src="https://giornaledicomo.it/media/2018/11/scomparsa-100x80.jpg?x77922" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://giornaledicomo.it/attualita/donna-scomparsa-a-vertemate-la-figlia-era-allospedale-noi-avvisati-quattro-ore-dopo/" title="Donna scomparsa a Vertemate. La figlia: &#8220;Era all&#8217;ospedale, noi avvisati quattro ore dopo&#8221;" class="wpp-post-title" target="_self">Donna scomparsa a Vertemate. La figlia: &#8220;Era all&#8217;ospedale, noi avvisati quattro ore dopo&#8221;</a><span class="wpp-date">28 novembre 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://giornaledicomo.it/attualita/inaugurata-como-citta-dei-balocchi-la-meraviglia-delle-luci-in-citta-foto/" title="Inaugurata Como Città dei Balocchi: la meraviglia delle luci in città FOTO" target="_self"><img width="100" height="80" src="https://giornaledicomo.it/media/2018/11/piazza-duomo-1-100x80.jpg?x77922" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://giornaledicomo.it/attualita/inaugurata-como-citta-dei-balocchi-la-meraviglia-delle-luci-in-citta-foto/" title="Inaugurata Como Città dei Balocchi: la meraviglia delle luci in città FOTO" class="wpp-post-title" target="_self">Inaugurata Como Città dei Balocchi: la meraviglia delle luci in città FOTO</a><span class="wpp-date">24 novembre 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://giornaledicomo.it/cronaca/ciclista-investita-in-via-per-cernobbio-foto/" title="Ciclista investita in via per Cernobbio FOTO" target="_self"><img width="100" height="80" src="https://giornaledicomo.it/media/2018/11/WhatsApp-Image-2018-11-25-at-15.09.34-100x80.jpeg?x77922" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://giornaledicomo.it/cronaca/ciclista-investita-in-via-per-cernobbio-foto/" title="Ciclista investita in via per Cernobbio FOTO" class="wpp-post-title" target="_self">Ciclista investita in via per Cernobbio FOTO</a><span class="wpp-date">25 novembre 2018</span></div></div></div></div><div id="dmedia_banner__print_banner_widget-12" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="486" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="wpp-6" class="widget popular-posts"><div class="widget-title-wrap"><span class="title">Notizie più commentate</span></div><!-- cached --><!-- WordPress Popular Posts --><div class="container-fluid wpp-list"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://giornaledicomo.it/attualita/meteo-como-le-previsioni-del-colonnello-mi-video-24/" title="Meteo Como le previsioni del Colonnello Mì VIDEO" target="_self"><img width="100" height="80" src="https://giornaledicomo.it/media/2018/02/Colonnello-Mì-100x80.jpeg?x77922" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://giornaledicomo.it/attualita/meteo-como-le-previsioni-del-colonnello-mi-video-24/" title="Meteo Como le previsioni del Colonnello Mì VIDEO" class="wpp-post-title" target="_self">Meteo Como le previsioni del Colonnello Mì VIDEO</a><span class="wpp-comments">1 commento</span> | <span class="wpp-date">3 novembre 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://giornaledicomo.it/cronaca/spaccio-ai-giardini-a-lago-marijuana-venduta-ad-una-baby-sitter/" title="Spaccio ai Giardini a lago: marijuana venduta ad una baby sitter" target="_self"><img width="100" height="80" src="https://giornaledicomo.it/media/2017/11/carabinieri-arresto-2-2-100x80.jpg?x77922" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://giornaledicomo.it/cronaca/spaccio-ai-giardini-a-lago-marijuana-venduta-ad-una-baby-sitter/" title="Spaccio ai Giardini a lago: marijuana venduta ad una baby sitter" class="wpp-post-title" target="_self">Spaccio ai Giardini a lago: marijuana venduta ad una baby sitter</a><span class="wpp-comments">1 commento</span> | <span class="wpp-date">29 novembre 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://giornaledicomo.it/sport/calciatore-senza-carta-didentita-partita-inizia-in-ritardo/" title="Calciatore senza carta d’identità: partita inizia in ritardo" target="_self"><img width="100" height="80" src="https://giornaledicomo.it/media/2018/09/Coo-calcio-2018-19-100x80.jpg?x77922" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Como calcio azzurri 2018/19 a Olginate" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://giornaledicomo.it/sport/calciatore-senza-carta-didentita-partita-inizia-in-ritardo/" title="Calciatore senza carta d’identità: partita inizia in ritardo" class="wpp-post-title" target="_self">Calciatore senza carta d’identità: partita inizia in ritardo</a><span class="wpp-comments">1 commento</span> | <span class="wpp-date">5 novembre 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://giornaledicomo.it/politica/congresso-provinciale-pd-tra-turborenziani-e-rinnovamento/" title="Congresso provinciale Pd tra turborenziani e rinnovamento" target="_self"><img width="100" height="80" src="https://giornaledicomo.it/media/2018/11/demok-100x80.jpg?x77922" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://giornaledicomo.it/politica/congresso-provinciale-pd-tra-turborenziani-e-rinnovamento/" title="Congresso provinciale Pd tra turborenziani e rinnovamento" class="wpp-post-title" target="_self">Congresso provinciale Pd tra turborenziani e rinnovamento</a><span class="wpp-comments">1 commento</span> | <span class="wpp-date">11 novembre 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://giornaledicomo.it/attualita/concerto-benefico-al-teatro-sociale/" title="Concerto benefico al Teatro Sociale" target="_self"><img width="100" height="80" src="https://giornaledicomo.it/media/2017/12/teatro-sociale-di-como--100x80.jpg?x77922" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="alt teatro sociale di como -" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://giornaledicomo.it/attualita/concerto-benefico-al-teatro-sociale/" title="Concerto benefico al Teatro Sociale" class="wpp-post-title" target="_self">Concerto benefico al Teatro Sociale</a><span class="wpp-comments">1 commento</span> | <span class="wpp-date">12 novembre 2018</span></div></div></div></div><div id="dmedia_banner__print_banner_widget-13" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="487" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="margin:0 auto 15px;"><script id="daznwidget" src="https://secure.spox.com/daznpic/daznwidget.js?c=itnetweek"></script></div></div></div><div id="special_widgets__list_latest_used_tags_widget-3" class="tag-of-the-week widget widget-special-widgets-list-latest-used-tags"><div class="widget-title-wrap"><span class="title">Tag della settimana</span></div><div class="tags-list-wrap"><ul class="list-inline"><li><a href="https://giornaledicomo.it/notizie-taggate/cantu/">cantù</a></li><li><a href="https://giornaledicomo.it/notizie-taggate/pallacanestro-cantu/">Pallacanestro Cantù</a></li><li><a href="https://giornaledicomo.it/notizie-taggate/como/">como</a></li><li><a href="https://giornaledicomo.it/notizie-taggate/incidente/">incidente</a></li><li><a href="https://giornaledicomo.it/notizie-taggate/mariano/">mariano</a></li><li><a href="https://giornaledicomo.it/notizie-taggate/olgiate-comasco/">olgiate comasco</a></li><li><a href="https://giornaledicomo.it/notizie-taggate/basket-maschile/">Basket maschile</a></li><li><a href="https://giornaledicomo.it/notizie-taggate/mariano-comense/">mariano comense</a></li><li><a href="https://giornaledicomo.it/notizie-taggate/basket-femminile/">basket femminile</a></li><li><a href="https://giornaledicomo.it/notizie-taggate/virtus-cermenate/">Virtus Cermenate</a></li></ul></div></div><div id="dmedia_banner__print_banner_widget-14" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="488" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="special_widgets__tab_category_post_widget-3" class="verticali-tab widget widget-special-widgets-tab-latest-category-post"><ul class="nav nav-tabs"><li class=" active"><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-motori">Motori</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-cucina">Cucina</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-casa">Casa</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-salute">Salute</a></li></ul><div class="tab-content"><div role="tabpanel" class="tab-pane  active container-fluid" id="special_widgets__tab_category_post_widget-3-tab-motori"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;motori&#x2F;nuova-audi-a1-sportback-la-nativa-digitale&#x2F;"><img class="img-responsive" src="https://giornaledicomo.it/media/2018/11/A1813875_large-100x80.jpg?x77922" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;motori&#x2F;nuova-audi-a1-sportback-la-nativa-digitale&#x2F;">Nuova Audi A1 Sportback, la “nativa digitale”</a><small class="date">25 novembre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;motori&#x2F;mitsubishi-eclipse-cross-per-i-carabinieri-due-suv-per-larma&#x2F;"><img class="img-responsive" src="https://giornaledicomo.it/media/2018/11/ambientata-2-100x80.jpg?x77922" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;motori&#x2F;mitsubishi-eclipse-cross-per-i-carabinieri-due-suv-per-larma&#x2F;">Mitsubishi Eclipse Cross per i Carabinieri, due SUV per l&#8217;Arma</a><small class="date">25 novembre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;motori&#x2F;classe-e-4matic-all-terrain-off-road&#x2F;"><img class="img-responsive" src="https://giornaledicomo.it/media/2018/11/classeeall-terrain4x4sup23-928156-100x80.jpg?x77922" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;motori&#x2F;classe-e-4matic-all-terrain-off-road&#x2F;">Classe E 4Matic All-Terrain, la nuova dimensione dell’off-road</a><small class="date">18 novembre 2018</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-cucina"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;cucina&#x2F;pizza-in-inverno-un-evergreen-cucina&#x2F;"><img class="img-responsive" src="https://giornaledicomo.it/media/2018/11/dough-943245_960_720-100x80.jpg?x77922" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;cucina&#x2F;pizza-in-inverno-un-evergreen-cucina&#x2F;">Pizza in inverno, un evergreen della nostra cucina</a><small class="date">25 novembre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;cucina&#x2F;regali-di-natale-dieci-prodotti-da-meditazione&#x2F;"><img class="img-responsive" src="https://giornaledicomo.it/media/2018/11/vodka-100x80.jpg?x77922" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;cucina&#x2F;regali-di-natale-dieci-prodotti-da-meditazione&#x2F;">Regali di Natale, dieci prodotti da meditazione</a><small class="date">25 novembre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;cucina&#x2F;consigli-per-la-corretta-alimentazione-dei-cani&#x2F;"><img class="img-responsive" src="https://giornaledicomo.it/media/2018/11/weimaraner-1381186_960_720-100x80.jpg?x77922" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;cucina&#x2F;consigli-per-la-corretta-alimentazione-dei-cani&#x2F;">Consigli per la corretta alimentazione dei cani</a><small class="date">18 novembre 2018</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-casa"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;casa&#x2F;arredare-con-colori-pastello-il-ruolo-del-greenery&#x2F;"><img class="img-responsive" src="https://giornaledicomo.it/media/2018/11/bowl-1504422_960_720-100x80.jpg?x77922" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;casa&#x2F;arredare-con-colori-pastello-il-ruolo-del-greenery&#x2F;">Arredare con colori pastello, il ruolo del Greenery</a><small class="date">25 novembre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;casa&#x2F;quale-pavimento-scegliere-per-la-casa&#x2F;"><img class="img-responsive" src="https://giornaledicomo.it/media/2018/11/space-3197611_960_720-100x80.jpg?x77922" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;casa&#x2F;quale-pavimento-scegliere-per-la-casa&#x2F;">Quale pavimento scegliere per la casa?</a><small class="date">25 novembre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;casa&#x2F;come-scegliere-la-ditta-di-traslochi-che-fa-per-noi&#x2F;"><img class="img-responsive" src="https://giornaledicomo.it/media/2018/11/move-2481718_960_720-100x80.jpg?x77922" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;casa&#x2F;come-scegliere-la-ditta-di-traslochi-che-fa-per-noi&#x2F;">Come scegliere la ditta di traslochi che fa per noi</a><small class="date">18 novembre 2018</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-salute"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;salute&#x2F;come-combattere-influenza-farmacia&#x2F;"><img class="img-responsive" src="https://giornaledicomo.it/media/2018/11/young-woman-2239269_960_720-100x80.jpg?x77922" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;salute&#x2F;come-combattere-influenza-farmacia&#x2F;">Come combattere l’influenza in farmacia</a><small class="date">25 novembre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;salute&#x2F;controlli-dal-dentista-devono-essere-regolari&#x2F;"><img class="img-responsive" src="https://giornaledicomo.it/media/2018/11/chair-2589771_960_720-100x80.jpg?x77922" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;salute&#x2F;controlli-dal-dentista-devono-essere-regolari&#x2F;">Controlli dal dentista, devono essere regolari</a><small class="date">25 novembre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;salute&#x2F;proteggere-i-denti-attivita-sportiva&#x2F;"><img class="img-responsive" src="https://giornaledicomo.it/media/2018/11/player-551933_960_720-100x80.jpg?x77922" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;salute&#x2F;proteggere-i-denti-attivita-sportiva&#x2F;">Proteggere i denti durante l’attività sportiva</a><small class="date">18 novembre 2018</small></div></div></div></div></div><div id="dmedia_banner__print_banner_widget-15" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="489" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></aside></div></div><div class="container-fluid footer-main-wrapper"><footer class="container-fluid footer-main"><div class="row"><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 gerenza"><header>
                    Giornale di Como
                </header><ul class="list-unstyled"><li><strong>Direttore Responsabile</strong> Giancarlo Ferrario</li><li><strong>Editore</strong> Editrice Lecchese Srl</li><li><strong>Pubblicità</strong> PUBLI IN Via Campi 29/L , 23807 Merate (LC) tel. 039.99891 - publiin@netweek.it</li></ul></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 note-legali"><header>
                    Informative
                </header><ul class="list-unstyled"><li><a class="cursor-pointer" href="https://giornaledicomo.it/informativa-utilizzo-cookie/">Informativa utilizzo Cookie</a></li><li><a class="cursor-pointer" href="https://giornaledicomo.it/informativa-privacy/">Informativa privacy</a></li><li><a class="cursor-pointer" href="https://giornaledicomo.it/edizione-digitale-abbonamenti/">Edizione Digitale | Abbonamenti</a></li><li><a class="cursor-pointer" href="http://pubblicita.netweek.it/" target="_blank">Pubblicità</a></li><li>© Copyright 2018 Dmedia Group SpA. Tutti i diritti riservati.</li></ul></div></div><div class="row"><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 contatti"><header>
                        Contatti
                    </header><ul class="list-unstyled"><li><strong>Giornale di Como</strong> giornaledicomo@gmail.com Tel 031/243463, Como, Via dei Mille, 5</li><li><strong>Giornale di Erba</strong> giornale.erba@giornaledierba.it Tel 031/646300 (redazione), 031/610000 (pubblicità), Erba, Via XXV Aprile, 74</li><li><strong>Giornale di Cantù</strong> giornale.cantu@giornaledicantu.it Tel 031/35126, Cantù, Piazza Garibaldi</li><li><strong>Giornale di Olgiate</strong> redazione@giornalediolgiate.it Tel 031/947756 (redazione), 031947764 , Olgiate Comasco, Via San Gerardo 23/25</li></ul></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 credits"><header>
                    Credits
                </header><div class="content">
                    Servizi informatici provveduti da Dmedia Group SpA Soc. Unipersonale<br />
                           Via Campi, 29/L 23807 Merate (LC) C.F. e P.IVA 13428550159<br />
                           Società del Gruppo Netweek S.p.A. - Codice fiscale 12925460151
                </div></div></div></footer></div><div class="crestaPostsBox active isMobile"><span class="crestaCloseBox"></span><span class="crestaBoxName">Articolo precedente</span><div class="crestaPostsBoxContent"><div class="crestaBoxImage"><a href="https://giornaledicomo.it/cronaca/truffa-dello-specchietto-ad-arosio-il-colpevole-trovato-in-un-campo-nomadi/" rel="prev"><img src="https://giornaledicomo.it/media/2018/08/specchietto.jpg?x77922" alt="Articolo precedente"/></a></div><div class="cresta-nav-previous"><a href="https://giornaledicomo.it/cronaca/truffa-dello-specchietto-ad-arosio-il-colpevole-trovato-in-un-campo-nomadi/" rel="prev">Truffa dello specchietto ad Arosio, il colpevole trovato in un campo nomadi</a></div></div></div><script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script><script type="text/javascript">var f=window.location.hash;if(f&&0===f.indexOf('#vrt1='))sessionStorage.setItem('GMvrt',f.replace('#vrt1=','')),window.location=window.location.href.replace(f,'');else{var v=sessionStorage.getItem('GMvrt');v?document.write('<script type="text/javascript" src="https://goodtagmanagerapi.azurewebsites.net/api/Tag/?id='+encodeURIComponent(window.location.href)+'&v='+v+'" async><\/script>'):document.write('<script type="text/javascript" src="https://goodtagmanagerapi.azurewebsites.net/api/Tag/?id='+encodeURIComponent(window.location.href)+'" async><\/script>')}</script><script type="text/javascript" src="https://giornaledicomo.it/core/?x77922&amp;w3tc_minify=898bb.js"></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js?#property=58a3267a339cc50012f85711'></script><script type="text/javascript" src="https://giornaledicomo.it/core/?x77922&amp;w3tc_minify=f9e24.js"></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=explicit'></script><script type='text/javascript'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v2","sitekey":"6LfVDS4UAAAAAFpkKGwfaMpTPm4rNizZAM45KTfn","theme":"light","error":"<strong>Avviso<\/strong>:&nbsp;More than one reCAPTCHA has been found in the current form. Please remove all unnecessary reCAPTCHA fields to make it work properly."},"vars":{"visibility":false}};
/* ]]> */
</script><script type="text/javascript" src="https://giornaledicomo.it/core/?x77922&amp;w3tc_minify=2d851.js"></script>
<div class="advskin" ><ins class="no-xs" data-revive-zoneid="490" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></body></html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 622/865 objects using disk
Page Caching using disk: enhanced 
Minified using disk
Database Caching 9/59 queries in 0.164 seconds using disk

Served from: giornaledicomo.it @ 2018-11-30 19:45:30 by W3 Total Cache
-->