<!doctype html>
<!--[if lt IE 7]><html class="no-js ie ie6 lt-ie9 lt-ie8 lt-ie7" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]><html class="no-js ie ie7 lt-ie9 lt-ie8" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]><html class="no-js ie ie8 lt-ie9" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
    <head><link rel="stylesheet" type="text/css" href="https://giornaledicomo.it/core/?x77922&amp;w3tc_minify=6a441.css" media="all" />

        <meta charset="UTF-8" />
<title>Basket femminile Balossi, Allevi e Colognesi in azzurro - Giornale di Como</title><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<meta name="description" content="Basket femminile le tre cestite lariane Giorgia Balossi, Silvia Colognesi e Camilla Allevi da oggi sono convocate in raduno a Pesaro con l&#039;Italia Under16"/>
<link rel="canonical" href="https://giornaledicomo.it/sport/basket-femminile-balossi-allevi-e-colognesi-in-azzurro/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Basket femminile Balossi, Allevi e Colognesi in azzurro - Giornale di Como" />
<meta property="og:description" content="Basket femminile le tre cestite lariane Giorgia Balossi, Silvia Colognesi e Camilla Allevi da oggi sono convocate in raduno a Pesaro con l&#039;Italia Under16" />
<meta property="og:url" content="https://giornaledicomo.it/sport/basket-femminile-balossi-allevi-e-colognesi-in-azzurro/" />
<meta property="og:site_name" content="Giornale di Como" />
<meta property="article:tag" content="basket femminile" />
<meta property="article:tag" content="basket giovanile" />
<meta property="article:tag" content="Camilla Allevi" />
<meta property="article:tag" content="Giorgia Balossi" />
<meta property="article:tag" content="italia U16" />
<meta property="article:tag" content="Silvia Colognesi" />
<meta property="article:section" content="Sport" />
<meta property="article:published_time" content="2018-07-16T22:03:49+02:00" />
<meta property="article:modified_time" content="2018-07-16T13:05:03+02:00" />
<meta property="og:updated_time" content="2018-07-16T13:05:03+02:00" />
<meta property="og:image" content="https://giornaledicomo.it/media/2018/07/Colognesi-Allevi-Balossi-in-raduno-azzurro.jpg" />
<meta property="og:image:secure_url" content="https://giornaledicomo.it/media/2018/07/Colognesi-Allevi-Balossi-in-raduno-azzurro.jpg" />
<meta property="og:image:width" content="510" />
<meta property="og:image:height" content="302" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Basket femminile le tre cestite lariane Giorgia Balossi, Silvia Colognesi e Camilla Allevi da oggi sono convocate in raduno a Pesaro con l&#039;Italia Under16" />
<meta name="twitter:title" content="Basket femminile Balossi, Allevi e Colognesi in azzurro - Giornale di Como" />
<meta name="twitter:image" content="https://giornaledicomo.it/media/2018/07/Colognesi-Allevi-Balossi-in-raduno-azzurro.jpg" />

<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel="alternate" type="application/rss+xml" title="Giornale di Como &raquo; Basket femminile Balossi, Allevi e Colognesi in azzurro Feed dei commenti" href="https://giornaledicomo.it/sport/basket-femminile-balossi-allevi-e-colognesi-in-azzurro/feed/" />











<script type="text/javascript" src="https://giornaledicomo.it/core/?x77922&amp;w3tc_minify=74d99.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var dmediaBannerOpts = {"revive_script_url":"https:\/\/ads.netweek.it\/www\/delivery\/asyncjs.php","only_if_cookie_accepted":""};
/* ]]> */
</script>
<script type="text/javascript" src="https://giornaledicomo.it/core/?x77922&amp;w3tc_minify=7e8ec.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"rest_api":"1","sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/giornaledicomo.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","action":"update_views_ajax","ID":"56942","token":"6b1a270a42","debug":""};
/* ]]> */
</script>
<script type="text/javascript" src="https://giornaledicomo.it/core/?x77922&amp;w3tc_minify=bfabd.js"></script>

<link rel='https://api.w.org/' href='https://giornaledicomo.it/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://giornaledicomo.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgiornaledicomo.it%2Fsport%2Fbasket-femminile-balossi-allevi-e-colognesi-in-azzurro%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://giornaledicomo.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgiornaledicomo.it%2Fsport%2Fbasket-femminile-balossi-allevi-e-colognesi-in-azzurro%2F&#038;format=xml" />
<style type='text/css'>
					.crestaBoxImage {height: 73px; }
					.crestaBoxImage img {width: 98px; }
					
					.crestaPostsBox.show { -webkit-box-shadow: 0 0 3px rgba(0, 0, 0, 0.2); -moz-box-shadow: 0 0 3px rgba(0, 0, 0, 0.2); box-shadow: 0 0 3px rgba(0, 0, 0, 0.2);}
					
					.crestaPostsBox { width: 410px; right: -410px; bottom: 10%; z-index: 99; font-size: 13px; line-height: 20px; }
					.crestaPostsBox.show {right: 0px;}
					@media all and (max-width: 767px) {
						.crestaPostsBox {right: -100%;}
						.crestaPostsBox.show {right: 0px;}
					}
				</style>
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-28744272-11', 'auto');
			ga('set', 'anonymizeIp', true);
			ga('send', 'pageview');
		</script>

	<script id='SP10b5874d-a0bb-4bcd-85c3-a8f701099f06' src='https://goodtagmanagerapi.azurewebsites.net/api/Placement/?id=10b5874d-a0bb-4bcd-85c3-a8f701099f06' async></script><script id='SP3a808652-675c-474e-8538-a8f70109b3f2' src='https://goodtagmanagerapi.azurewebsites.net/api/Placement/?id=3a808652-675c-474e-8538-a8f70109b3f2' async></script></head><body class="post-template-default single single-post postid-56942 single-format-standard wp-custom-logo cookies-not-set"><header class="container header-main"><div class="row row-mobile-gruppo-netweek hidden-md hidden-lg"><div class="col-xs-12 gruppo-netweek"><a href="http://www.netweek.it/" target="_blank"><img src="/contents/themes/portali-netweek/assets/dist/img/logo-netweek-mobile.png?x77922" /></a></div></div><div class="row row-bottom-tools hidden-xs"><div class="col-sm-6 col-md-4 links-top"><ul class="list-inline"><li><a class="cursor-pointer" href="https://giornaledicomo.it/edizione-digitale-abbonamenti/">Edizione Digitale | Abbonamenti</a></li><li><a class="cursor-pointer" href="http://pubblicita.netweek.it/" target="_blank">Pubblicità</a></li></ul></div><div class="col-md-4 hidden-sm text-center gruppo-netweek">
            Testata del Gruppo <a href="http://www.netweek.it/" target="_blank"><img src="/contents/themes/portali-netweek/assets/dist/img/logo-netweek-desktop.png?x77922" /></a></div><div class="col-sm-6 col-md-4 text-right ricerca-e-social"><form role="search" method="get" class="form-ricerca" action="https://giornaledicomo.it"><input type="search" class="search-field" placeholder="Cerca ..." value="" name="s"><button type="submit"><i class="fa fa-search"></i></button></form><ul class="list-inline list-social"><li><a target="_blank" class="cursor-pointer" title="Seguici su facebook" href="https://www.facebook.com/giornaledicomo"><i class="fa fa-facebook"></i></a></li><li><a target="_blank" class="cursor-pointer" title="Apri feed notizie" href="https://giornaledicomo.it/feed/"><i class="fa fa-rss"></i></a></li></ul></div></div><div class="row row-intestazione"><div class="hidden-xs col-sm-3 advmanchette-wrap"><div class="advmanchette"><ins class="no-xs" data-revive-zoneid="483" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div><div class="hidden-sm hidden-md hidden-lg col-xs-2 mobile-sx"><a class="cursor-pointer" data-toggle="collapse" data-target="body > .container.navbars-mobile" ><i class="fa fa-bars"></i></a></div><div class="col-xs-8 col-sm-6 col-md-6 col-lg-6 col-logo"><a href="https://giornaledicomo.it/" class="custom-logo-link" rel="home" itemprop="url"><img width="515" height="79" src="https://giornaledicomo.it/media/2017/11/logo-giornale-di-como.png?x77922" class="custom-logo" alt="Giornale di Como" itemprop="logo" /></a></div><div class="hidden-xs col-sm-3 advmanchette-wrap"><div class="advmanchette"><ins class="no-xs" data-revive-zoneid="483" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div><div class="hidden-sm hidden-md hidden-lg col-sx-2 mobile-dx"><a target="_blank" class="cursor-pointer" title="Seguici su facebook" href="https://www.facebook.com/giornaledicomo"><i class="fa fa-facebook"></i></a></div></div></header><div class="container navbars-desktop hidden-xs"><div class="row"><nav class="col-xs-12 col-sm-12 col-md-12 col-lg-12 navbar navbar-default menu-desktop-principale"><div><ul class="nav navbar-nav"><li class="home menu-item menu-item-type-custom menu-item-object-custom menu-item-6"><a href="/" target="" title="">Home</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-11"><a href="https://giornaledicomo.it/notizie-locali/como/" target="" title="">Como Città</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-9"><a href="https://giornaledicomo.it/notizie-locali/cantu/" target="" title="">Canturino</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-17"><a href="https://giornaledicomo.it/notizie-locali/mariano/" target="" title="">Marianese</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-13"><a href="https://giornaledicomo.it/notizie-locali/erba/" target="" title="">Erba</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-15"><a href="https://giornaledicomo.it/notizie-locali/lago/" target="" title="">Lago</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-19"><a href="https://giornaledicomo.it/notizie-locali/olgiate/" target="" title="">Olgiatese</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-7"><a href="https://giornaledicomo.it/notizie-locali/bassa-comasca/" target="" title="">Bassa Comasca</a></li><li class="tv alternative menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-21"><a href="https://giornaledicomo.it/multimedia/como-tv/" target="" title="">TV</a></li><li class="gallery alternative menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-22"><a href="https://giornaledicomo.it/multimedia/gallery/" target="" title="">Gallery</a></li></ul></div></nav></div><div class="row row-advbillboard hidden-xs"><div class="col-sm-12 text-center"><div class="advbillboard"><ins class="no-xs" data-revive-zoneid="482" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div></div><div class="row"><nav class="col-xs-12 col-sm-12 col-md-12 col-lg-12 navbar navbar-default menu-desktop-secondario"><div><ul class="nav navbar-nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="https://giornaledicomo.it/notizie/cronaca/" target="" title="">Cronaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="https://giornaledicomo.it/notizie/attualita/" target="" title="">Attualità</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="https://giornaledicomo.it/notizie/economia/" target="" title="">Economia e scuola</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="https://giornaledicomo.it/notizie/politica/" target="" title="">Politica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="https://giornaledicomo.it/notizie/cultura-e-turismo/" target="" title="">Cultura e turismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-43"><a href="https://giornaledicomo.it/notizie/sport/" target="" title="">Sport</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45"><a href="https://giornaledicomo.it/commenti/" target="" title="">Commenti</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="https://giornaledicomo.it/notizie/motori/" target="" title="">Motori</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a href="https://giornaledicomo.it/notizie/salute/" target="" title="">Salute</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="https://giornaledicomo.it/notizie/cucina/" target="" title="">Cucina</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="https://giornaledicomo.it/notizie/casa/" target="" title="">Casa</a></li></ul></div></nav></div></div><div class="container hidden-sm hidden-md hidden-lg collapse navbars-mobile"><div class="row"><div class="col-xs-12"><form role="search" method="get" class="form-ricerca" action="https://giornaledicomo.it"><input type="search" class="search-field" placeholder="Cerca ..." value="" name="s"><button type="submit"><i class="fa fa-search"></i></button></form></div></div><div class="row"><div class="col-xs-6 menu-mobile-sinistro"><ul class="list-unstyled"><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-12"><a href="https://giornaledicomo.it/notizie-locali/como/" target="" title="">Como Città</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-10"><a href="https://giornaledicomo.it/notizie-locali/cantu/" target="" title="">Canturino</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-18"><a href="https://giornaledicomo.it/notizie-locali/mariano/" target="" title="">Marianese</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-14"><a href="https://giornaledicomo.it/notizie-locali/erba/" target="" title="">Erba</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-16"><a href="https://giornaledicomo.it/notizie-locali/lago/" target="" title="">Lago</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-20"><a href="https://giornaledicomo.it/notizie-locali/olgiate/" target="" title="">Olgiatese</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-8"><a href="https://giornaledicomo.it/notizie-locali/bassa-comasca/" target="" title="">Bassa Comasca</a></li><li class="gallery menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-23"><a href="https://giornaledicomo.it/multimedia/gallery/" target="" title="">Gallery</a></li><li class="tv menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-24"><a href="https://giornaledicomo.it/multimedia/como-tv/" target="" title="">Como TV</a></li></ul></div><div class="col-xs-6 menu-mobile-destro"><ul class="list-unstyled"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="https://giornaledicomo.it/notizie/cronaca/" target="" title="">Cronaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="https://giornaledicomo.it/notizie/attualita/" target="" title="">Attualità</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36"><a href="https://giornaledicomo.it/notizie/economia/" target="" title="">Economia e scuola</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a href="https://giornaledicomo.it/notizie/politica/" target="" title="">Politica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="https://giornaledicomo.it/notizie/cultura-e-turismo/" target="" title="">Cultura e turismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-44"><a href="https://giornaledicomo.it/notizie/sport/" target="" title="">Sport</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="https://giornaledicomo.it/notizie/motori/" target="" title="">Motori</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42"><a href="https://giornaledicomo.it/notizie/salute/" target="" title="">Salute</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="https://giornaledicomo.it/notizie/cucina/" target="" title="">Cucina</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a href="https://giornaledicomo.it/notizie/casa/" target="" title="">Casa</a></li></ul></div></div></div><div class="container main-container"><div class="row row-advleaderboard hidden-xs"><div class="col-sm-12 col-md-12 col-lg-12"><div class="advleaderboard"><ins class="no-xs" data-revive-zoneid="484" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div></div><div class="row row-advmobile-header hidden-sm hidden-md hidden-lg"><div class="col-xs-12"><div class="advmobile-header"><ins class="no-sm no-md no-lg" data-revive-zoneid="481" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div></div><div class="row row-breadcrumb"><div class="col-xs-12 col-sm-12 col-lg-12"><ol class="breadcrumb"><li><a href="/"><i class="fa fa-home"></i></a></li><li><a href="https://giornaledicomo.it/notizie/sport/">Sport</a></li><li class="active">Basket femminile Balossi, Allevi e Colognesi in azzurro</li></ol></div></div><div class="row style-content-with-sidebar"><section class="content col-xs-12 col-sm-8 col-md-8 col-lg-8"><div class="container-fluid container-post no-padding"><div class="row row-header"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 header-wrap"><header><a class="categoria" href="https://giornaledicomo.it/notizie/sport/">
                            Sport
                                                    </a><a class="localita" href="https://giornaledicomo.it/notizie-locali/cantu/">Cantù</a><a class="localita" href="https://giornaledicomo.it/notizie-locali/como/">Como</a><a class="localita" href="https://giornaledicomo.it/notizie-locali/erba/">Erba</a><small class="date">16 luglio 2018</small><span class="comment-count hidden-xs hidden-sm"><i class="fa fa-comment"></i> 0 commenti</span></header></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 page-title-wrap"><h1 class="page-title" >Basket femminile Balossi, Allevi e Colognesi in azzurro</h1></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 page-subtitle-wrap"><h2 class="page-subtitle">Basket femminile tre lariane in raduno con Italia U16.</h2></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 social-share-wrap"><span class="sharethis-inline-share-buttons"></span></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 post-image-wrap"><div class="post-image"><img class="img-responsive center-block" src="https://giornaledicomo.it/media/2018/07/Colognesi-Allevi-Balossi-in-raduno-azzurro.jpg?x77922" /></div></div></div><div class="row"><div class="col-md-2 col-lg-2 hidden-xs hidden-sm social-share-verticale-wrap"><span class="sharethis-inline-share-buttons"></span></div><div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 post-content-wrap"><div class="post-content"><p>Basket femminile tre lariane in raduno con Italia U16.</p><h2>Basket femminile da oggi inizia a Pesaro il ritiro verso gli europei estivi</h2><p>Scatta oggi il raduno della nazionale italiana Under16 di basket Femminile. Un avventura azzurra che coinvolge anche tre giovani cestiste nostrane tutte e tre in forza al Basket Costa Masnaga con cui si sono laureate campionesse d&#8217;Italia poche settimane fa. Si tratta della 2002 Camilla Allevi, Giorgia Balossi e Silvia Colognesi. Riserve a disposizione invece le altre tre brianzole Meriem Nasrou, Vittoria Allievi e Martina Spinelli. Il Settore Squadre Nazionali Giovanili le ha convocate in occasione del raduno della Nazionale Under 16 Femminile che si svolgerà a Pesaro da oggi 16 luglio al 9 agosto 2018, del successivo Torneo Internazionale che si svolgerà a Pesaro dal 10 al 12 agosto 2018, del raduno a Roma dal 13 al 15 agosto 2018</p><div class="advnative-in-article"><script type="text/javascript" async="true" src="//fo-api.omnitagjs.com/fo-api/ot.js?Placement=dda725a987fcb0832efa0b78091af25a"></script></div><h2>Le  azzurre convocate</h2><p><strong>Camilla Allevi (2002, 170, G, Basket Costa x l&#8217;Unicef)</strong><br /><strong>Giorgia Balossi (2002, 171, P, Basket Costa x l&#8217;Unicef)</strong><br />
Giorgia Bovenzi (2002, 165, P, San Raffaele Basket)<br /><strong>Silvia Colognesi (2002, 178, A, Basket Costa X l&#8217;Unicef)</strong><br />
Elena D&#8217;Este (2002, 184, A, Reyer Venezia Mestre)<br />
Ashley Egwoh (2002, 191, C, Lu.Ma.Ka. Basket)<br />
Elena Giordano (2002, 172, G, Giants Basket Marghera)<br />
Essane Fanta Davilla Lekre (2002, 180, C, Brixia Basketv)<br />
Francesca Leonardi (2002, 182, G, Reyer Venezia Mestre)<br />
Giada Leonardini (2002, 184, C, Basket Academy La Spezia)<br />
Sofia Nagy (2002, 185, A, Vico Basket)<br />
Silvia Nativi (2002, 178, P, Basket Academy)<br />
Marta Pellegrini (2002, 173, G, Geas Basket)<br />
Clara Rosini (2002, 177, G, Futurosa Trieste)<br />
Anna Turel (2002, 172, G, Futurosa Trieste)<br />
Alessia Zennaro (2002, 182, A, Reyer Venezia Mestre)</p><h2>Atlete a Disposizione</h2><p><strong>Vittoria Allievi (2003, 177, G, Basket Costa x L&#8217;unicef)</strong><br />
Vittoria Blasigh (2004, 175, G, Libertas Sporting Basket School )<br />
Valentina Braida (2003, 182, A, Libertas Sporting Basket School )<br />
Caterina Gilli (2002, 181, A, Basket Academy Mirabello)<br />
Ndack Mbengue (2003, 188, A, Don Felice Colleoni)<br /><strong>Meriem Nasroui (2002, 185, C, Basket Costa X L&#8217;unicef)</strong><br />
Giulia Natali (2002, 175, G, Basket Academy Mirabello)<br />
Ilaria Daniela Nespoli (2002, 172, G, Geas Basket)<br />
Marta Palmisano (2002, 175, G, Tigers Rosa Basket Libertas Forli)<br />
Ilaria Panzera (2002, 180, G, Geas Basket)<br />
Charlotte Ragnetti (2002, 176, A, Stella Azzurra Romav-Nord)<br />
Sara Ronchi (2003, 182, A, Geas Basket)<br />
Martina Samarati (2002, 185, C, Geas Basket)<br /><strong>Martina Spinelli (2002, 186, A, Basket Costa X L&#8217;unicef)</strong><br />
Elena Tuberga (2002, 172, G Basket Venaria)<br />
Marianna Zanata (2002, 186, C, Basket Venaria)</p><div style="clear:both; margin-top:0em; margin-bottom:10px;"><a href="https://giornaledicomo.it/sport/albese-volley-il-club-premiato-dallamministrazione-comunale/" target="_blank" rel="nofollow" class="u9606524d7de91a98f94f297bacad8913"><!-- INLINE RELATED POSTS 1/1 //--><style> .u9606524d7de91a98f94f297bacad8913 { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:#eaeaea; border:0!important; border-left:4px solid #34495E!important; text-decoration:none; } .u9606524d7de91a98f94f297bacad8913:active, .u9606524d7de91a98f94f297bacad8913:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .u9606524d7de91a98f94f297bacad8913 { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .u9606524d7de91a98f94f297bacad8913 .ctaText { font-weight:bold; color:#2980B9; text-decoration:none; font-size: 16px; } .u9606524d7de91a98f94f297bacad8913 .postTitle { color:#000000; text-decoration: underline!important; font-size: 16px; } .u9606524d7de91a98f94f297bacad8913:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">Leggi anche:</span>&nbsp; <span class="postTitle">Albese Volley il club premiato dall'Amministrazione comunale</span></div></a></div><h2>Lo Staff azzurro</h2><p>Direttore Generale Tecnico: Bogdan Tanjevic<br />
Allenatore: Giovanni Lucchesi<br />
Assistente Allenatore: Nazareno Lombardi<br />
Assistente Allenatore: Giuseppe Andrea D’Affuso<br />
Preparatore Fisico: Caterina Biondini<br />
Medico: Alessandra Loschiavo<br />
Massofisioterapista: Maria Pia Torri<br />
Team Manager: Renza Reggianini (16-18 luglio e 8-15 agosto)<br />
Team Manager: Francesco Forestan (18 luglio-8 agosto)</p><h2>Il programma azzurro</h2><p>16 luglio<br />
Ore 16.00 Inizio raduno a Pesaro<br />
Ore 18.00-20.00 Allenamento</p><p>17-18 luglio<br />
Ore 11.00-13.30 Allenamento<br />
Ore 18.00-20.30 Allenamento</p><p>19 luglio-9 agosto<br />
Ore 10.00-13.00 Allenamento<br />
Ore 17.30-20.00 Allenamento</p><p>10 agosto<br />
Ore 12.00-13.00 Allenamento<br />
Ore 20.30 ITALIA-OLANDA</p><p>11 agosto<br />
Ore 12.00-13.00 Allenamento<br />
Ore 20.30 ITALIA-BELGIO</p><p>12 agosto<br />
Ore 12.00-13.00 Allenamento<br />
Ore 20.30 ITALIA-SPAGNA</p><p>13 agosto<br />
Ore 9.00 Trasferimento a Roma<br />
Ore 16.00-20.00 Allenamento</p><p>14 agosto<br />
Ore 10.00-12.00 Allenamento<br />
Ore 17.30-20.00 Allenamento</p><p>15 agosto<br />
Trasferimento in Lituania</p><p>&nbsp;</p><div class="wc-gallery"><div id='gallery-2' data-gutter-width='5' data-columns='3' class='gallery wc-gallery-captions-onhover gallery-link-file gallery-masonry galleryid-56942 gallery-columns-3 gallery-size-thumbnail wc-gallery-bottomspace-default wc-gallery-clear'><div class='gallery-item gallery-item-position-1 gallery-item-attachment-56962'><div class='gallery-icon landscape'><a href='https://giornaledicomo.it/media/2018/07/Camilla-Allevi-in-nazionale.jpg?x77922' title='Camilla Allevi in nazionale' target='_self'><img width="300" height="200" src="https://giornaledicomo.it/media/2018/07/Camilla-Allevi-in-nazionale-300x200.jpg?x77922" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://giornaledicomo.it/core/../media/2018/07/Camilla-Allevi-in-nazionale-300x200.jpg 300w, https://giornaledicomo.it/core/../media/2018/07/Camilla-Allevi-in-nazionale-650x433.jpg 650w, https://giornaledicomo.it/core/../media/2018/07/Camilla-Allevi-in-nazionale-768x512.jpg 768w, https://giornaledicomo.it/core/../media/2018/07/Camilla-Allevi-in-nazionale.jpg 960w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class='wp-caption-text gallery-caption'><p>
						Camilla Allevi
						</p></div></div><div class='gallery-item gallery-item-position-2 gallery-item-attachment-56963'><div class='gallery-icon landscape'><a href='https://giornaledicomo.it/media/2018/07/Colognesi-Allevi-Balossi-in-raduno-azzurro.jpg?x77922' title='Colognesi-Allevi-Balossi in raduno azzurro' target='_self'><img width="300" height="200" src="https://giornaledicomo.it/media/2018/07/Colognesi-Allevi-Balossi-in-raduno-azzurro-300x200.jpg?x77922" class="attachment-thumbnail size-thumbnail" alt="" /></a></div><div class='wp-caption-text gallery-caption'><p>
						 Colognesi Allevi Balossi in azzurro
						</p></div></div><div class='gallery-item gallery-item-position-3 gallery-item-attachment-54910'><div class='gallery-icon landscape'><a href='https://giornaledicomo.it/media/2018/06/Giorgia-Balossi-dallo-scudetto-allItalia.jpg?x77922' title='Giorgia Balossi dallo scudetto all&#039;Italia' target='_self'><img width="300" height="200" src="https://giornaledicomo.it/media/2018/06/Giorgia-Balossi-dallo-scudetto-allItalia-300x200.jpg?x77922" class="attachment-thumbnail size-thumbnail" alt="basket femminile Giorgia Balossi in azzurro" /></a></div><div class='wp-caption-text gallery-caption'><p>
						Balossi&amp;C scudettate
						</p></div></div></div></div><p style="text-align: center;"><a href="http://giornaledicomo.it/"><strong>TORNA ALLA HOME E GUARDA TUTTE LE ALTRE NOTIZIE IN MENU</strong></a></p><div class="cresta-box-class"></div><div class='yarpp-related'><div class="container-fluid"><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><h3>Ti potrebbe interessare:</h3></div></div><div class="row"><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><a class="center-block articolo-correlato" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;sport&#x2F;basket-femminile-litalia-di-crespi-chiama-laura-spreafico&#x2F;"><img class="img-responsive" src="https://giornaledicomo.it/media/2018/07/Laura-spreafico-Italia-433x650-300x200.jpg?x77922" /><small class="date">9 luglio 2018</small><div class="title">Basket femminile l&#8217;Italia di Crespi chiama Laura Spreafico</div></a></div><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><a class="center-block articolo-correlato" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;sport&#x2F;basket-femminile-balossi-allevi-e-colognesi-con-litalia-u16&#x2F;"><img class="img-responsive" src="https://giornaledicomo.it/media/2018/06/Giorgia-Balossi-dallo-scudetto-allItalia-300x200.jpg?x77922" /><small class="date">29 giugno 2018</small><div class="title">Basket femminile Balossi, Allevi e Colognesi con l&#8217;Italia u16</div></a></div><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><a class="center-block articolo-correlato" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;sport&#x2F;basket-femminile-oggi-giornata-di-riposo-ad-alzate&#x2F;"><img class="img-responsive" src="https://giornaledicomo.it/media/2018/06/Basket-Costamasmnaga-U16-Elite-300x200.jpg?x77922" /><small class="date">6 giugno 2018</small><div class="title">Basket femminile oggi giornata di riposo ad Alzate</div></a></div></div></div></div></div><div class="banner-after-contents"></div><div class="post-tags"><strong><i class="fa fa-tags"></i>Tag</strong><a href="https://giornaledicomo.it/notizie-taggate/basket-femminile/">basket femminile</a><span class="sep">,</span><a href="https://giornaledicomo.it/notizie-taggate/basket-giovanile/">basket giovanile</a><span class="sep">,</span><a href="https://giornaledicomo.it/notizie-taggate/camilla-allevi/">Camilla Allevi</a><span class="sep">,</span><a href="https://giornaledicomo.it/notizie-taggate/giorgia-balossi/">Giorgia Balossi</a><span class="sep">,</span><a href="https://giornaledicomo.it/notizie-taggate/italia-u16/">italia U16</a><span class="sep">,</span><a href="https://giornaledicomo.it/notizie-taggate/silvia-colognesi/">Silvia Colognesi</a></div><div class="comments-box"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/sport/basket-femminile-balossi-allevi-e-colognesi-in-azzurro/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://giornaledicomo.it/core/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label><input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Email <span class="required">*</span></label><input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Do il mio consenso affinché un cookie salvi i miei dati  (nome, email, sito web) per il prossimo commento.</label></p><small class="comment-form-policy-top-copy"></small><p class="comment-form-policy"><label for="policy" style="display:block !important"><input id="policy" name="policy" value="policy-key" class="comment-form-policy__input" type="checkbox" style="width:auto; margin-right:7px;" aria-required="true">Ho letto e acconsento al <a href="https://giornaledicomo.it/informativa-privacy/" target="_blank" class="comment-form-policy__see-more-link">trattamento dati personali</a><span class="comment-form-policy__required required">*</span></label></p><div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_574448329" class="gglcptch_recaptcha"></div><noscript><div style="width: 302px;"><div style="width: 302px; height: 422px; position: relative;"><div style="width: 302px; height: 422px; position: absolute;"><iframe src="https://www.google.com/recaptcha/api/fallback?k=6LfVDS4UAAAAAFpkKGwfaMpTPm4rNizZAM45KTfn" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe></div></div><div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;"><textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea></div></div></noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /><input type='hidden' name='comment_post_ID' value='56942' id='comment_post_ID' /><input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div><!-- #respond --></div></div></div></div></section><aside class="sidebar col-xs-12 col-sm-4 col-md-4 col-lg-4"><div id="dmedia_localita__tab_post_format_per_localita_widget-3" class="widget widget-dmedia-localita-tab-post-format-localita"><div class="widget-title-wrap"><span class="title">Altre Gallery</span></div><ul class="nav nav-tabs"><li class="active"><a data-toggle="tab" href="#-tab-video"><i class="fa fa-video-camera"></i> Video
            </a></li><li class=""><a data-toggle="tab" href="#-tab-gallery"><i class="fa fa-camera"></i> Foto
            </a></li></ul><div class="tab-content"><div role="tabpanel" class="tab-pane active tab-video container-fluid" id="-tab-video"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;cronaca&#x2F;operazione-contro-lo-spaccio-il-fornitore-della-droga-era-di-fino-mornasco&#x2F;"><img class="img-responsive" src="https://giornaledicomo.it/media/2018/03/Sequestro-eroina-2-Copia-100x80.jpg?x77922" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;cronaca&#x2F;operazione-contro-lo-spaccio-il-fornitore-della-droga-era-di-fino-mornasco&#x2F;">Operazione contro lo spaccio: il fornitore della droga era di Fino Mornasco VIDEO</a><small class="date">16 luglio 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;attualita&#x2F;maltempo-fiume-di-fango-tra-brenna-e-carugo&#x2F;"><img class="img-responsive" src="https://giornaledicomo.it/media/2018/07/grandine1-100x80.png?x77922" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;attualita&#x2F;maltempo-fiume-di-fango-tra-brenna-e-carugo&#x2F;">Maltempo: fiume di fango tra Brenna e Carugo VIDEO</a><small class="date">16 luglio 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;attualita&#x2F;meteo-como-le-previsioni-del-colonnello-mi-video-20&#x2F;"><img class="img-responsive" src="https://giornaledicomo.it/media/2018/02/Colonnello-Mì-100x80.jpeg?x77922" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;attualita&#x2F;meteo-como-le-previsioni-del-colonnello-mi-video-20&#x2F;">Meteo Como le previsioni del Colonnello Mì VIDEO</a><small class="date">14 luglio 2018</small></div></div></div><div role="tabpanel" class="tab-pane tab-gallery container-fluid" id="-tab-gallery"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;cronaca&#x2F;incidente-a-cermenate-arrivano-i-soccorsi-foto&#x2F;"><img class="img-responsive" src="https://giornaledicomo.it/media/2018/07/Incidente-Cermenate-2-100x80.jpeg?x77922" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;cronaca&#x2F;incidente-a-cermenate-arrivano-i-soccorsi-foto&#x2F;">Incidente a Cermenate arrivano i soccorsi FOTO</a><small class="date">13 luglio 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;attualita&#x2F;maltempo-cabiate-danni-parco-regionale-delle-groane&#x2F;"><img class="img-responsive" src="https://giornaledicomo.it/media/2018/07/Cabiate-123-100x80.jpg?x77922" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;attualita&#x2F;maltempo-cabiate-danni-parco-regionale-delle-groane&#x2F;">Maltempo Cabiate danni al parco regionale delle Groane FOTO</a><small class="date">12 luglio 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;attualita&#x2F;dolce-e-gabbana-a-como-naomi-campbell-regina-del-lago-foto&#x2F;"><img class="img-responsive" src="https://giornaledicomo.it/media/2018/07/DG-3-100x80.jpeg?x77922" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;attualita&#x2F;dolce-e-gabbana-a-como-naomi-campbell-regina-del-lago-foto&#x2F;">Dolce e Gabbana a Como: Naomi Campbell regina del lago FOTO</a><small class="date">7 luglio 2018</small></div></div></div></div></div><div id="dmedia_banner__print_banner_widget-11" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="485" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="wpp-5" class="widget popular-posts"><div class="widget-title-wrap"><span class="title">Notizie più lette</span></div><!-- cached --><!-- WordPress Popular Posts --><div class="container-fluid wpp-list"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://giornaledicomo.it/cronaca/cadavere-ritrovato-al-segrino-lunedi-lautopsia-chiarira-ogni-dubbio/" title="Cadavere ritrovato al Segrino, lunedì l&#8217;autopsia chiarirà ogni dubbio" target="_self"><img width="100" height="80" src="https://giornaledicomo.it/media/2018/07/Segrino-100x80.jpeg?x77922" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://giornaledicomo.it/cronaca/cadavere-ritrovato-al-segrino-lunedi-lautopsia-chiarira-ogni-dubbio/" title="Cadavere ritrovato al Segrino, lunedì l&#8217;autopsia chiarirà ogni dubbio" class="wpp-post-title" target="_self">Cadavere ritrovato al Segrino, lunedì l&#8217;autopsia chiarirà ogni dubbio</a><span class="wpp-date">12 luglio 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://giornaledicomo.it/politica/sindaco-di-olgiate-attacca-salvini-spegnete-la-tv-non-ascoltate-i-suoi-slogan/" title="Sindaco di Olgiate attacca Salvini: &#8220;Spegnete la tv, non ascoltate i suoi slogan&#8221;" target="_self"><img width="100" height="80" src="https://giornaledicomo.it/media/2018/07/15729979-100x80.jpg?x77922" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://giornaledicomo.it/politica/sindaco-di-olgiate-attacca-salvini-spegnete-la-tv-non-ascoltate-i-suoi-slogan/" title="Sindaco di Olgiate attacca Salvini: &#8220;Spegnete la tv, non ascoltate i suoi slogan&#8221;" class="wpp-post-title" target="_self">Sindaco di Olgiate attacca Salvini: &#8220;Spegnete la tv, non ascoltate i suoi slogan&#8221;</a><span class="wpp-date">14 luglio 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://giornaledicomo.it/cronaca/incidente-a-fino-mornasco-ferito-un-motociclista-foto/" title="Incidente a Fino Mornasco: ferito un motociclista FOTO" target="_self"><img width="100" height="80" src="https://giornaledicomo.it/media/2018/07/WhatsApp-Image-2018-07-12-at-16.11.12-100x80.jpeg?x77922" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://giornaledicomo.it/cronaca/incidente-a-fino-mornasco-ferito-un-motociclista-foto/" title="Incidente a Fino Mornasco: ferito un motociclista FOTO" class="wpp-post-title" target="_self">Incidente a Fino Mornasco: ferito un motociclista FOTO</a><span class="wpp-date">12 luglio 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://giornaledicomo.it/attualita/maltempo-fiume-di-fango-tra-brenna-e-carugo/" title="Maltempo: fiume di fango tra Brenna e Carugo VIDEO" target="_self"><img width="100" height="80" src="https://giornaledicomo.it/media/2018/07/grandine1-100x80.png?x77922" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://giornaledicomo.it/attualita/maltempo-fiume-di-fango-tra-brenna-e-carugo/" title="Maltempo: fiume di fango tra Brenna e Carugo VIDEO" class="wpp-post-title" target="_self">Maltempo: fiume di fango tra Brenna e Carugo VIDEO</a><span class="wpp-date">16 luglio 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://giornaledicomo.it/attualita/uccelli-di-rovo-in-salsa-lombarda-il-prete-prende-a-pugni-il-marito/" title="Uccelli di rovo in salsa lombarda: il prete prende a pugni il marito" target="_self"><img width="100" height="80" src="https://giornaledicomo.it/media/2018/07/prete-100x80.jpg?x77922" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://giornaledicomo.it/attualita/uccelli-di-rovo-in-salsa-lombarda-il-prete-prende-a-pugni-il-marito/" title="Uccelli di rovo in salsa lombarda: il prete prende a pugni il marito" class="wpp-post-title" target="_self">Uccelli di rovo in salsa lombarda: il prete prende a pugni il marito</a><span class="wpp-date">12 luglio 2018</span></div></div></div></div><div id="dmedia_banner__print_banner_widget-12" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="486" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="wpp-6" class="widget popular-posts"><div class="widget-title-wrap"><span class="title">Notizie più commentate</span></div><!-- cached --><!-- WordPress Popular Posts --><div class="container-fluid wpp-list"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://giornaledicomo.it/attualita/sequestro-animali-fattoria-coccole/" title="Animali maltrattati, sequestro alla Fattoria delle coccole. FOTO" target="_self"><img width="100" height="80" src="https://giornaledicomo.it/media/2017/08/IMG_6299-100x80.jpg?x77922" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://giornaledicomo.it/attualita/sequestro-animali-fattoria-coccole/" title="Animali maltrattati, sequestro alla Fattoria delle coccole. FOTO" class="wpp-post-title" target="_self">Animali maltrattati, sequestro alla Fattoria delle coccole. FOTO</a><span class="wpp-comments">12 commenti</span> | <span class="wpp-date">3 agosto 2017</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://giornaledicomo.it/attualita/albinen-pronti-60-mila-euro-si-trasferisce/" title="Albinen pronti 60 mila euro per chi si trasferisce" target="_self"><img width="100" height="80" src="https://giornaledicomo.it/media/2017/10/dogana-como-100x80.jpg?x77922" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://giornaledicomo.it/attualita/albinen-pronti-60-mila-euro-si-trasferisce/" title="Albinen pronti 60 mila euro per chi si trasferisce" class="wpp-post-title" target="_self">Albinen pronti 60 mila euro per chi si trasferisce</a><span class="wpp-comments">7 commenti</span> | <span class="wpp-date">23 novembre 2017</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://giornaledicomo.it/attualita/fusione-albiolo-vince-no/" title="Fusione: nulla di fatto, ad Albiolo vince il no." target="_self"><img width="100" height="80" src="https://giornaledicomo.it/media/2017/10/20171009_105339-100x80.jpg?x77922" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://giornaledicomo.it/attualita/fusione-albiolo-vince-no/" title="Fusione: nulla di fatto, ad Albiolo vince il no." class="wpp-post-title" target="_self">Fusione: nulla di fatto, ad Albiolo vince il no.</a><span class="wpp-comments">7 commenti</span> | <span class="wpp-date">23 ottobre 2017</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://giornaledicomo.it/attualita/torna-liniziativa-tanti-auguri-papa/" title="Torna l’iniziativa Tanti auguri papà" target="_self"><img width="100" height="80" src="https://giornaledicomo.it/media/2018/02/cantu-erba-olgiate-1-100x80.jpg?x77922" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://giornaledicomo.it/attualita/torna-liniziativa-tanti-auguri-papa/" title="Torna l’iniziativa Tanti auguri papà" class="wpp-post-title" target="_self">Torna l’iniziativa Tanti auguri papà</a><span class="wpp-comments">4 commenti</span> | <span class="wpp-date">26 febbraio 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://giornaledicomo.it/politica/elezioni-a-rodero-quorum-non-raggiunto/" title="Elezioni a Rodero: quorum non raggiunto" target="_self"><img width="100" height="80" src="https://giornaledicomo.it/media/2017/06/20170611_231233-100x80.jpg?x77922" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://giornaledicomo.it/politica/elezioni-a-rodero-quorum-non-raggiunto/" title="Elezioni a Rodero: quorum non raggiunto" class="wpp-post-title" target="_self">Elezioni a Rodero: quorum non raggiunto</a><span class="wpp-comments">4 commenti</span> | <span class="wpp-date">11 giugno 2017</span></div></div></div></div><div id="dmedia_banner__print_banner_widget-13" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="487" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="special_widgets__list_latest_used_tags_widget-3" class="tag-of-the-week widget widget-special-widgets-list-latest-used-tags"><div class="widget-title-wrap"><span class="title">Tag della settimana</span></div><div class="tags-list-wrap"><ul class="list-inline"><li><a href="https://giornaledicomo.it/notizie-taggate/cantu/">cantù</a></li><li><a href="https://giornaledicomo.it/notizie-taggate/pallacanestro-cantu/">Pallacanestro Cantù</a></li><li><a href="https://giornaledicomo.it/notizie-taggate/como/">como</a></li><li><a href="https://giornaledicomo.it/notizie-taggate/incidente/">incidente</a></li><li><a href="https://giornaledicomo.it/notizie-taggate/mariano/">mariano</a></li><li><a href="https://giornaledicomo.it/notizie-taggate/mariano-comense/">mariano comense</a></li><li><a href="https://giornaledicomo.it/notizie-taggate/olgiate-comasco/">olgiate comasco</a></li><li><a href="https://giornaledicomo.it/notizie-taggate/como-nuoto/">Como Nuoto</a></li><li><a href="https://giornaledicomo.it/notizie-taggate/virtus-cermenate/">Virtus Cermenate</a></li><li><a href="https://giornaledicomo.it/notizie-taggate/carabinieri/">carabinieri</a></li></ul></div></div><div id="dmedia_banner__print_banner_widget-14" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="488" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="special_widgets__tab_category_post_widget-3" class="verticali-tab widget widget-special-widgets-tab-latest-category-post"><ul class="nav nav-tabs"><li class=" active"><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-motori">Motori</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-cucina">Cucina</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-casa">Casa</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-salute">Salute</a></li></ul><div class="tab-content"><div role="tabpanel" class="tab-pane  active container-fluid" id="special_widgets__tab_category_post_widget-3-tab-motori"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;motori&#x2F;basket-femminile-il-sogno-iridato-di-sofia-frustaci&#x2F;"><img class="img-responsive" src="https://giornaledicomo.it/media/2018/07/Sofia-FRustaci-vicevampionessa-dItalia-3contro3-100x80.jpg?x77922" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;motori&#x2F;basket-femminile-il-sogno-iridato-di-sofia-frustaci&#x2F;">Basket femminile il sogno iridato di Sofia Frustaci</a><small class="date">12 luglio 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;motori&#x2F;ducati-monster-1200-25-anniversario&#x2F;"><img class="img-responsive" src="https://giornaledicomo.it/media/2018/06/Monster-1200-25-Anniversario_8_UC66343_Low-100x80.jpg?x77922" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;motori&#x2F;ducati-monster-1200-25-anniversario&#x2F;">Ducati Monster 1200 25° Anniversario per il WDW 2018</a><small class="date">29 giugno 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;motori&#x2F;audi-a4-e-a4-avant-my-19&#x2F;"><img class="img-responsive" src="https://giornaledicomo.it/media/2018/06/media-A187121_large-100x80.jpg?x77922" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;motori&#x2F;audi-a4-e-a4-avant-my-19&#x2F;">Audi A4 e A4 Avant MY 19</a><small class="date">29 giugno 2018</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-cucina"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;cucina&#x2F;che-cosa-e-il-banqueting-catering&#x2F;"><img class="img-responsive" src="https://giornaledicomo.it/media/2018/06/28881138_wedding-reception-lighting-24-100x80.jpg?x77922" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;cucina&#x2F;che-cosa-e-il-banqueting-catering&#x2F;">Che cosa è il banqueting? Quali differenze con il catering?</a><small class="date">28 giugno 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;cucina&#x2F;tartufo-ingrediente&#x2F;"><img class="img-responsive" src="https://giornaledicomo.it/media/2018/06/tartufo-100x80.jpeg?x77922" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;cucina&#x2F;tartufo-ingrediente&#x2F;">Tartufo, ingrediente “snob” per le tavole “in”</a><small class="date">28 giugno 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;cucina&#x2F;risotto-al-nero-di-seppia-origini-e-ricetta&#x2F;"><img class="img-responsive" src="https://giornaledicomo.it/media/2018/06/schwarzes-risotto-100x80.jpg?x77922" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;cucina&#x2F;risotto-al-nero-di-seppia-origini-e-ricetta&#x2F;">Risotto al nero di seppia, origini e ricetta</a><small class="date">22 giugno 2018</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-casa"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;casa&#x2F;rilevatori-antincendio-sicurezza&#x2F;"><img class="img-responsive" src="https://giornaledicomo.it/media/2018/06/30508062_MER-pict_4178-100x80.jpg?x77922" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;casa&#x2F;rilevatori-antincendio-sicurezza&#x2F;">Rilevatori antincendio sempre più diffusi per la sicurezza</a><small class="date">29 giugno 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;casa&#x2F;pannelli-solari-per-un-calore&#x2F;"><img class="img-responsive" src="https://giornaledicomo.it/media/2018/06/31092779_BER-pict_1610090.JPG-100x80.jpg?x77922" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;casa&#x2F;pannelli-solari-per-un-calore&#x2F;">Pannelli solari per un calore a costo zero</a><small class="date">29 giugno 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;casa&#x2F;compravendita-casa-spese-notarili&#x2F;"><img class="img-responsive" src="https://giornaledicomo.it/media/2018/06/11734038_Casa-1-100x80.jpg?x77922" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;casa&#x2F;compravendita-casa-spese-notarili&#x2F;">Compravendita casa, ecco chi paga le spese notarili</a><small class="date">23 giugno 2018</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-salute"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;cultura-e-turismo&#x2F;como-nuoto-torna-con-il-nastro-rosa-2&#x2F;"><img class="img-responsive" src="https://giornaledicomo.it/media/2018/07/Como-nuoto-viale-geno-100x80.jpg?x77922" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;cultura-e-turismo&#x2F;como-nuoto-torna-con-il-nastro-rosa-2&#x2F;">Como Nuoto torna &#8220;Con il nastro rosa 2&#8221;</a><small class="date">10 luglio 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;salute&#x2F;vero-benessere-con-attivita-fisica&#x2F;"><img class="img-responsive" src="https://giornaledicomo.it/media/2018/07/yoga-2587066_960_720-100x80.jpg?x77922" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;salute&#x2F;vero-benessere-con-attivita-fisica&#x2F;">Vero benessere con attività fisica e cerebrale</a><small class="date">6 luglio 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;salute&#x2F;che-cosa-significa-essere-in-salute&#x2F;"><img class="img-responsive" src="https://giornaledicomo.it/media/2018/07/running-573762_960_720-100x80.jpg?x77922" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;salute&#x2F;che-cosa-significa-essere-in-salute&#x2F;">Che cosa significa essere in salute?</a><small class="date">6 luglio 2018</small></div></div></div></div></div><div id="dmedia_banner__print_banner_widget-15" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="489" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></aside></div></div><div class="container-fluid footer-main-wrapper"><footer class="container-fluid footer-main"><div class="row"><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 gerenza"><header>
                    Giornale di Como
                </header><ul class="list-unstyled"><li><strong>Direttore Responsabile</strong> Giancarlo Ferrario</li><li><strong>Editore</strong> Editrice Lecchese Srl</li><li><strong>Pubblicità</strong> PUBLI IN Via Campi 29/L , 23807 Merate (LC) tel. 039.99891 - publiin@netweek.it</li></ul></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 note-legali"><header>
                    Informative
                </header><ul class="list-unstyled"><li><a class="cursor-pointer" href="https://giornaledicomo.it/informativa-utilizzo-cookie/">Informativa utilizzo Cookie</a></li><li><a class="cursor-pointer" href="https://giornaledicomo.it/informativa-privacy/">Informativa privacy</a></li><li><a class="cursor-pointer" href="https://giornaledicomo.it/edizione-digitale-abbonamenti/">Edizione Digitale | Abbonamenti</a></li><li><a class="cursor-pointer" href="http://pubblicita.netweek.it/" target="_blank">Pubblicità</a></li><li>© Copyright 2018 Dmedia Group SpA. Tutti i diritti riservati.</li></ul></div></div><div class="row"><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 contatti"><header>
                        Contatti
                    </header><ul class="list-unstyled"><li><strong>Giornale di Como</strong> giornaledicomo@gmail.com Tel 031/243463, Como, Via dei Mille, 5</li><li><strong>Giornale di Erba</strong> giornale.erba@giornaledierba.it Tel 031/646300 (redazione), 031/610000 (pubblicità), Erba, Via XXV Aprile, 74</li><li><strong>Giornale di Cantù</strong> giornale.cantu@giornaledicantu.it Tel 031/35126, Cantù, Piazza Garibaldi</li><li><strong>Giornale di Olgiate</strong> redazione@giornalediolgiate.it Tel 031/947756 (redazione), 031947764 , Olgiate Comasco, Via San Gerardo 23/25</li></ul></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 credits"><header>
                    Credits
                </header><div class="content">
                    Servizi informatici provveduti da Dmedia Group SpA Soc. Unipersonale<br />
                           Via Campi, 29/L 23807 Merate (LC) C.F. e P.IVA 13428550159<br />
                           Società del Gruppo Netweek S.p.A. - Codice fiscale 12925460151
                </div></div></div></footer></div><div class="banner-infooter"></div><div class="crestaPostsBox active isMobile"><span class="crestaCloseBox"></span><span class="crestaBoxName">Articolo precedente</span><div class="crestaPostsBoxContent"><div class="crestaBoxImage"><a href="https://giornaledicomo.it/sport/como-1907-ripescaggio/" rel="prev"><img src="https://giornaledicomo.it/media/2018/03/Como-1907-new-650x433.jpg?x77922" alt="Articolo precedente"/></a></div><div class="cresta-nav-previous"><a href="https://giornaledicomo.it/sport/como-1907-ripescaggio/" rel="prev">Il Como 1907 fa domanda per il ripescaggio in Serie C</a></div></div></div><script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script><script type="text/javascript">var f=window.location.hash;if(f&&0===f.indexOf('#vrt1='))sessionStorage.setItem('GMvrt',f.replace('#vrt1=','')),window.location=window.location.href.replace(f,'');else{var v=sessionStorage.getItem('GMvrt');v?document.write('<script type="text/javascript" src="https://goodtagmanagerapi.azurewebsites.net/api/Tag/?id='+encodeURIComponent(window.location.href)+'&v='+v+'" async><\/script>'):document.write('<script type="text/javascript" src="https://goodtagmanagerapi.azurewebsites.net/api/Tag/?id='+encodeURIComponent(window.location.href)+'" async><\/script>')}</script><script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/giornaledicomo.it\/core\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"25","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"7862400","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script><script type="text/javascript" src="https://giornaledicomo.it/core/?x77922&amp;w3tc_minify=e0fd4.js"></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js?#property=58a3267a339cc50012f85711'></script><script type="text/javascript" src="https://giornaledicomo.it/core/?x77922&amp;w3tc_minify=db34e.js"></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=explicit'></script><script type='text/javascript'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v2","sitekey":"6LfVDS4UAAAAAFpkKGwfaMpTPm4rNizZAM45KTfn","theme":"light","error":"<strong>Avviso<\/strong>:&nbsp;More than one reCAPTCHA has been found in the current form. Please remove all unnecessary reCAPTCHA fields to make it work properly."},"vars":{"visibility":false}};
/* ]]> */
</script><script type="text/javascript" src="https://giornaledicomo.it/core/?x77922&amp;w3tc_minify=2d851.js"></script>
<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #f9f9f9; background-color: #161616;"><div class="cookie-notice-container"><span id="cn-notice-text">Il nostro sito utilizza cookie per funzionare e rendere la tua esperienza di navigazione migliore. Chiudendo questo banner, scorrendo questa pagina, cliccando su un link o proseguendo la navigazione in altra maniera, acconsenti all'uso dei cookie.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a><a href="https://giornaledicomo.it/informativa-utilizzo-cookie/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Leggi di più</a></div></div><div class="advskin" ><ins class="no-xs" data-revive-zoneid="490" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></body></html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 505/666 objects using disk
Page Caching using disk: enhanced 
Minified using disk
Database Caching 9/67 queries in 0.356 seconds using disk

Served from: giornaledicomo.it @ 2018-07-16 23:21:38 by W3 Total Cache
-->