<!doctype html>
<!--[if lt IE 7]><html class="no-js ie ie6 lt-ie9 lt-ie8 lt-ie7" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]><html class="no-js ie ie7 lt-ie9 lt-ie8" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]><html class="no-js ie ie8 lt-ie9" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
    <head><link rel="stylesheet" type="text/css" href="https://giornaledicomo.it/core/?x77922&amp;w3tc_minify=7ca8c.css" media="all" />

        <meta charset="UTF-8" />
<title>Basket femminile poker lariano prepara gli Europei U16 - Giornale di Como</title><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<meta name="description" content="Basket femminile quattro cestiste nostrane Giorgia Balossi, Meriem Nasraoui, Silvia Colognesi e Camilla Allevi in azzurro preparano gli europei in Lituania"/>
<link rel="canonical" href="https://giornaledicomo.it/sport/basket-femminile-poker-lariano-prepara-gli-europei-u16/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Basket femminile poker lariano prepara gli Europei U16 - Giornale di Como" />
<meta property="og:description" content="Basket femminile quattro cestiste nostrane Giorgia Balossi, Meriem Nasraoui, Silvia Colognesi e Camilla Allevi in azzurro preparano gli europei in Lituania" />
<meta property="og:url" content="https://giornaledicomo.it/sport/basket-femminile-poker-lariano-prepara-gli-europei-u16/" />
<meta property="og:site_name" content="Giornale di Como" />
<meta property="article:tag" content="basket femminile" />
<meta property="article:tag" content="Camilla Allevi" />
<meta property="article:tag" content="Europei Under16" />
<meta property="article:tag" content="Giorgia Balossi" />
<meta property="article:tag" content="meriem Nasraoui" />
<meta property="article:tag" content="Silvia Colognesi" />
<meta property="article:section" content="Sport" />
<meta property="article:published_time" content="2018-08-02T19:26:25+02:00" />
<meta property="article:modified_time" content="2018-08-02T14:26:42+02:00" />
<meta property="og:updated_time" content="2018-08-02T14:26:42+02:00" />
<meta property="og:image" content="https://giornaledicomo.it/media/2018/08/Costa-Comasche-in-raduno-con-lItalia-U16.jpg" />
<meta property="og:image:secure_url" content="https://giornaledicomo.it/media/2018/08/Costa-Comasche-in-raduno-con-lItalia-U16.jpg" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="703" />
<meta property="og:image:alt" content="Basket femminile 4 lariane in azzurro U16" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Basket femminile quattro cestiste nostrane Giorgia Balossi, Meriem Nasraoui, Silvia Colognesi e Camilla Allevi in azzurro preparano gli europei in Lituania" />
<meta name="twitter:title" content="Basket femminile poker lariano prepara gli Europei U16 - Giornale di Como" />
<meta name="twitter:image" content="https://giornaledicomo.it/media/2018/08/Costa-Comasche-in-raduno-con-lItalia-U16.jpg" />

<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel="alternate" type="application/rss+xml" title="Giornale di Como &raquo; Basket femminile poker lariano prepara gli Europei U16 Feed dei commenti" href="https://giornaledicomo.it/sport/basket-femminile-poker-lariano-prepara-gli-europei-u16/feed/" />











<script type="text/javascript" src="https://giornaledicomo.it/core/?x77922&amp;w3tc_minify=74d99.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var dmediaBannerOpts = {"revive_script_url":"https:\/\/ads.netweek.it\/www\/delivery\/asyncjs.php","only_if_cookie_accepted":""};
/* ]]> */
</script>
<script type="text/javascript" src="https://giornaledicomo.it/core/?x77922&amp;w3tc_minify=7e8ec.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var netweekCmpOpts = {"site_name":"Giornale di Como","site_home_url":"https:\/\/giornaledicomo.it\/","site_privacy_url":"https:\/\/giornaledicomo.it\/informativa-privacy\/","site_cookie_url":"https:\/\/giornaledicomo.it\/informativa-utilizzo-cookie\/","site_logo":"https:\/\/giornaledicomo.it\/core\/..\/media\/2017\/11\/logo-giornale-di-como.png"};
/* ]]> */
</script>
<script type="text/javascript" src="https://giornaledicomo.it/core/?x77922&amp;w3tc_minify=e6f76.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"rest_api":"1","sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/giornaledicomo.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","action":"update_views_ajax","ID":"59170","token":"cfc6deed80","debug":""};
/* ]]> */
</script>
<script type="text/javascript" src="https://giornaledicomo.it/core/?x77922&amp;w3tc_minify=bfabd.js"></script>

<link rel='https://api.w.org/' href='https://giornaledicomo.it/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://giornaledicomo.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgiornaledicomo.it%2Fsport%2Fbasket-femminile-poker-lariano-prepara-gli-europei-u16%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://giornaledicomo.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgiornaledicomo.it%2Fsport%2Fbasket-femminile-poker-lariano-prepara-gli-europei-u16%2F&#038;format=xml" />
<style type='text/css'>
					.crestaBoxImage {height: 73px; }
					.crestaBoxImage img {width: 98px; }
					
					.crestaPostsBox.show { -webkit-box-shadow: 0 0 3px rgba(0, 0, 0, 0.2); -moz-box-shadow: 0 0 3px rgba(0, 0, 0, 0.2); box-shadow: 0 0 3px rgba(0, 0, 0, 0.2);}
					
					.crestaPostsBox { width: 410px; right: -410px; bottom: 10%; z-index: 99; font-size: 13px; line-height: 20px; }
					.crestaPostsBox.show {right: 0px;}
					@media all and (max-width: 767px) {
						.crestaPostsBox {right: -100%;}
						.crestaPostsBox.show {right: 0px;}
					}
				</style>
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-28744272-11', 'auto');
			ga('set', 'anonymizeIp', true);
			ga('send', 'pageview');
		</script>

	<script id='SP10b5874d-a0bb-4bcd-85c3-a8f701099f06' src='https://goodtagmanagerapi.azurewebsites.net/api/Placement/?id=10b5874d-a0bb-4bcd-85c3-a8f701099f06' async></script><script id='SP3a808652-675c-474e-8538-a8f70109b3f2' src='https://goodtagmanagerapi.azurewebsites.net/api/Placement/?id=3a808652-675c-474e-8538-a8f70109b3f2' async></script>      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="/contents/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://giornaledicomo.it/core");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '0d6d4ab1-6d22-45ed-aa3f-7aab798beede';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Giornale di Como";
oneSignal_options['welcomeNotification']['message'] = "Grazie per aver attivato le nostre notifiche";
oneSignal_options['welcomeNotification']['url'] = "https://giornaledicomo.it/";
oneSignal_options['path'] = "/contents/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.50dac47a-d084-4e57-bf73-88f5ab7beb6e";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Desideri ricevere notifiche e rimanere aggiornato con le ultime notizie?';
oneSignal_options['promptOptions']['acceptButtonText'] = 'SI';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO';
oneSignal_options['promptOptions']['siteName'] = 'Giornale di Como';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

</head><body class="post-template-default single single-post postid-59170 single-format-standard wp-custom-logo"><header class="container header-main"><div class="row row-mobile-gruppo-netweek hidden-md hidden-lg"><div class="col-xs-12 gruppo-netweek"><a href="http://www.netweek.it/" target="_blank"><img src="/contents/themes/portali-netweek/assets/dist/img/logo-netweek-mobile.png?x77922" /></a></div></div><div class="row row-bottom-tools hidden-xs"><div class="col-sm-6 col-md-4 links-top"><ul class="list-inline"><li><a class="cursor-pointer" href="https://giornaledicomo.it/edizione-digitale-abbonamenti/">Edizione Digitale | Abbonamenti</a></li><li><a class="cursor-pointer" href="http://pubblicita.netweek.it/" target="_blank">Pubblicità</a></li></ul></div><div class="col-md-4 hidden-sm text-center gruppo-netweek">
            Testata del Gruppo <a href="http://www.netweek.it/" target="_blank"><img src="/contents/themes/portali-netweek/assets/dist/img/logo-netweek-desktop.png?x77922" /></a></div><div class="col-sm-6 col-md-4 text-right ricerca-e-social"><form role="search" method="get" class="form-ricerca" action="https://giornaledicomo.it"><input type="search" class="search-field" placeholder="Cerca ..." value="" name="s"><button type="submit"><i class="fa fa-search"></i></button></form><ul class="list-inline list-social"><li><a target="_blank" class="cursor-pointer" title="Seguici su facebook" href="https://www.facebook.com/giornaledicomo"><i class="fa fa-facebook"></i></a></li><li><a target="_blank" class="cursor-pointer" title="Apri feed notizie" href="https://giornaledicomo.it/feed/"><i class="fa fa-rss"></i></a></li></ul></div></div><div class="row row-intestazione"><div class="hidden-xs col-sm-3 advmanchette-wrap"><div class="advmanchette"><ins class="no-xs" data-revive-zoneid="483" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div><div class="hidden-sm hidden-md hidden-lg col-xs-2 mobile-sx"><a class="cursor-pointer" data-toggle="collapse" data-target="body > .container.navbars-mobile" ><i class="fa fa-bars"></i></a></div><div class="col-xs-8 col-sm-6 col-md-6 col-lg-6 col-logo"><a href="https://giornaledicomo.it/" class="custom-logo-link" rel="home" itemprop="url"><img width="515" height="79" src="https://giornaledicomo.it/media/2017/11/logo-giornale-di-como.png?x77922" class="custom-logo" alt="Giornale di Como" itemprop="logo" /></a></div><div class="hidden-xs col-sm-3 advmanchette-wrap"><div class="advmanchette"><ins class="no-xs" data-revive-zoneid="483" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div><div class="hidden-sm hidden-md hidden-lg col-sx-2 mobile-dx"><a target="_blank" class="cursor-pointer" title="Seguici su facebook" href="https://www.facebook.com/giornaledicomo"><i class="fa fa-facebook"></i></a></div></div></header><div class="container navbars-desktop hidden-xs"><div class="row"><nav class="col-xs-12 col-sm-12 col-md-12 col-lg-12 navbar navbar-default menu-desktop-principale"><div><ul class="nav navbar-nav"><li class="home menu-item menu-item-type-custom menu-item-object-custom menu-item-6"><a href="/" target="" title="">Home</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-11"><a href="https://giornaledicomo.it/notizie-locali/como/" target="" title="">Como Città</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-9"><a href="https://giornaledicomo.it/notizie-locali/cantu/" target="" title="">Canturino</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-17"><a href="https://giornaledicomo.it/notizie-locali/mariano/" target="" title="">Marianese</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-13"><a href="https://giornaledicomo.it/notizie-locali/erba/" target="" title="">Erba</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-15"><a href="https://giornaledicomo.it/notizie-locali/lago/" target="" title="">Lago</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-19"><a href="https://giornaledicomo.it/notizie-locali/olgiate/" target="" title="">Olgiatese</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-7"><a href="https://giornaledicomo.it/notizie-locali/bassa-comasca/" target="" title="">Bassa Comasca</a></li><li class="tv alternative menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-21"><a href="https://giornaledicomo.it/multimedia/como-tv/" target="" title="">TV</a></li><li class="gallery alternative menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-22"><a href="https://giornaledicomo.it/multimedia/gallery/" target="" title="">Gallery</a></li></ul></div></nav></div><div class="row row-advbillboard hidden-xs"><div class="col-sm-12 text-center"><div class="advbillboard"><ins class="no-xs" data-revive-zoneid="482" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div></div><div class="row"><nav class="col-xs-12 col-sm-12 col-md-12 col-lg-12 navbar navbar-default menu-desktop-secondario"><div><ul class="nav navbar-nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="https://giornaledicomo.it/notizie/cronaca/" target="" title="">Cronaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="https://giornaledicomo.it/notizie/attualita/" target="" title="">Attualità</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="https://giornaledicomo.it/notizie/economia/" target="" title="">Economia e scuola</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="https://giornaledicomo.it/notizie/politica/" target="" title="">Politica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="https://giornaledicomo.it/notizie/cultura-e-turismo/" target="" title="">Cultura e turismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-43"><a href="https://giornaledicomo.it/notizie/sport/" target="" title="">Sport</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45"><a href="https://giornaledicomo.it/commenti/" target="" title="">Commenti</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="https://giornaledicomo.it/notizie/motori/" target="" title="">Motori</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a href="https://giornaledicomo.it/notizie/salute/" target="" title="">Salute</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="https://giornaledicomo.it/notizie/cucina/" target="" title="">Cucina</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="https://giornaledicomo.it/notizie/casa/" target="" title="">Casa</a></li></ul></div></nav></div></div><div class="container hidden-sm hidden-md hidden-lg collapse navbars-mobile"><div class="row"><div class="col-xs-12"><form role="search" method="get" class="form-ricerca" action="https://giornaledicomo.it"><input type="search" class="search-field" placeholder="Cerca ..." value="" name="s"><button type="submit"><i class="fa fa-search"></i></button></form></div></div><div class="row"><div class="col-xs-6 menu-mobile-sinistro"><ul class="list-unstyled"><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-12"><a href="https://giornaledicomo.it/notizie-locali/como/" target="" title="">Como Città</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-10"><a href="https://giornaledicomo.it/notizie-locali/cantu/" target="" title="">Canturino</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-18"><a href="https://giornaledicomo.it/notizie-locali/mariano/" target="" title="">Marianese</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-14"><a href="https://giornaledicomo.it/notizie-locali/erba/" target="" title="">Erba</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-16"><a href="https://giornaledicomo.it/notizie-locali/lago/" target="" title="">Lago</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-20"><a href="https://giornaledicomo.it/notizie-locali/olgiate/" target="" title="">Olgiatese</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-8"><a href="https://giornaledicomo.it/notizie-locali/bassa-comasca/" target="" title="">Bassa Comasca</a></li><li class="gallery menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-23"><a href="https://giornaledicomo.it/multimedia/gallery/" target="" title="">Gallery</a></li><li class="tv menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-24"><a href="https://giornaledicomo.it/multimedia/como-tv/" target="" title="">Como TV</a></li></ul></div><div class="col-xs-6 menu-mobile-destro"><ul class="list-unstyled"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="https://giornaledicomo.it/notizie/cronaca/" target="" title="">Cronaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="https://giornaledicomo.it/notizie/attualita/" target="" title="">Attualità</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36"><a href="https://giornaledicomo.it/notizie/economia/" target="" title="">Economia e scuola</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a href="https://giornaledicomo.it/notizie/politica/" target="" title="">Politica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="https://giornaledicomo.it/notizie/cultura-e-turismo/" target="" title="">Cultura e turismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-44"><a href="https://giornaledicomo.it/notizie/sport/" target="" title="">Sport</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="https://giornaledicomo.it/notizie/motori/" target="" title="">Motori</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42"><a href="https://giornaledicomo.it/notizie/salute/" target="" title="">Salute</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="https://giornaledicomo.it/notizie/cucina/" target="" title="">Cucina</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a href="https://giornaledicomo.it/notizie/casa/" target="" title="">Casa</a></li></ul></div></div></div><div class="container main-container"><div class="row row-advleaderboard hidden-xs"><div class="col-sm-12 col-md-12 col-lg-12"><div class="advleaderboard"><ins class="no-xs" data-revive-zoneid="484" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div></div><div class="row row-advmobile-header hidden-sm hidden-md hidden-lg"><div class="col-xs-12"><div class="advmobile-header"><ins class="no-sm no-md no-lg" data-revive-zoneid="481" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div></div><div class="row row-breadcrumb"><div class="col-xs-12 col-sm-12 col-lg-12"><ol class="breadcrumb"><li><a href="/"><i class="fa fa-home"></i></a></li><li><a href="https://giornaledicomo.it/notizie/sport/">Sport</a></li><li class="active">Basket femminile poker lariano prepara gli Europei U16</li></ol></div></div><div class="row style-content-with-sidebar"><section class="content col-xs-12 col-sm-8 col-md-8 col-lg-8"><div class="container-fluid container-post no-padding"><div class="row row-header"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 header-wrap"><header><a class="categoria" href="https://giornaledicomo.it/notizie/sport/">
                            Sport
                                                    </a><a class="localita" href="https://giornaledicomo.it/notizie-locali/cantu/">Cantù</a><a class="localita" href="https://giornaledicomo.it/notizie-locali/como/">Como</a><a class="localita" href="https://giornaledicomo.it/notizie-locali/erba/">Erba</a><a class="localita" href="https://giornaledicomo.it/notizie-locali/mariano/">Mariano Comense</a><small class="date">2 agosto 2018</small><span class="comment-count hidden-xs hidden-sm"><i class="fa fa-comment"></i> 0 commenti</span></header></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 page-title-wrap"><h1 class="page-title" >Basket femminile poker lariano prepara gli Europei U16</h1></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 page-subtitle-wrap"><h2 class="page-subtitle">Basket femminile quattro cestiste nostrane in azzurro.</h2></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 social-share-wrap"><span class="sharethis-inline-share-buttons"></span></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 post-image-wrap"><div class="post-image"><img class="img-responsive center-block" src="https://giornaledicomo.it/media/2018/08/Costa-Comasche-in-raduno-con-lItalia-U16-650x476.jpg?x77922" /></div></div></div><div class="row"><div class="col-md-2 col-lg-2 hidden-xs hidden-sm social-share-verticale-wrap"><span class="sharethis-inline-share-buttons"></span></div><div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 post-content-wrap"><div class="post-content"><p>Basket femminile quattro cestiste nostrane in azzurro.</p><h2>Basket femminile l&#8217;Italia esordirà il 17 agosto contro l&#8217;Ungheria poi Polonia e Croazia.</h2><p>Proseguono le grandi manovre della Giovane italia Under16 in vista dei  campionati Europei di basket femminile in programma dal 17 agosto a Kaunas.  Tra le azzurre in raduno a Pesaro ci sono anche le quattro cestiste lariane in forza al Basket Costa Masnaga dalla capitana Giorgia Balossi a Meriem Nasraoui, da Silvia Colognesi a Camilla Allevi tutte decise ad andare in Lituania per la rassegna continentale dal 17 al 25 agosto. Da sabato 4 il poker nostrano sarà raggiunto dalla compagna di squadra di club Martina Spinelli reduce da un piccolo e meritato periodo di riposo dopo il 5° posto con l&#8217;Italia U17 ai Mondiale disputati in Bielorussia. La nazionale U16 (in raduno dal 16 luglio) proseguirà fino al 9 agosto a Pesaro dove parteciperà al Torneo Internazionale dal 10 al 12 agosto, quindi si sposterà a Roma dal 13 al 15 agosto per poi partire per la Lituania. L&#8217;Italia è inserita nel gruppo C con Ungheria, Croazia e Polonia. Le azzurrine esordiranno venerdì 17 alle 19 contro l&#8217;Ungheria poi sabato 18 seconda gara contro la Polonia ore 21.15 e domenica 19 terza sfida con la Croazia ore 16.45 che chiuderà la prima fase.</p><div class="advnative-in-article"><script type="text/javascript" async="true" src="//fo-api.omnitagjs.com/fo-api/ot.js?Placement=dda725a987fcb0832efa0b78091af25a"></script></div><h2>Il programma azzurro</h2><p>Fino al 9 agosto<br />
Ore 10.00-13.00 Allenamento<br />
Ore 17.30-20.00 Allenamento</p><div style="clear:both; margin-top:0em; margin-bottom:10px;"><a href="https://giornaledicomo.it/sport/basket-femminile-la-comense-si-raduna-il-31-agosto/" target="_blank" rel="nofollow" class="u4ebb3780a092ee9931084bac999573a6"><!-- INLINE RELATED POSTS 1/1 //--><style> .u4ebb3780a092ee9931084bac999573a6 { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:#eaeaea; border:0!important; border-left:4px solid #34495E!important; text-decoration:none; } .u4ebb3780a092ee9931084bac999573a6:active, .u4ebb3780a092ee9931084bac999573a6:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .u4ebb3780a092ee9931084bac999573a6 { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .u4ebb3780a092ee9931084bac999573a6 .ctaText { font-weight:bold; color:#2980B9; text-decoration:none; font-size: 16px; } .u4ebb3780a092ee9931084bac999573a6 .postTitle { color:#000000; text-decoration: underline!important; font-size: 16px; } .u4ebb3780a092ee9931084bac999573a6:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">Leggi anche:</span>&nbsp; <span class="postTitle">Basket femminile la Comense si raduna il 31 agosto</span></div></a></div><p>10 agosto<br />
Ore 12.00-13.00 Allenamento<br />
Ore 20.30 Torneo ITALIA-OLANDA</p><p>11 agosto<br />
Ore 12.00-13.00 Allenamento<br />
Ore 20.30 Torneo ITALIA-BELGIO</p><p>12 agosto<br />
Ore 12.00-13.00 Allenamento<br />
Ore 20.30 Torneo ITALIA-SPAGNA</p><p>13 agosto<br />
Ore 9.00 Trasferimento a Roma<br />
Ore 16.00-20.00 Allenamento</p><p>14 agosto<br />
Ore 10.00-12.00 Allenamento<br />
Ore 17.30-20.00 Allenamento</p><p>15 agosto<br />
Trasferimento in Lituania<br />
Dal 17 al 25 agosto<br />
Campionati Europei</p><div class="wc-gallery"><div id='gallery-2' data-gutter-width='5' data-columns='3' class='gallery wc-gallery-captions-onhover gallery-link-file gallery-masonry galleryid-59170 gallery-columns-3 gallery-size-thumbnail wc-gallery-bottomspace-default wc-gallery-clear'><div class='gallery-item gallery-item-position-1 gallery-item-attachment-59172'><div class='gallery-icon landscape'><a href='https://giornaledicomo.it/media/2018/08/Costa-Comasche-in-raduno-con-lItalia-U16.jpg?x77922' title='Costa Comasche in raduno con l&#039;Italia U16' target='_self'><img width="300" height="200" src="https://giornaledicomo.it/media/2018/08/Costa-Comasche-in-raduno-con-lItalia-U16-300x200.jpg?x77922" class="attachment-thumbnail size-thumbnail" alt="Basket femminile 4 lariane in azzurro U16" /></a></div><div class='wp-caption-text gallery-caption'><p>
						Basket femminile Balossi, Nasraoui, Colognesi, Allevi, 
						</p></div></div></div></div><p style="text-align: center;"><a href="http://giornaledicomo.it/"><strong>TORNA ALLA HOME E GUARDA TUTTE LE ALTRE NOTIZIE IN MENU</strong></a></p><div class="cresta-box-class"></div><div class='yarpp-related'><div class="container-fluid"><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><h3>Ti potrebbe interessare:</h3></div></div><div class="row"><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><a class="center-block articolo-correlato" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;sport&#x2F;basket-femminile-la-comense-si-raduna-il-31-agosto&#x2F;"><img class="img-responsive" src="https://giornaledicomo.it/media/2017/12/Comense-prima-vittoria-1-300x200.jpg?x77922" /><small class="date">24 luglio 2018</small><div class="title">Basket femminile la Comense si raduna il 31 agosto</div></a></div><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><a class="center-block articolo-correlato" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;sport&#x2F;basket-femminile-walter-montini-confermato-a-riva-san-vitale&#x2F;"><img class="img-responsive" src="https://giornaledicomo.it/media/2018/07/MOntini-in-azione-300x200.jpg?x77922" /><small class="date">18 luglio 2018</small><div class="title">Basket femminile Walter Montini confermato a Riva San Vitale</div></a></div><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><a class="center-block articolo-correlato" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;sport&#x2F;basket-femminile-balossi-allevi-e-colognesi-in-azzurro&#x2F;"><img class="img-responsive" src="https://giornaledicomo.it/media/2018/07/Colognesi-Allevi-Balossi-in-raduno-azzurro-300x200.jpg?x77922" /><small class="date">16 luglio 2018</small><div class="title">Basket femminile Balossi, Allevi e Colognesi in azzurro</div></a></div></div></div></div></div><div class="banner-after-contents"></div><div class="post-tags"><strong><i class="fa fa-tags"></i>Tag</strong><a href="https://giornaledicomo.it/notizie-taggate/basket-femminile/">basket femminile</a><span class="sep">,</span><a href="https://giornaledicomo.it/notizie-taggate/camilla-allevi/">Camilla Allevi</a><span class="sep">,</span><a href="https://giornaledicomo.it/notizie-taggate/europei-under16/">Europei Under16</a><span class="sep">,</span><a href="https://giornaledicomo.it/notizie-taggate/giorgia-balossi/">Giorgia Balossi</a><span class="sep">,</span><a href="https://giornaledicomo.it/notizie-taggate/meriem-nasraoui/">meriem Nasraoui</a><span class="sep">,</span><a href="https://giornaledicomo.it/notizie-taggate/silvia-colognesi/">Silvia Colognesi</a></div><div class="comments-box"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/sport/basket-femminile-poker-lariano-prepara-gli-europei-u16/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://giornaledicomo.it/core/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label><input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Email <span class="required">*</span></label><input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Do il mio consenso affinché un cookie salvi i miei dati  (nome, email, sito web) per il prossimo commento.</label></p><small class="comment-form-policy-top-copy"></small><p class="comment-form-policy"><label for="policy" style="display:block !important"><input id="policy" name="policy" value="policy-key" class="comment-form-policy__input" type="checkbox" style="width:auto; margin-right:7px;" aria-required="true">Ai sensi dell’Art. 7 del Regolamento EU 679/2016, dichiara di aver preso visione dell’informativa ed esprime liberamente il consenso al<a href="https://giornaledicomo.it/informativa-privacy/" target="_blank" class="comment-form-policy__see-more-link"> Trattamento da parte del Titolare.</a><span class="comment-form-policy__required required">*</span></label></p><div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_758279817" class="gglcptch_recaptcha"></div><noscript><div style="width: 302px;"><div style="width: 302px; height: 422px; position: relative;"><div style="width: 302px; height: 422px; position: absolute;"><iframe src="https://www.google.com/recaptcha/api/fallback?k=6LfVDS4UAAAAAFpkKGwfaMpTPm4rNizZAM45KTfn" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe></div></div><div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;"><textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea></div></div></noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /><input type='hidden' name='comment_post_ID' value='59170' id='comment_post_ID' /><input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div><!-- #respond --></div></div></div></div></section><aside class="sidebar col-xs-12 col-sm-4 col-md-4 col-lg-4"><div id="dmedia_localita__tab_post_format_per_localita_widget-3" class="widget widget-dmedia-localita-tab-post-format-localita"><div class="widget-title-wrap"><span class="title">Altre Gallery</span></div><ul class="nav nav-tabs"><li class="active"><a data-toggle="tab" href="#-tab-video"><i class="fa fa-video-camera"></i> Video
            </a></li><li class=""><a data-toggle="tab" href="#-tab-gallery"><i class="fa fa-camera"></i> Foto
            </a></li></ul><div class="tab-content"><div role="tabpanel" class="tab-pane active tab-video container-fluid" id="-tab-video"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;attualita&#x2F;in-pensione-dopo-una-vita-in-comune&#x2F;"><img class="img-responsive" src="https://giornaledicomo.it/media/2018/07/IMG_3705-100x80.jpg?x77922" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;attualita&#x2F;in-pensione-dopo-una-vita-in-comune&#x2F;">In pensione dopo una vita in Comune &#8211; FOTO E VIDEO</a><small class="date">31 luglio 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;attualita&#x2F;chiavenna-mamme-e-bambini-irrompono-in-ospedale-contro-la-chiusura-video&#x2F;"><img class="img-responsive" src="https://giornaledicomo.it/media/2018/07/protesta-punto-nascite-chiavenna-comitato-salviamo-lospedale-1-100x80.jpeg?x77922" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;attualita&#x2F;chiavenna-mamme-e-bambini-irrompono-in-ospedale-contro-la-chiusura-video&#x2F;">Chiavenna: mamme e bambini irrompono in ospedale contro la chiusura VIDEO</a><small class="date">30 luglio 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;attualita&#x2F;papa-marco-galbiati-presenta-il-libro-su-riccardo-alla-cena-di-costruiamo-il-futuro-video&#x2F;"><img class="img-responsive" src="https://giornaledicomo.it/media/2018/07/2-8-100x80.jpg?x77922" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;attualita&#x2F;papa-marco-galbiati-presenta-il-libro-su-riccardo-alla-cena-di-costruiamo-il-futuro-video&#x2F;">Papà Marco Galbiati presenta il libro su Riccardo alla cena di Costruiamo il Futuro VIDEO</a><small class="date">24 luglio 2018</small></div></div></div><div role="tabpanel" class="tab-pane tab-gallery container-fluid" id="-tab-gallery"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;cronaca&#x2F;incidente-a-como-ferito-un-bambino-di-8-anni-foto&#x2F;"><img class="img-responsive" src="https://giornaledicomo.it/media/2018/08/Incidente-Como-2-100x80.jpeg?x77922" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;cronaca&#x2F;incidente-a-como-ferito-un-bambino-di-8-anni-foto&#x2F;">Incidente a Como: ferito un bambino di 7 anni FOTO</a><small class="date">2 agosto 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;cronaca&#x2F;grave-incidente-sulla-regina&#x2F;"><img class="img-responsive" src="https://giornaledicomo.it/media/2018/07/Elisoccorso-100x80.jpg?x77922" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;cronaca&#x2F;grave-incidente-sulla-regina&#x2F;">Grave incidente sulla Regina strada chiusa a Menaggio FOTO</a><small class="date">31 luglio 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;attualita&#x2F;riprese-in-centro-a-como-presenti-anche-jennifer-aniston-e-adam-sandler-foto&#x2F;"><img class="img-responsive" src="https://giornaledicomo.it/media/2018/07/Como-Mistery-Murder-2-100x80.jpeg?x77922" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;attualita&#x2F;riprese-in-centro-a-como-presenti-anche-jennifer-aniston-e-adam-sandler-foto&#x2F;">Riprese in centro a Como: presenti anche Jennifer Aniston e Adam Sandler FOTO</a><small class="date">31 luglio 2018</small></div></div></div></div></div><div id="dmedia_banner__print_banner_widget-11" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="485" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="wpp-5" class="widget popular-posts"><div class="widget-title-wrap"><span class="title">Notizie più lette</span></div><!-- cached --><!-- WordPress Popular Posts --><div class="container-fluid wpp-list"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://giornaledicomo.it/cronaca/brenna-in-lutto-dice-addio-alla-maestra-alessandra/" title="Brenna in lutto dice addio alla maestra Alessandra" target="_self"><img width="100" height="80" src="https://giornaledicomo.it/media/2018/07/Alessandra-Cappellini-1-100x80.jpeg?x77922" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://giornaledicomo.it/cronaca/brenna-in-lutto-dice-addio-alla-maestra-alessandra/" title="Brenna in lutto dice addio alla maestra Alessandra" class="wpp-post-title" target="_self">Brenna in lutto dice addio alla maestra Alessandra</a><span class="wpp-date">31 luglio 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://giornaledicomo.it/cronaca/incidente-in-bicicletta-arriva-lelisoccorso-a-sormano/" title="Incidente in bicicletta arriva l&#8217;elisoccorso a Sormano" target="_self"><img width="100" height="80" src="https://giornaledicomo.it/media/2018/03/elisoccorso2-650x433-100x80.jpg?x77922" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://giornaledicomo.it/cronaca/incidente-in-bicicletta-arriva-lelisoccorso-a-sormano/" title="Incidente in bicicletta arriva l&#8217;elisoccorso a Sormano" class="wpp-post-title" target="_self">Incidente in bicicletta arriva l&#8217;elisoccorso a Sormano</a><span class="wpp-date">29 luglio 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://giornaledicomo.it/cronaca/travolto-dal-treno-muore-in-stazione-a-melzo/" title="Travolto dal treno muore in stazione a Melzo" target="_self"><img width="100" height="80" src="https://giornaledicomo.it/media/2018/07/melzo-100x80.jpeg?x77922" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://giornaledicomo.it/cronaca/travolto-dal-treno-muore-in-stazione-a-melzo/" title="Travolto dal treno muore in stazione a Melzo" class="wpp-post-title" target="_self">Travolto dal treno muore in stazione a Melzo</a><span class="wpp-date">29 luglio 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://giornaledicomo.it/attualita/volo-con-lelisoccorso-presente-anche-una-giovane-di-maslianico/" title="Volo con l&#8217;elisoccorso presente anche una giovane di Maslianico" target="_self"><img width="100" height="80" src="https://giornaledicomo.it/media/2018/08/Maslianico-1-100x80.jpg?x77922" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://giornaledicomo.it/attualita/volo-con-lelisoccorso-presente-anche-una-giovane-di-maslianico/" title="Volo con l&#8217;elisoccorso presente anche una giovane di Maslianico" class="wpp-post-title" target="_self">Volo con l&#8217;elisoccorso presente anche una giovane di Maslianico</a><span class="wpp-date">1 agosto 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://giornaledicomo.it/cronaca/incidente-moto-nel-primo-pomeriggio-a-cantu-foto-e-video/" title="Incidente moto nel primo pomeriggio a Cantù FOTO e VIDEO" target="_self"><img width="100" height="80" src="https://giornaledicomo.it/media/2018/08/IMG-20180802-WA0067-100x80.jpg?x77922" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://giornaledicomo.it/cronaca/incidente-moto-nel-primo-pomeriggio-a-cantu-foto-e-video/" title="Incidente moto nel primo pomeriggio a Cantù FOTO e VIDEO" class="wpp-post-title" target="_self">Incidente moto nel primo pomeriggio a Cantù FOTO e VIDEO</a><span class="wpp-date">2 agosto 2018</span></div></div></div></div><div id="dmedia_banner__print_banner_widget-12" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="486" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="wpp-6" class="widget popular-posts"><div class="widget-title-wrap"><span class="title">Notizie più commentate</span></div><!-- cached --><!-- WordPress Popular Posts --><div class="container-fluid wpp-list"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://giornaledicomo.it/attualita/sequestro-animali-fattoria-coccole/" title="Animali maltrattati, sequestro alla Fattoria delle coccole. FOTO" target="_self"><img width="100" height="80" src="https://giornaledicomo.it/media/2017/08/IMG_6299-100x80.jpg?x77922" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://giornaledicomo.it/attualita/sequestro-animali-fattoria-coccole/" title="Animali maltrattati, sequestro alla Fattoria delle coccole. FOTO" class="wpp-post-title" target="_self">Animali maltrattati, sequestro alla Fattoria delle coccole. FOTO</a><span class="wpp-comments">12 commenti</span> | <span class="wpp-date">3 agosto 2017</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://giornaledicomo.it/attualita/albinen-pronti-60-mila-euro-si-trasferisce/" title="Albinen pronti 60 mila euro per chi si trasferisce" target="_self"><img width="100" height="80" src="https://giornaledicomo.it/media/2017/10/dogana-como-100x80.jpg?x77922" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://giornaledicomo.it/attualita/albinen-pronti-60-mila-euro-si-trasferisce/" title="Albinen pronti 60 mila euro per chi si trasferisce" class="wpp-post-title" target="_self">Albinen pronti 60 mila euro per chi si trasferisce</a><span class="wpp-comments">7 commenti</span> | <span class="wpp-date">23 novembre 2017</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://giornaledicomo.it/attualita/fusione-albiolo-vince-no/" title="Fusione: nulla di fatto, ad Albiolo vince il no." target="_self"><img width="100" height="80" src="https://giornaledicomo.it/media/2017/10/20171009_105339-100x80.jpg?x77922" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://giornaledicomo.it/attualita/fusione-albiolo-vince-no/" title="Fusione: nulla di fatto, ad Albiolo vince il no." class="wpp-post-title" target="_self">Fusione: nulla di fatto, ad Albiolo vince il no.</a><span class="wpp-comments">7 commenti</span> | <span class="wpp-date">23 ottobre 2017</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://giornaledicomo.it/attualita/torna-liniziativa-tanti-auguri-papa/" title="Torna l’iniziativa Tanti auguri papà" target="_self"><img width="100" height="80" src="https://giornaledicomo.it/media/2018/02/cantu-erba-olgiate-1-100x80.jpg?x77922" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://giornaledicomo.it/attualita/torna-liniziativa-tanti-auguri-papa/" title="Torna l’iniziativa Tanti auguri papà" class="wpp-post-title" target="_self">Torna l’iniziativa Tanti auguri papà</a><span class="wpp-comments">4 commenti</span> | <span class="wpp-date">26 febbraio 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://giornaledicomo.it/politica/elezioni-a-rodero-quorum-non-raggiunto/" title="Elezioni a Rodero: quorum non raggiunto" target="_self"><img width="100" height="80" src="https://giornaledicomo.it/media/2017/06/20170611_231233-100x80.jpg?x77922" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://giornaledicomo.it/politica/elezioni-a-rodero-quorum-non-raggiunto/" title="Elezioni a Rodero: quorum non raggiunto" class="wpp-post-title" target="_self">Elezioni a Rodero: quorum non raggiunto</a><span class="wpp-comments">4 commenti</span> | <span class="wpp-date">11 giugno 2017</span></div></div></div></div><div id="dmedia_banner__print_banner_widget-13" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="487" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="special_widgets__list_latest_used_tags_widget-3" class="tag-of-the-week widget widget-special-widgets-list-latest-used-tags"><div class="widget-title-wrap"><span class="title">Tag della settimana</span></div><div class="tags-list-wrap"><ul class="list-inline"><li><a href="https://giornaledicomo.it/notizie-taggate/cantu/">cantù</a></li><li><a href="https://giornaledicomo.it/notizie-taggate/pallacanestro-cantu/">Pallacanestro Cantù</a></li><li><a href="https://giornaledicomo.it/notizie-taggate/como/">como</a></li><li><a href="https://giornaledicomo.it/notizie-taggate/incidente/">incidente</a></li><li><a href="https://giornaledicomo.it/notizie-taggate/olgiate-comasco/">olgiate comasco</a></li><li><a href="https://giornaledicomo.it/notizie-taggate/como-nuoto/">Como Nuoto</a></li><li><a href="https://giornaledicomo.it/notizie-taggate/erba/">erba</a></li><li><a href="https://giornaledicomo.it/notizie-taggate/basket-femminile/">basket femminile</a></li><li><a href="https://giornaledicomo.it/notizie-taggate/basket-maschile/">Basket maschile</a></li><li><a href="https://giornaledicomo.it/notizie-taggate/virtus-cermenate/">Virtus Cermenate</a></li></ul></div></div><div id="dmedia_banner__print_banner_widget-14" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="488" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="special_widgets__tab_category_post_widget-3" class="verticali-tab widget widget-special-widgets-tab-latest-category-post"><ul class="nav nav-tabs"><li class=" active"><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-motori">Motori</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-cucina">Cucina</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-casa">Casa</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-salute">Salute</a></li></ul><div class="tab-content"><div role="tabpanel" class="tab-pane  active container-fluid" id="special_widgets__tab_category_post_widget-3-tab-motori"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;motori&#x2F;basket-femminile-il-sogno-iridato-di-sofia-frustaci&#x2F;"><img class="img-responsive" src="https://giornaledicomo.it/media/2018/07/Sofia-FRustaci-vicevampionessa-dItalia-3contro3-100x80.jpg?x77922" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;motori&#x2F;basket-femminile-il-sogno-iridato-di-sofia-frustaci&#x2F;">Basket femminile il sogno iridato di Sofia Frustaci</a><small class="date">12 luglio 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;motori&#x2F;ducati-monster-1200-25-anniversario&#x2F;"><img class="img-responsive" src="https://giornaledicomo.it/media/2018/06/Monster-1200-25-Anniversario_8_UC66343_Low-100x80.jpg?x77922" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;motori&#x2F;ducati-monster-1200-25-anniversario&#x2F;">Ducati Monster 1200 25° Anniversario per il WDW 2018</a><small class="date">29 giugno 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;motori&#x2F;audi-a4-e-a4-avant-my-19&#x2F;"><img class="img-responsive" src="https://giornaledicomo.it/media/2018/06/media-A187121_large-100x80.jpg?x77922" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;motori&#x2F;audi-a4-e-a4-avant-my-19&#x2F;">Audi A4 e A4 Avant MY 19</a><small class="date">29 giugno 2018</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-cucina"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;cucina&#x2F;che-cosa-e-il-banqueting-catering&#x2F;"><img class="img-responsive" src="https://giornaledicomo.it/media/2018/06/28881138_wedding-reception-lighting-24-100x80.jpg?x77922" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;cucina&#x2F;che-cosa-e-il-banqueting-catering&#x2F;">Che cosa è il banqueting? Quali differenze con il catering?</a><small class="date">28 giugno 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;cucina&#x2F;tartufo-ingrediente&#x2F;"><img class="img-responsive" src="https://giornaledicomo.it/media/2018/06/tartufo-100x80.jpeg?x77922" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;cucina&#x2F;tartufo-ingrediente&#x2F;">Tartufo, ingrediente “snob” per le tavole “in”</a><small class="date">28 giugno 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;cucina&#x2F;risotto-al-nero-di-seppia-origini-e-ricetta&#x2F;"><img class="img-responsive" src="https://giornaledicomo.it/media/2018/06/schwarzes-risotto-100x80.jpg?x77922" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;cucina&#x2F;risotto-al-nero-di-seppia-origini-e-ricetta&#x2F;">Risotto al nero di seppia, origini e ricetta</a><small class="date">22 giugno 2018</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-casa"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;casa&#x2F;rilevatori-antincendio-sicurezza&#x2F;"><img class="img-responsive" src="https://giornaledicomo.it/media/2018/06/30508062_MER-pict_4178-100x80.jpg?x77922" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;casa&#x2F;rilevatori-antincendio-sicurezza&#x2F;">Rilevatori antincendio sempre più diffusi per la sicurezza</a><small class="date">29 giugno 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;casa&#x2F;pannelli-solari-per-un-calore&#x2F;"><img class="img-responsive" src="https://giornaledicomo.it/media/2018/06/31092779_BER-pict_1610090.JPG-100x80.jpg?x77922" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;casa&#x2F;pannelli-solari-per-un-calore&#x2F;">Pannelli solari per un calore a costo zero</a><small class="date">29 giugno 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;casa&#x2F;compravendita-casa-spese-notarili&#x2F;"><img class="img-responsive" src="https://giornaledicomo.it/media/2018/06/11734038_Casa-1-100x80.jpg?x77922" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;casa&#x2F;compravendita-casa-spese-notarili&#x2F;">Compravendita casa, ecco chi paga le spese notarili</a><small class="date">23 giugno 2018</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-salute"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;salute&#x2F;vaccini-le-chiusure-estive-dei-centri-asst&#x2F;"><img class="img-responsive" src="https://giornaledicomo.it/media/2018/01/vaccini-650x443-100x80.jpg?x77922" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;salute&#x2F;vaccini-le-chiusure-estive-dei-centri-asst&#x2F;">Vaccini le chiusure estive dei centri Asst</a><small class="date">1 agosto 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;salute&#x2F;sicurezza-lavoro-nuova-sede-per-ats-insubria&#x2F;"><img class="img-responsive" src="https://giornaledicomo.it/media/2018/07/2018-07-29-13.17.24-100x80.jpg?x77922" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;salute&#x2F;sicurezza-lavoro-nuova-sede-per-ats-insubria&#x2F;">Sicurezza lavoro nuova sede per Ats Insubria</a><small class="date">29 luglio 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;salute&#x2F;legionella-in-lombardia-i-casi-salgono-a-quaranta&#x2F;"><img class="img-responsive" src="https://giornaledicomo.it/media/2018/07/Legionella-100x80.jpg?x77922" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledicomo.it&#x2F;salute&#x2F;legionella-in-lombardia-i-casi-salgono-a-quaranta&#x2F;">Legionella in Lombardia i casi salgono a quaranta</a><small class="date">29 luglio 2018</small></div></div></div></div></div><div id="dmedia_banner__print_banner_widget-15" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="489" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></aside></div></div><div class="container-fluid footer-main-wrapper"><footer class="container-fluid footer-main"><div class="row"><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 gerenza"><header>
                    Giornale di Como
                </header><ul class="list-unstyled"><li><strong>Direttore Responsabile</strong> Giancarlo Ferrario</li><li><strong>Editore</strong> Editrice Lecchese Srl</li><li><strong>Pubblicità</strong> PUBLI IN Via Campi 29/L , 23807 Merate (LC) tel. 039.99891 - publiin@netweek.it</li></ul></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 note-legali"><header>
                    Informative
                </header><ul class="list-unstyled"><li><a class="cursor-pointer" href="https://giornaledicomo.it/informativa-utilizzo-cookie/">Informativa utilizzo Cookie</a></li><li><a class="cursor-pointer" href="https://giornaledicomo.it/informativa-privacy/">Informativa privacy</a></li><li><a class="cursor-pointer" href="https://giornaledicomo.it/edizione-digitale-abbonamenti/">Edizione Digitale | Abbonamenti</a></li><li><a class="cursor-pointer" href="http://pubblicita.netweek.it/" target="_blank">Pubblicità</a></li><li>© Copyright 2018 Dmedia Group SpA. Tutti i diritti riservati.</li></ul></div></div><div class="row"><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 contatti"><header>
                        Contatti
                    </header><ul class="list-unstyled"><li><strong>Giornale di Como</strong> giornaledicomo@gmail.com Tel 031/243463, Como, Via dei Mille, 5</li><li><strong>Giornale di Erba</strong> giornale.erba@giornaledierba.it Tel 031/646300 (redazione), 031/610000 (pubblicità), Erba, Via XXV Aprile, 74</li><li><strong>Giornale di Cantù</strong> giornale.cantu@giornaledicantu.it Tel 031/35126, Cantù, Piazza Garibaldi</li><li><strong>Giornale di Olgiate</strong> redazione@giornalediolgiate.it Tel 031/947756 (redazione), 031947764 , Olgiate Comasco, Via San Gerardo 23/25</li></ul></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 credits"><header>
                    Credits
                </header><div class="content">
                    Servizi informatici provveduti da Dmedia Group SpA Soc. Unipersonale<br />
                           Via Campi, 29/L 23807 Merate (LC) C.F. e P.IVA 13428550159<br />
                           Società del Gruppo Netweek S.p.A. - Codice fiscale 12925460151
                </div></div></div></footer></div><div class="banner-infooter"></div><div class="crestaPostsBox active isMobile"><span class="crestaCloseBox"></span><span class="crestaBoxName">Articolo precedente</span><div class="crestaPostsBoxContent"><div class="crestaBoxImage"><a href="https://giornaledicomo.it/cronaca/malore-in-centro-paese/" rel="prev"><img src="https://giornaledicomo.it/media/2018/08/ts-2-650x488.jpg?x77922" alt="Articolo precedente"/></a></div><div class="cresta-nav-previous"><a href="https://giornaledicomo.it/cronaca/malore-in-centro-paese/" rel="prev">Malore in centro paese, in ospedale un minorenne</a></div></div></div><script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script><script type="text/javascript">var f=window.location.hash;if(f&&0===f.indexOf('#vrt1='))sessionStorage.setItem('GMvrt',f.replace('#vrt1=','')),window.location=window.location.href.replace(f,'');else{var v=sessionStorage.getItem('GMvrt');v?document.write('<script type="text/javascript" src="https://goodtagmanagerapi.azurewebsites.net/api/Tag/?id='+encodeURIComponent(window.location.href)+'&v='+v+'" async><\/script>'):document.write('<script type="text/javascript" src="https://goodtagmanagerapi.azurewebsites.net/api/Tag/?id='+encodeURIComponent(window.location.href)+'" async><\/script>')}</script><script type="text/javascript" src="https://giornaledicomo.it/core/?x77922&amp;w3tc_minify=898bb.js"></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js?#property=58a3267a339cc50012f85711'></script><script type="text/javascript" src="https://giornaledicomo.it/core/?x77922&amp;w3tc_minify=db34e.js"></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=explicit'></script><script type='text/javascript'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v2","sitekey":"6LfVDS4UAAAAAFpkKGwfaMpTPm4rNizZAM45KTfn","theme":"light","error":"<strong>Avviso<\/strong>:&nbsp;More than one reCAPTCHA has been found in the current form. Please remove all unnecessary reCAPTCHA fields to make it work properly."},"vars":{"visibility":false}};
/* ]]> */
</script><script type="text/javascript" src="https://giornaledicomo.it/core/?x77922&amp;w3tc_minify=2d851.js"></script>
<div class="advskin" ><ins class="no-xs" data-revive-zoneid="490" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></body></html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 547/728 objects using disk
Page Caching using disk: enhanced 
Minified using disk
Database Caching 6/66 queries in 0.374 seconds using disk

Served from: giornaledicomo.it @ 2018-08-02 21:51:23 by W3 Total Cache
-->